Mua Quanh Nam

LỜI CHÚA TRONG GIỜ KINH GIA ĐÌNH - Sưu tập và thực hiện Pr. Đoàn Đình Chiến
Mùa Quanh Năm

Thứ Hai sau Chúa Nhật 1 Quanh Năm
Thứ Ba sau Chúa Nhật 1 Quanh Năm
Thứ Tư sau Chúa Nhật 1 Quanh Năm
Thứ Năm sau Chúa Nhật 1 Quanh Năm
Thứ Sáu sau Chúa Nhật 1 Quanh Năm
Thứ Bảy sau Chúa Nhật 1 Quanh Năm
Chúa Nhật 2 Quanh Năm Năm A
Chúa Nhật 2 Quanh Năm Năm B
Chúa Nhật 2 Quanh Năm Năm C
...

Created by AM Word2CHM


Thu Hai sau Chua Nhat 1 Quanh Nam

Mùa Quanh Năm Mùa Quanh Năm Thứ Ba sau Chúa Nhật 1 Quanh Năm
Thứ Hai sau Chúa Nhật 1 Quanh Năm

Bài Đọc I: (năm I) Dt 1, 1-6

"Chúa đã phán dạy chúng ta qua Người Con".

Khởi đầu thư gửi tín hữu Do-thái.

Thuở xưa, nhiều lần và dưới nhiều hình thức, Thiên Chúa đã phán dạy cha ông chúng ta qua các tiên tri. Trong những ngày sau hết đây, Ngài đã phán dạy chúng ta qua Người Con mà Ngài đã đặt làm vị thừa kế vạn vật, và cũng do bởi Người Con mà Ngài đã tác thành vũ trụ.

Nguyên vốn là phản ảnh sự vinh quang và là hình tượng bản thể Ngài, Người Con đó nâng giữ vạn vật bằng lời quyền năng của mình, quét sạch tội lỗi chúng ta, và ngự bên hữu Đấng Oai Nghiêm, trên cõi trời cao thẳm. Tên Người cao trọng hơn các thiên thần bao nhiêu, thì Người cũng vượt trên các thiên thần bấy nhiêu.

Phải, vì có bao giờ Thiên Chúa đã phán bảo với một vị nào trong các thiên thần rằng: "Con là thái tử của Cha, hôm nay Cha đã sinh hạ Con"? Rồi Chúa lại phán: "Ta sẽ là Cha Người, và Người sẽ là Con Ta". Và khi ban Con Một mình cho thế gian, Chúa lại phán rằng: "Tất cả các thiên thần Chúa hãy thờ lạy Người!"

Đó là lời Chúa.

Đáp Ca: Tv 96, 1 và 2b. 6 và 7c. 9

Đáp: Bao nhiêu chúa tể hãy cúc cung bái lạy Người (c. 7c).

Hoặc đọc: Chúa hiển trị, Chúa là Đấng tối cao trên toàn cõi đất (c. 1a và 9a).

Xướng: 1) Chúa hiển trị, địa cầu hãy hân hoan, hải đảo muôn ngàn, hãy mừng vui. Công minh chính trực là nền kê ngai báu. - Đáp.

2) Trời xanh loan truyền sự công minh Chúa, và chư dân được thấy vinh hiển của Người. Bao nhiêu chúa tể hãy cúc cung bái lạy Người. - Đáp.

3) Lạy Chúa, vì Ngài là Đấng tối cao trên toàn cõi đất, Ngài rất đỗi siêu phàm giữa muôn chúa tể. - Đáp.

* * *

Bài Đọc I: (năm II) 1 Sm 1, 1-8

"Anna buồn sầu, vì Chúa đã để bà phải son sẻ".

Khởi đầu sách Samuel quyển thứ nhất.

Khi ấy, có một người quê ở Rama-Sôphim, miền núi Ephraim, tên là Elcana, con của Giêrôha, Giêrôha con của Êlihu, Êlihu con của Thôhu, Thôhu con của Súp, người Ephratha. Elcana có hai người vợ: một tên là Anna, người kia tên là Phênenna. Và Phênenna có nhiều con, còn Anna thì không có con. Vào những ngày luật quy định, ông này thường rời quê mình lên Silô để thờ lạy Chúa các đạo binh và hiến dâng của lễ. Tại Silô, có hai người con của Hêli là Ophni và Phêni, cả hai đều là tư tế của Chúa. Ngày kia Elcana đi tế lễ, ông chia phần cho bà vợ Phênenna và tất cả các con trai con gái của bà. Ông buồn sầu chia cho Anna có một phần, mặc dầu ông yêu bà: vì Thiên Chúa để cho bà phải son sẻ. Cả đối thủ của bà cũng làm cho bà buồn phiền và nhục mạ bà, vì Chúa đã để bà phải son sẻ. Hằng năm, mỗi lần đến ngày lên đền thờ Chúa, Elcana đều chia phần như thế, và Anna cũng đều bị khiêu khích như vậy. Bà than khóc và không ăn uống gì. Vậy Elcana, chồng bà, đã nói với bà rằng: "Hỡi Anna, sao bà khóc, và không ăn uống gì? Sao bà buồn như vậy? Tôi đây chẳng quý hơn mười đứa con sao?"

Đó là lời Chúa.

Đáp Ca: Tv 115, 12-13. 14 và 17. 18-19

Đáp: Lạy Chúa, con sẽ hiến dâng Chúa lời ca ngợi làm sinh lễ (c. 17a).

Hoặc đọc: Alleluia.

Xướng: 1) Con lấy gì dâng lại cho Chúa, để đền đáp những điều Ngài ban tặng cho con? Con sẽ lãnh chén cứu độ, và con sẽ kêu cầu danh Chúa. - Đáp.

2) Con sẽ giữ trọn lời khấn xin cùng Chúa, trước mặt toàn thể dân Ngài. Con sẽ hiến dâng Chúa lời ca ngợi làm sinh lễ, và con sẽ kêu cầu danh Chúa. - Đáp.

3) Con sẽ giữ trọn lời khấn xin cùng Chúa, trước mặt toàn thể dân Ngài, trong nơi hành lang nhà Chúa, ở giữa lòng ngươi, Giêrusalem hỡi! - Đáp.

* * *

Alleluia: 1 Sm 3, 9

Alleluia, alleluia! - Lạy Chúa, xin hãy phán, vì tôi tớ Chúa đang lắng tai nghe; Chúa có lời ban sự sống đời đời. - Alleluia.

Phúc Âm: Mc 1, 14-20

"Anh em hãy ăn năn sám hối và tin vào Tin Mừng".

Tin Mừng Chúa Giêsu Kitô theo Thánh Marcô.

Sau khi Gioan bị bắt, Chúa Giêsu sang xứ Galilêa, rao giảng Tin Mừng của nước Thiên Chúa, Người nói: "Thời giờ đã mãn và nước Thiên Chúa đã gần đến; anh em hãy ăn năn sám hối và tin vào Tin Mừng".

Đang lúc đi dọc theo bờ biển Galilêa, Người thấy Simon và em là Anrê đang thả lưới xuống biển, vì các ông là những người đánh cá. Chúa Giêsu bảo các ông: "Hãy theo Ta, Ta sẽ làm cho các ngươi trở thành những kẻ chài lưới người". Lập tức bỏ lưới, các ông theo Người. Đi xa hơn một chút nữa, Người thấy Gia-côbê con ông Giêbêđê và em là Gioan đang xếp lưới trong thuyền, Người liền gọi các ông. Hai ông bỏ cha là Giêbêđê ở lại trên thuyền cùng với các người làm công, và đi theo Người.

Đó là lời Chúa.

Suy Niệm:

Đức Giêsu đến loan báo Tin Mừng cứu độ, Ngài kêu gọi con người canh tân, để được đón nhận vào triều đại nước Thiên Chúa.

Trong chương trình của Thiên Chúa: Mọi người đều được hưởng ơn cứu độ. Vì thế các tông đồ, những người kế vị được kêu gọi để cùng với Đức Giêsu đem Tin Mừng cho toàn thế giới.

Là người Kitô hữu, tôi cũng được tuyển chọn để thi hành sứ vụ này: Tôi đã làm gì để đóng góp vào chương trình của Chúa?

Cầu Nguyện:

Lạy Chúa Giêsu, Chúa muốn các tông đồ cộng tác với Chúa trong sứ mệnh loan báo Tin Mừng. Ngày nay Chúa cũng muốn nơi mỗi Kitô hữu chúng con. Xin cho chúng con có tâm hồn quảng đại, mau mắn đáp lại lời mời gọi của Chúa. Xin cho chúng con biết sống một đời Kitô hữu tốt: tốt đạo đẹp đời. Cách sống gương mẫu của chúng con là một lời loan báo sống động cho Tin Mừng cứu độ. Amen.


Thu Ba sau Chua Nhat 1 Quanh Nam

Mùa Quanh Năm Mùa Quanh Năm Thứ Hai sau Chúa Nhật 1 Quanh Năm Thứ Tư sau Chúa Nhật 1 Quanh Năm
Thứ Ba sau Chúa Nhật 1 Quanh Năm

Bài Đọc I: (năm I) Dt 2, 5-12

"Đấng ban ơn cứu độ phải chịu khổ nạn để nên hoàn hảo".

Bài trích thư gửi tín hữu Do-thái.

Thiên Chúa đã không đặt dưới quyền các thiên thần vũ trụ tương lai mà chúng tôi đang nói đến. Nhưng có người đã minh chứng trong một đoạn sách kia rằng: "Nhân loại là gì mà Chúa nhớ đến, con người là gì mà Chúa đến viếng thăm? Trong một thời gian, Chúa đã hạ Người xuống kém các thiên thần; Chúa lại đặt trên đầu Người triều thiên vinh quang và danh dự; Chúa đã đặt Người cai trị các công trình tay Chúa tác thành; và bắt vạn vật quy phục dưới chân Người. Vì khi Ngài bắt vạn vật quy phục Người, Ngài không trừ ra vật nào khỏi phục tùng Người. Hiện nay chúng ta chưa thấy mọi sự phục quyền Người. Nhưng Đấng trong một thời gian bị hạ xuống kém các Thiên thần, là Đức Giêsu, chúng ta thấy Người được triều thiên vinh quang và danh dự vì cuộc tử nạn của Người, để nhờ ơn Thiên Chúa, Người chịu chết thay cho mọi người. Quả vậy, thật là thích hợp việc Chúa là nguyên nhân và cùng đích mọi vật, đã dẫn đưa nhiều con cái đến vinh quang và đã lấy cuộc khổ nạn mà làm cho Đấng đem lại ơn cứu rỗi được hoàn hảo. Vì chưng, Đấng thánh hoá và những người được thánh hoá, tất cả đều do một nguồn gốc. Vì thế, Người không hổ thẹn gọi họ là anh em mà rằng: "Tôi sẽ cao rao danh Chúa cho anh em tôi; tôi sẽ ngợi khen Người giữa cộng đoàn".

Đó là lời Chúa.

Đáp Ca: Tv 8, 2a và 5. 6-7. 8-9.

Đáp: Chúa ban cho Con Chúa quyền hành trên công cuộc tay Ngài sáng tạo (c. 7).

Xướng: 1) Lạy Chúa, lạy Chúa chúng con, nhân loại là chi mà Chúa nhớ tới? con người là chi mà Chúa để ý chăm nom? - Đáp.

2) Chúa dựng nên con người kém thiên thần một chút, Chúa trang sức con người bằng danh dự với vinh quang, Chúa ban cho quyền hành trên công cuộc tay Ngài sáng tạo, Chúa đặt muôn vật dưới chân con người. - Đáp.

3) Nào chiên, nào bò, thôi thì tất cả, cho tới những muông thú ở đồng hoang, chim trời với cá đại dương, những gì lội khắp nẻo đường biển khơi. - Đáp.

* * *

Bài Đọc I: (năm II) 1 Sm 1, 9-20

"Chúa nhớ đến bà Anna và bà đã sinh Samuel".

Bài trích sách Samuel quyển thứ nhất.

Trong những ngày ấy, tại Silô, sau khi ăn uống, Anna chỗi dậy. Thầy tư tế Hêli đang ngồi trên ghế trước cửa đền thờ Chúa, nhằm lúc Anna sầu khổ, khóc lóc thảm thiết cầu nguyện với Chúa và khấn xin rằng: "Lạy Chúa các đạo binh, nếu Chúa đoái nhìn đến nỗi khổ của nữ tỳ Chúa, và nhớ đến con, Chúa không quên nữ tỳ Chúa, và ban cho nữ tỳ Chúa một con trai, thì con sẽ dâng nó cho Chúa trọn đời, và dao cạo sẽ không chạm đến đầu nó". Đang lúc Anna mải mê cầu nguyện trước mặt Chúa, thì Hêli để ý nhìn miệng bà. Vì Anna cầu nguyện thầm thĩ trong lòng, nên bà chỉ nhép môi, và không nói ra tiếng. Hêli tưởng bà say rượu, nên nói: "Chừng nào bà hết say? Bà hãy đi giã rượu đi!" Anna đáp lại rằng: "Thưa ông, tôi không khi nào uống rượu; vì tôi là người đàn bà vô phúc nhất, nên tôi không thể uống rượu và mọi chất làm cho say, nhưng tôi đã giãi bày tâm sự tôi trước nhan thánh Chúa. Ông đừng nghĩ rằng nữ tỳ của ông đây như một đứa con gái Bêlial; vì quá đau khổ và đắng cay, nên tôi đã tỏ bày tâm sự cho đến bây giờ. Bấy giờ Hêli nói: "Bà hãy về bình an, Thiên Chúa Israel sẽ ban cho bà điều bà xin". Bà liền thưa: "Ước gì nữ tỳ của ông được đẹp lòng ông". Bà lui ra ngoài, ăn uống và mặt bà không còn vẻ buồn sầu nữa. Sáng hôm sau, vợ chồng thức dậy, thờ lạy Chúa, rồi trở về nhà ở Ramtha.

Elcana ăn ở với bà Anna, và Chúa nhớ đến bà. Sau một thời gian, Anna có thai, sinh hạ một con trai và đặt tên là Samuel, vì bà đã xin Chúa ban nó cho bà.

Đó là lời Chúa.

Đáp Ca: 1 Sm 2, 1. 4-5. 6-7. 8abcd

Đáp: Tâm hồn tôi nhảy mừng trong Chúa (c. 1a).

Xướng: 1) Tâm hồn tôi nhảy mừng trong Chúa, và sức mạnh tôi được gia tăng trong Thiên Chúa tôi; miệng tôi mở rộng ra trước quân thù, vì tôi reo mừng việc Chúa cứu độ tôi. - Đáp.

2) Chiếc cung những người chiến sĩ đã bị bẻ gãy, và người yếu đuối được mạnh khoẻ thêm. Những kẻ no nê phải làm thuê độ nhật, và những người đói khát khỏi phải làm thuê; người son sẻ thì sinh năm đẻ bảy, còn kẻ đông con nay phải héo tàn. - Đáp.

3) Chúa làm cho chết và Chúa làm cho sống, Chúa đày xuống Âm phủ và Chúa dẫn ra. Chúa làm cho nghèo và làm cho giàu có, Chúa hạ xuống thấp và Chúa nâng lên cao. - Đáp.

4) Từ nơi cát bụi, Chúa nâng người yếu đuối; từ chỗ phân nhơ, Chúa nhắc kẻ khó nghèo, để cho họ ngồi chung với các vương giả, và cho họ dự phần ngôi báu vinh quang. - Đáp.

* * *

Alleluia: Tv 24, 4c và 5a

Alleluia, alleluia! - Lạy Chúa, xin dạy bảo con về lối bước của Chúa và xin hướng dẫn con trong chân lý của Ngài. - Alleluia.

Phúc Âm: Mc 1, 21-28

"Ngài giảng dạy người ta như Đấng có uy quyền".

Tin Mừng Chúa Giêsu Kitô theo Thánh Marcô.

(Đến thành Capharnaum), ngày nghỉ lễ, Chúa Giêsu vào giảng dạy trong hội đường. Người ta kinh ngạc về giáo lý của Người, vì Người giảng dạy người ta như Đấng có uy quyền, chứ không như các luật sĩ.

Đang lúc đó, trong hội đường có một người bị thần ô uế ám, nên thét lên rằng: "Hỡi Giêsu Nadarét, có chuyện gì giữa chúng tôi và ông? Ông đến để tiêu diệt chúng tôi sao? Tôi biết ông là ai: là Đấng Thánh của Thiên Chúa". Chúa Giêsu quát bảo nó rằng: "Hãy im đi, và ra khỏi người này!" Thần ô uế liền dằn vật người ấy, thét lên một tiếng lớn, rồi xuất khỏi người ấy. Mọi người kinh ngạc hỏi nhau rằng: "Cái chi vậy? Đây là một giáo lý mới ư? Người dùng uy quyền mà truyền lệnh cho cả các thần ô uế, và chúng vâng lệnh Người". Danh tiếng Người liền đồn ra khắp mọi nơi, và lan tràn khắp vùng lân cận xứ Galilêa.

Đó là lời Chúa.

Suy Niệm:

Đức Giêsu vào hội đường giảng dạy, người ta kinh ngạc về giáo huấn của Ngài. Giáo huấn của Đức Giêsu mới mẻ vì biểu lộ tình yêu thương vô vị lợi. Ngài dạy dỗ như Đấng có uy quyền: Vì lời Ngài có sức biến đổi, có sức tiêu diệt thần ô uế. Sự hiện diện của Đức Giêsu làm thần ô uế phải tru trếu lên. Mặc dù đối kháng với Thiên Chúa, nhưng ma quỷ cũng phải tuyên xưng. Ngài là Đấng Thánh của Thiên Chúa và Ngài đã chiến thắng nó.

Cầu Nguyện:

Lạy Chúa Giêsu, mà quỷ cũng phải tuyên xưng danh Ngài. Xin cho chúng con cũng biết quyên xưng danh Chúa bằng chính cuộc sống của chúng con. Xin quyền năng Lời Chúa giải thoát chúng con khỏi cám dỗ của ác thần, để chúng con sống và chỉ sống cho Chúa mà thôi. Amen.


Thu Tu sau Chua Nhat 1 Quanh Nam

Mùa Quanh Năm Mùa Quanh Năm Thứ Ba sau Chúa Nhật 1 Quanh Năm Thứ Năm sau Chúa Nhật 1 Quanh Năm
Thứ Tư sau Chúa Nhật 1 Quanh Năm

Bài Đọc I: (năm I) Dt 2, 14-18

"Người phải nên giống anh em mình mọi đàng".

Bài trích thư gửi tín hữu Do-thái.

Vì các con trẻ cùng chung thân phận máu thịt, chính Chúa Giêsu cũng giống như chúng, cũng thông phần điều đó, để nhờ cái chết của Người, mà Người huỷ diệt kẻ thống trị sự chết là ma quỷ, và để giải thoát tất cả những kẻ sợ chết mà làm nô lệ suốt đời. Vì chưng, Người không đến cứu giúp các thiên thần, nhưng đến cứu giúp con cái Abraham. Bởi thế, Người nên giống anh em mình mọi đàng, ngõ hầu trong khi phụng sự Chúa, Người trở thành đại giáo trưởng nhân lành và trung tín với Chúa, để đền tội cho dân. Quả thật, bởi chính Người đã chịu khổ hình và chịu thử thách, nên Người có thể cứu giúp những ai sống trong thử thách.

Đó là lời Chúa.

Đáp Ca: Tv 104, 1-2. 3-4. 6-7. 8-9.

Đáp: Tới muôn đời Chúa vẫn nhớ lời minh ước (c. 8a).

Xướng: 1) Hãy ca tụng Chúa, hãy hoan hô danh Người, hãy kể ra sự nghiệp Chúa ở giữa chư dân. Hãy xướng ca, đàn hát mừng Người, hãy tường thuật mọi điều kỳ diệu của Chúa. - Đáp.

2) Hãy tự hào vì danh thánh của Người, tâm hồn những ai tìm Chúa, hãy mừng vui. Hãy coi trọng Chúa và quyền năng của Chúa, hãy tìm kiếm thiên nhan Chúa luôn luôn. - Đáp.

3) Hỡi miêu duệ Abraham là tôi tớ của Ngài, hỡi con cháu Giacóp, những kẻ được Ngài kén chọn. Chính Chúa là Thiên Chúa chúng ta, quyền cai trị của Ngài bao trùm khắp cả địa cầu. - Đáp.

4) Tới muôn đời Ngài vẫn nhớ lời minh ước, lời hứa mà Ngài đã an bài tới muôn thế hệ, lời minh ước Ngài đã ký cùng Abraham, lời thề hứa Ngài đã thề với Isaác. - Đáp.

* * *

Bài Đọc I: (năm II)Sm 3, 1-10. 19-20

"Lạy Chúa, xin hãy nói, vì tôi tớ Chúa đang nghe".

Bài trích sách Samuel quyển thứ nhất.

Trong những ngày ấy, trẻ Samuel phục vụ trước mặt Hêli. Thời ấy, ít khi Chúa phán và hiện ra. Ngày nọ, Hêli đang nằm tại chỗ mình, mắt ông đã loà và không còn thấy được: Đèn chầu chưa tắt, Samuel ngủ trong đền thờ Chúa, nơi đặt hòm bia Thiên Chúa. Chúa đã gọi Samuel; cậu trả lời: "Này con đây", rồi chạy đến Hêli và nói: "Này con đây, vì thầy gọi con". Hêli trả lời: "Ta đâu có gọi, hãy trở về ngủ đi". Samuel đi ngủ lại. Nhưng Chúa gọi Samuel lần nữa, và Samuel chỗi dậy, chạy đến Hêli và nói: "Này con đây, vì thầy gọi con". Hêli trả lời: "Này con, ta đâu có gọi, hãy trở về ngủ đi". Samuel chưa nhận ra Chúa, và lời Chúa chưa mạc khải cho cậu. Chúa lại gọi Samuel lần thứ ba. Cậu chỗi dậy, chạy đến Hêli và nói: "Này con đây, vì thầy gọi con". Hêli biết Chúa đã gọi Samuel, nên nói với Samuel: "Hãy đi ngủ, và nếu Người còn gọi con, thì con nói rằng: "Lạy Chúa, xin hãy nói, vì tôi tớ Chúa đang nghe". Samuel trở về chỗ mình và ngủ lại. Chúa đến gần và gọi Samuel như những lần trước: "Samuel! Samuel!" Và Samuel thưa: "Lạy Chúa, xin hãy nói, vì tôi tớ Chúa đang nghe".

Phần Samuel ngày càng lớn lên. Chúa hằng ở cùng cậu, và cậu không để rơi mất lời nào của Chúa. Toàn dân Israel, từ Đan tới Bersabê, đều nhận biết Samuel là tiên tri trung thực của Chúa.

Đó là lời Chúa.

Đáp Ca: Tv 39, 2 và 5. 7-8a. 8b-9. 10

Đáp: Lạy Chúa, này con xin đến để thực thi ý Chúa (c. 8a và 9a).

Xướng: 1) Con đã cậy trông, con đã cậy trông ở Chúa, Ngài đã nghiêng mình về bên con, và Ngài đã nghe tiếng con kêu cầu. Phúc thay người đặt niềm tin cậy vào Chúa, không theo kẻ thờ thần tượng, không hướng về chuyện gian tà. - Đáp.

2) Hy sinh và lễ vật thì Chúa chẳng ưng, nhưng Ngài đã mở rộng tai con. Chúa không đòi hỏi hy lễ toàn thiêu và lễ đền tội, bấy giờ con đã thưa: "Này con xin đến". - Đáp.

3) Như trong quyển vàng đã chép về con: lạy Chúa, con sung sướng thực thi ý Chúa, và pháp luật của Chúa ghi tận đáy lòng con. - Đáp.

4) Con đã loan truyền đức công minh Chúa trong đại hội, thực con đã chẳng ngậm môi, lạy Chúa, Chúa biết rồi. - Đáp.

* * *

Alleluia: Tv 94, 8ab

Alleluia, alleluia! - Ước chi hôm nay các bạn nghe tiếng Chúa, và đừng cứng lòng. - Alleluia.

Phúc Âm: Mc 1, 29-39

"Ngài chữa nhiều người đau ốm những chứng bệnh khác nhau".

Tin Mừng Chúa Giêsu Kitô theo Thánh Marcô.

Khi ấy Chúa Giêsu ra khỏi hội đường. Người cùng với Giacôbê và Gioan đến nhà Simon và Anrê. Lúc ấy bà nhạc gia của Simon cảm sốt nằm trên giường, lập tức người ta nói cho Người biết bệnh tình của bà. Tiến lại gần, Người cầm tay bà, và nâng đỡ dậy. Bà liền khỏi cảm sốt và đi tiếp đãi các Ngài.

Chiều đến, lúc mặt trời đã lặn, người ta dẫn đến Người tất cả những bệnh nhân, tất cả những người bị quỷ ám; và cả thành tụ họp trước cửa nhà. Người chữa nhiều người đau ốm những chứng bệnh khác nhau, xua trừ nhiều quỷ, và không cho chúng nói, vì chúng biết Người. Sáng sớm tinh sương, Người chỗi dậy, ra khỏi nhà, đi đến một nơi thanh vắng và cầu nguyện tại đó. Simon và các bạn chạy đi tìm Người. Khi tìm được Người, các ông nói cùng Người rằng: "Mọi người đều đi tìm Thầy". Nhưng Người đáp: "Chúng ta hãy đi đến những làng, những thành lân cận, để Ta cũng rao giảng ở đó nữa". Và Người đi rao giảng trong các hội đường, trong khắp xứ Galilêa và xua trừ ma quỷ.

Đó là lời Chúa.

Suy Niệm:

Một ngày ở Caphanaum, Đức Giêsu bận bịu với biết bao nhiêu công việc. Ngài giảng dạy trong hội đường; chữa bà già ông Simon khỏi cơn sốt nặng. Chiều đến lại chữa mọi bệnh tật được người ta mang đến. Được thúc đẩy vì tình yêu Cha và yêu con người. Đức Giêsu tất bật với sứ vụ được trao phó... Ngài mãi còn thao thức bồn chồn cho đến khi sứ vụ được hoàn tất.

Cầu Nguyện:

Lạy Chúa Giêsu, Cuộc sống của chúng con cũng có biết bao nhiêu nhiệm vụ phải chu toàn. Xin Chúa hãy đốt lên trong chúng con tình yêu mến, để chúng con luôn hăng say không mệt mỏi. Xin cho chúng con biết chu toàn nhiệm vụ trong gia đình, nhiệm vụ nơi công sở, nhiệm vụ nơi xứ đạo, nhiệm vụ với mọi người. Trong mọi công việc, chúng con sẽ thi hành tốt nhất để đẹp lòng Chúa Cha. Amen.


Thu Nam sau Chua Nhat 1 Quanh Nam

Mùa Quanh Năm Mùa Quanh Năm Thứ Tư sau Chúa Nhật 1 Quanh Năm Thứ Sáu sau Chúa Nhật 1 Quanh Năm
Thứ Năm sau Chúa Nhật 1 Quanh Năm

Bài Đọc I: (năm I) Dt 3, 7-14

"Chúng ta hãy khuyên bảo nhau cho đến bao lâu còn nói được là Hôm Nay".

Bài trích thư gửi tín hữu Do-thái.

Anh em thân mến, như Thánh Thần phán rằng: "Hôm nay nếu các ngươi nghe tiếng Chúa, các ngươi đừng cứng lòng như thời chống đối, như ngày thử thách trong sa mạc, nơi cha ông các ngươi đã thách thức Ta, dù đã chứng nhận và thấy các việc Ta làm trong bốn mươi năm; vì thế Ta đã phẫn nộ với thế hệ đó và phán rằng: Tâm hồn chúng luôn luôn lầm lạc, chúng không nhận biết đường lối của Ta, nên Ta đã thề trong cơn thịnh nộ rằng: Chúng sẽ không được vào nơi an nghỉ của Ta".

Anh em thân mến, anh em hãy coi chừng, kẻo có ai trong anh em thiếu lòng tin, lìa xa Thiên Chúa hằng sống. Mỗi ngày anh em hãy khuyên bảo nhau cho đến bao lâu còn nói được là "Hôm Nay", để không ai trong anh em bị tội lỗi mê hoặc trở nên chai đá. Vì chúng ta được đồng phần cùng Đức Kitô, nếu chúng ta giữ vững lòng tin thuở ban đầu cho đến cùng.

Đó là lời Chúa.

Đáp Ca: Tv 94, 6-7. 8-9. 10-11.

Đáp: Ước chi hôm nay các ngươi nghe tiếng Ta: các ngươi đừng cứng lòng (c. 8).

Xướng: 1) Hãy tiến lên, cúc cung bái và sụp lạy, hãy quỳ gối trước nhan Chúa, Đấng tạo thành ta. Vì chính Người là Thiên Chúa của ta, và ta là dân Người chăn dẫn, là đoàn chiên thuộc ở tay Người. - Đáp.

2) Ước chi hôm nay các bạn nghe tiếng Người: Đừng cứng lòng như ở Mêriba, như hôm ở Massa, trong khu rừng vắng, nơi mà cha ông các ngươi đã thử thách Ta, họ đã thử Ta mặc dầu đã thấy công cuộc của Ta. - Đáp.

3) Ròng rã bốn chục năm, dòng giống này thực Ta đã ngán, khiến Ta thốt ra: dân lạc tâm địa chính thị bọn này, và bọn này không hiểu biết đường lối của Ta. Bởi thế, Ta đã thề trong cơn thịnh nộ: không khi nào chúng sẽ vào chốn nghỉ an Ta! - Đáp.

* * *

Bài Đọc I: (năm II) 1 Sm 4, 1-11

"Israel thất trận và hòm bia Thiên Chúa bị chiếm đoạt".

Bài trích sách Samuel quyển thứ nhất.

Trong những ngày ấy, những người Philitinh kéo đến gây chiến, và Israel phải xuất quân chống lại và đóng binh tại gần nơi gọi là Tảng Đá Phù Hộ, còn người Philitinh đóng quân tại Aphê và giàn trận đánh dân Israel. Vừa giáp trận, dân Israel đã phải rút lui trốn khỏi quân Philitinh; và trong trận đó có khoảng bốn ngàn binh sĩ bị giết rải rác khắp đồng ruộng. Khi tàn quân trở về trại, các kỳ lão Israel nói rằng: "Tại sao hôm nay Thiên Chúa sát hại chúng ta trước mặt quân Philitinh? Chúng ta hãy đem hòm bia Thiên Chúa từ Silô đến giữa chúng ta, để cứu chúng ta khỏi tay quân thù".

Rồi dân chúng phái người đến Silô đem hòm bia Thiên Chúa các đạo binh ngự trên các vệ binh thần (tới). Hai con Hêli là Ophni và Phinê cùng đi theo hòm bia Thiên Chúa. Và khi hòm bia Thiên Chúa đến trại, toàn dân Israel lớn tiếng hoan hô vang trời dậy đất. Quân Philitinh nghe tiếng hoan hô, liền hỏi nhau rằng: "Tại sao trong trại quân Do-thái có tiếng hò la vang dậy?" Khi biết là hòm bia Thiên Chúa đã đến giữa trại, quân Philitinh sợ hãi và nói: "Thiên Chúa đã ngự đến trại quân địch". Rồi chúng kêu than rằng: "Vô phúc cho chúng ta, mấy bữa nay đâu có tiếng hò la như vậy. Thật vô phúc cho chúng ta. Ai sẽ cứu chúng ta thoát khởi tay những vị thần minh cao siêu đó? Đây là những thần minh đã giáng biết bao tai hoạ trên những người Ai-cập nơi hoang địa. Hỡi người Philitinh, hãy can đảm và hiên ngang, đừng chịu làm nô lệ dân Do-thái như chúng đã làm nô lệ chúng ta. Hãy can đảm mà chiến đấu". Vậy người Philitinh giao chiến, và dân Israel bị bại trận, và mạnh ai nấy chạy về trại mình. Và thật là một đại hoạ, bên Israel có đến ba mươi ngàn bộ binh tử trận. Hòm bia Thiên Chúa cũng bị chiếm đoạt. Cả hai con Hêli là Ophni và Phinê cũng tử trận.

Đó là lời Chúa.

Đáp Ca: Tv 43, 10-11. 14-15. 24-25

Đáp: Lạy Chúa, xin cứu chúng con theo lòng từ bi của Chúa (c. 27b).

Xướng: 1) Nay Chúa đã xua đuổi và để chúng con đầy nhuốc hổ, Chúa không xuất trận với quân đội chúng con. Chúa đã bắt chúng con phải tháo lui trước quân thù, và những kẻ thù ghét chúng con tha hồ cướp của. - Đáp.

2) Chúa đã để chúng con bị lân bang chế diễu, bị những kẻ chung quanh phỉ báng chê cười. Bị các quốc gia tha hồ chế nhạo, và bị các dân tộc trông thấy lắc đầu. - Đáp.

3) Ôi lạy Chúa, xin hãy tỉnh dậy, sao Chúa vẫn ngủ? Xin hãy bừng tỉnh và đừng xua đuổi chúng con muôn đời. Sao Chúa lại ẩn giấu thiên nhan, Chúa quên lãng cảnh chúng con chịu thống khổ và áp bức? - Đáp.

* * *

Alleluia: 1 Sm 3, 9

Alleluia, alleluia! - Lạy Chúa, xin hãy phán, vì tôi tớ Chúa đang lắng tai nghe; Chúa có lời ban sự sống đời đời. - Alleluia.

Phúc Âm: Mc 1, 40-45

"Bệnh cùi biến mất và người ấy được sạch".

Tin Mừng Chúa Giêsu Kitô theo Thánh Marcô.

Khi ấy, có một người bệnh cùi đến van xin Chúa Giêsu và quỳ xuống thưa Người rằng: "Nếu Ngài muốn, Ngài có thể khiến tôi nên sạch". Động lòng thương, Chúa Giêsu giơ tay đặt trên người ấy và nói: "Ta muốn, anh hãy khỏi bệnh". Tức thì bệnh cùi biến mất và người ấy được sạch. Nhưng Người nghiêm nghị bảo anh đi ngay và dặn rằng: "Anh hãy ý tứ đừng nói gì cho ai biết, một hãy đi trình diện cùng trưởng tế và dâng của lễ theo luật Môsê, để minh chứng mình đã được khỏi bệnh". Nhưng đi khỏi, người ấy liền cao rao và loan truyền tin đó, nên Chúa Giêsu không thể công khai vào thành nào được. Người dừng lại ở ngoài thành, trong những nơi vắng vẻ, và người ta từ khắp nơi tuôn đến cùng Người.

Đó là lời Chúa.

Suy Niệm:

Phong hủi đối với người Do thái là chứng bệnh ghê tởm, nhơ uế. Bệnh nhân phải tuyệt thông với mọi người. Ai tiếp xúc với họ cũng bị coi là ô nhơ. Vì thế người phong hủi thường ở những nơi cách biệt. Nếu đi đến đâu họ phải la lớn để mọi người biết mà tránh xa. Thân phận người phong hủi thật đáng buồn tủi. Bài Tin Mừng hôm nay cho biết người phong hủi dám đến và xin Đức Giêsu chữa lành. Điều đó chứng tỏ bệnh nhân có một niềm xác tín vào Đức Giêsu. Đức Giêsu vừa quyền phép lại vừa rất yêu thương. Đến với Ngài, chắc chắn sẽ không phải thất vọng.

Cầu Nguyện:

Lạy Chúa Giêsu, Chúa không chê người phong hủi nhơ bẩn. Chúa không gớm ghét thân phận tội lỗi của loài người chúng con. Chúa càng yêu thương bệnh nhân bao nhiêu, Chúa càng phẫn nộ với bệnh tật bấy nhiêu. Xin cho chúng con cũng biết yêu thương những người yếu đuối, bệnh tật. Xin cho khoa học tiến bộ để giúp con người mạnh khỏe an vui. Thiên Chúa chỉ được vinh danh khi con người được hạnh phúc. Amen.


Thu Sau sau Chua Nhat 1 Quanh Nam

Mùa Quanh Năm Mùa Quanh Năm Thứ Năm sau Chúa Nhật 1 Quanh Năm Thứ Bảy sau Chúa Nhật 1 Quanh Năm
Thứ Sáu sau Chúa Nhật 1 Quanh Năm

Bài Đọc I: (năm I) Dt 4, 1-5. 11

"Chúng ta hãy mau mau tiến vào nơi an nghỉ đó".

Bài trích thư gửi tín hữu Do-thái.

Anh em thân mến, chúng ta hãy lo sợ kẻo đang khi lời hứa được vào trong sự an nghỉ của Chúa còn có giá trị mà có người trong anh em tưởng mình không được hưởng. Quả thật, chúng ta đã nhận lãnh tin mừng như họ; nhưng lời họ đã nghe không sinh ích gì cho họ, bởi họ không lấy đức tin mà thông hiệp với những kẻ đã tin. Chúng ta là những kẻ đã tin; chúng ta đang đi vào nơi an nghỉ, như lời Người phán rằng: "Như Ta đã thề trong cơn thịnh nộ, chúng sẽ không được vào nơi an nghỉ của Ta". Dầu vậy, các công trình của Người đã được hoàn tất từ tạo thiên lập địa. Vì chưng, có câu nói về ngày thứ bảy rằng: "Và ngày thứ bảy, Thiên Chúa đã nghỉ mọi việc". Lại có câu khác rằng: "Không, chúng nó sẽ chẳng vào nơi an nghỉ của Ta". Vậy chúng ta hãy mau mau tiến vào nơi an nghỉ đó, để không ai sa ngã mà nên gương bất trung.

Đó là lời Chúa.

Đáp Ca: Tv 77, 3 và 4bc. 6c-7. 8

Đáp: Chúng tôi sẽ không quên lãng những kỳ công của Chúa (c. 7c).

Xướng: 1) Điều mà chúng tôi đã nghe, đã biết, mà tổ tiên đã thuật lại cho chúng tôi hay, chúng tôi sẽ kể lại cho thế hệ tương lai, đó là những lời khen ngợi và quyền năng của Chúa. - Đáp.

2) Để họ đứng ra và thuật lại cho con cái họ, hầu cho chúng đặt niềm hy vọng nơi Thiên Chúa, và không quên lãng những kỳ công của Người, những giới răn của Người chúng sẽ tuân theo. - Đáp.

3) Và chúng đừng trở nên như tổ tiên chúng, một thế hệ khó dạy và lăng loàn, một thế hệ không có lòng ngay thẳng, và không có tâm hồn trung kiên cùng Thiên Chúa. - Đáp.

* * *

Bài Đọc I: (năm II) 1 Sm 8,4-7.10-22a

"Các ngươi sẽ ca thán vì nhà vua, nhưng Chúa sẽ không nhậm lời các ngươi, vì các ngươi đã xin ban cho các ngươi một nhà vua".

Bài trích sách Samuel quyển thứ nhất.

Trong những ngày ấy, tất cả các kỳ lão Israel tập họp lại và đến cùng Samuel ở Ramtha, và nói với người rằng: "Nay ông đã già rồi và con cái ông không đi trong đường lối của ông; vậy ông hãy đặt lên cho chúng tôi một nhà vua, để xét xử chúng tôi, như tất cả các dân tộc khác".

Lời ấy làm cho Samuel phật lòng, vì họ đã nói: "Ông hãy cho chúng tôi một nhà vua, để xét xử chúng tôi". Samuel cầu nguyện cùng Chúa. Và Chúa phán cùng ông rằng: "Ngươi cứ nghe theo dân trong những gì họ sẽ nói với ngươi, vì không phải họ khinh bỉ ngươi, mà là khinh bỉ Ta, để Ta không còn cai trị họ nữa".

Vậy Samuel đã nói tất cả những lời Chúa cho dân nghe khi họ xin một nhà vua. Người nói: "Đây là quyền bính của vua sẽ cai trị các ngươi: Ông sẽ bắt con trai các ngươi xung vào đoàn chiến xa và đoàn kỵ binh, và họ sẽ chạy trước xa giá của ông. Ông cắt đặt người thì chỉ huy một ngàn, người thì chỉ huy năm mươi binh lính, kẻ thì cày ruộng gặt lúa, người thì chế tạo quân cụ và chiến xa. Còn con gái các ngươi, ông sẽ bắt làm thợ sản xuất dầu thơm, nấu ăn và làm bánh. Còn đồng ruộng các ngươi, vườn nho, vườn ô liu tốt nhất của các ngươi, ông sẽ tịch thu và ban cho các đầy tớ của ông. Ông sẽ đánh thuế một phần mười vào mùa màng và vườn nho các ngươi, để nuôi các vị thái giám và đầy tớ của ông. Ông sẽ bắt tôi tớ trai gái, các thanh niên cường tráng và cả lừa của các ngươi mà xung vào công việc của ông. Ông sẽ đánh thuế một phần mười vào đoàn vật của các ngươi, và chính các ngươi sẽ trở thành nô lệ của ông. Trong ngày đó, các ngươi sẽ ca thán vì nhà vua mà các ngươi tuyển chọn, nhưng Chúa sẽ không nhậm lời các ngươi, vì các ngươi đã xin ban cho các ngươi một nhà vua!"

Nhưng dân không muốn nghe lời Samuel, và nói với người rằng: "Không, chúng tôi phải có vua, chúng tôi phải giống như mọi dân tộc khác; nhà vua sẽ xét xử chúng tôi, sẽ đi trước chúng tôi, và sẽ đánh giặc cho chúng tôi". Samuel nghe tất cả những lời dân nói, và thưa lại cùng Chúa. Nhưng Chúa nói cùng Samuel rằng: "Ngươi cứ nghe họ và thiết lập cho họ một nhà vua".

Đó là lời Chúa.

Đáp Ca: Tv 88, 16-17. 18-19

Đáp: Tôi sẽ ca ngợi tình thương của Chúa tới muôn đời (c. 2a).

Xướng: 1) Phúc thay dân tộc biết hân hoan, lạy Chúa, họ tiến thân trong ánh sáng nhan Ngài. Họ luôn luôn mừng rỡ vì danh Chúa, và tự hào vì đức công minh Ngài. - Đáp.

2) Vì Chúa là vinh quang, quyền năng của họ, nhờ ân huệ Chúa, uy quyền của chúng tôi được suy tôn. Bởi chưng khiên thuẫn chúng tôi là của Chúa, và vua chúng tôi thuộc về Đấng Thánh của Israel. - Đáp.

* * *

Alleluia: Tv 118, 27

Alleluia, alleluia! - Xin Chúa cho con hiểu đường lối những huấn lệnh của Chúa, và con suy gẫm các điều lạ lùng của Chúa. - Alleluia.

Phúc Âm: Mc 2, 1-12

"Con Người có quyền tha tội dưới đất".

Tin Mừng Chúa Giêsu Kitô theo Thánh Marcô.

Sau ít ngày, Chúa Giêsu lại trở về Capharnaum; nghe tin Người đang ở trong nhà, nhiều người tuôn đến đông đảo, đến nỗi ngoài cửa cũng không còn chỗ đứng, và Người giảng dạy họ. Người ta mang đến cho Người một kẻ bất toại do bốn người khiêng. Vì dân chúng quá đông, không thể khiêng đến gần Người được, nên họ dỡ mái nhà trên chỗ Người ngồi một lỗ to, rồi thòng chiếc chõng với người bất toại xuống. Thấy lòng tin của họ, Chúa Giêsu nói với người bất toại rằng: "Hỡi con, tội lỗi con được tha". Lúc ấy, có một ít luật sĩ ngồi đó, họ thầm nghĩ rằng: "Sao ông này lại nói thế? Ông nói phạm thượng. Ai có quyền tha tội, nếu không phải là một mình Thiên Chúa". Chúa Giêsu biết tâm trí họ nghĩ như vậy, liền nói với họ: "Tại sao các ông nghĩ như thế? Nói với người bất toại này: "Tội lỗi con được tha" hay nói: "Hãy chỗi dậy vác chõng mà đi", đàng nào dễ hơn? Nhưng (nói thế là) để các ông biết Con Người có quyền tha tội dưới đất". - Người nói với kẻ bất toại: "Ta truyền cho con hãy chỗi dậy, vác chõng mà về nhà". Lập tức người ấy đứng dậy, vác chõng ra đi trước mặt mọi người, khiến ai nấy sửng sốt và ngợi khen Thiên Chúa rằng: "Chúng tôi chưa từng thấy như thế bao giờ".

Đó là lời Chúa.

Suy Niệm:

Đức tin và lòng mến có sức biến đổi mạnh mẽ. Vì tuyệt đối tin tưởng vào Đức Giêsu, thân nhân người bại liệt đã tìm cách đưa anh đến với Chúa Giêsu. Đức Giêsu cũng không chịu thua niềm tin yêu của họ, nên không những Ngài chữa anh khỏi bệnh, mà còn chữa sạch tâm hồn ô nhơ của anh: "Này con, con đã được tha tội rồi".

Cầu Nguyện:

Lạy Cha, xin thêm đức tin và lửa tình mến cho chúng con. Xin cho chúng con biết mau mắn chạy đến với Cha nơi bí tích Giải Tội và nhất là bí tích Thánh Thể. Tâm hồn chúng con sẽ được mạnh sức và bình an khi chúng con đón nhận và được sống trong tình yêu của Cha. Chúng con cầu xin, nhờ Đức Giêsu, Chúa chúng con. Amen.


Thu Bay sau Chua Nhat 1 Quanh Nam

Mùa Quanh Năm Mùa Quanh Năm Thứ Sáu sau Chúa Nhật 1 Quanh Năm Chúa Nhật 2 Quanh Năm Năm A
Thứ Bảy sau Chúa Nhật 1 Quanh Năm

Bài Đọc I: (năm I) Dt 4, 12-16

"Chúng ta hãy giữ vững việc tuyên xưng đức tin của chúng ta".

Bài trích thư gửi tín hữu Do-thái.

Anh em thân mến, lời Thiên Chúa là lời hằng sống, linh nghiệm, sắc bén hơn mọi thứ gươm hai lưỡi, thấu suốt đến nỗi phân rẽ linh hồn với thần trí, gân cốt với tuỷ não, phân tách tình cảm với ý nghĩ của tâm hồn. Không một tạo vật nào ẩn khuất được trước mặt Chúa; tất cả mọi sự đều phải phơi trần và tỏ ra trước mắt của Đấng mà ta phải trả lẽ.

Vậy chúng ta có một Thượng tế cao cả đã đi qua các tầng trời, là Đức Giêsu, Con Thiên Chúa, nên chúng ta hãy giữ vững việc tuyên xưng đức tin của chúng ta. Vì chưng, không phải chúng ta có Thượng tế không thể thông cảm sự yếu đuối của chúng ta, trái lại, Người đã từng chịu thử thách bằng mọi cách như chúng ta, ngoại trừ tội lỗi. Nên chúng ta hãy tin tưởng chạy đến toà ơn Chúa, để nhờ Chúa thương đến, chúng ta được ơn Chúa tuỳ thời cơ thuận tiện.

Đó là lời Chúa.

Đáp Ca: Tv 18, 8 . 9. 10. 15

Đáp: Lạy Chúa, lời Chúa là thần trí và là sự sống (Ga 6, 64b).

Xướng: 1) Luật pháp Chúa toàn thiện, bồi bổ tâm linh; chỉ thị Chúa cố định, phá ngu kẻ dốt. - Đáp.

2) Giới răn Chúa chánh trực, làm hoan lạc tâm can; mệnh lệnh Chúa trong ngời, sáng soi con mắt. - Đáp.

3) Lòng tôn sợ Chúa thuần khiết, còn mãi muôn đời; phán quyết của Chúa chân thật, công minh hết thảy. - Đáp.

4) Xin Chúa nhậm những lời miệng con công bố, và sự lòng con suy gẫm trước thiên nhan, lạy Chúa là Đá Tảng, là Đấng Cứu Chuộc con. - Đáp.

* * *

Bài Đọc I: (năm II) 1 Sm 9, 1-4. 17-19; 10, 1a

"Này là người mà Chúa nói đến. Saolê sẽ cai trị dân Người".

Bài trích sách Samuel quyển thứ nhất.

Lúc bấy giờ có một người thuộc dòng dõi Bengiamin tên là Cis, con trai của Abiel, Abiel con ông Sêror, Sêror con ông Bêcora, Bêcora con ông Aphia, Aphia con một người dòng dõi Bengiamin. Cis là một người cường tráng. Ông có một con trai tên là Saolê rất đẹp trai và tốt lành, không một con cái Israel nào xinh đẹp bằng chàng và anh ta cao hơn mọi người từ vai trở lên.

Vậy ông Cis, cha của Saolê, lạc mất mấy con lừa cái, nên ông bảo con ông là Saolê rằng: "Con hãy đem một đứa đầy tớ theo con, và đi tìm mấy con lừa". Họ đi khắp miền núi Ephraim, sang vùng Salisa mà không tìm thấy, họ liền sang vùng Salim, cũng không tìm thấy, đoạn qua vùng Giêmin, cũng chẳng thấy.

Khi Samuel vừa thấy Saolê, thì Chúa phán cùng ông rằng: "Này là người Ta đã nói với ngươi, chính người này sẽ cai trị dân Ta". Saolê đến gần Samuel đang đứng ở giữa cửa và nói rằng: "Tôi xin ông làm ơn chỉ giùm nhà của vị tiên tri ở đâu?" Samuel trả lời Saolê rằng: "Chính tôi là vị tiên tri đây; xin mời anh đi trước tôi lên lầu, để hôm nay các anh sẽ dùng bữa với tôi, rồi ngày mai tôi sẽ cho anh về. Tất cả những gì anh đang có trong lòng, tôi sẽ chỉ bảo cho anh".

Samuel lấy bình dầu đổ trên đầu Saolê, rồi hôn anh và nói rằng: "Đây Thiên Chúa xức dầu phong anh làm vua thống trị cơ nghiệp của Người, và anh sẽ cứu dân Người thoát khỏi kẻ thù ở chung quanh".

Đó là lời Chúa.

Đáp Ca: Tv 20, 2-3. 4-5. 6-7

Đáp: Lạy Chúa, do quyền năng Chúa mà vua vui mừng (c. 2a).

Xướng: 1) Lạy Chúa, do quyền năng Chúa mà vua vui mừng, do ơn Chúa phù trợ, vua bao xiết hân hoan! Chúa đã ban cho sự lòng vua ao ước, và điều môi miệng vua xin, Chúa chẳng chối từ. - Đáp.

2) Chúa đã tiên liệu cho vua được phước lộc, may mắn, đã đội triều thiên vàng ròng trên đầu vua. Vua xin Chúa cho sống lâu, thì Chúa đã ban cho một chuỗi ngày dài tới muôn thuở. - Đáp.

3) Nhờ Chúa giúp mà vua được vinh quang cao cả, Chúa khoác lên người vua, oai nghiêm với huy hoàng. Chúa đã khiến vua nên mục tiêu chúc phúc tới muôn đời, Chúa đã cho vua được hân hoan mừng rỡ trước thiên nhan. - Đáp.

* * *

Alleluia: Tv 129, 5

Alleluia, alleluia! - Con hy vọng rất nhiều vào Chúa, linh hồn con trông cậy ở lời Chúa. - Alleluia.

Phúc Âm: Mc 2, 13-17

"Ta không đến để kêu gọi những người công chính, mà kêu gọi những người tội lỗi".

Tin Mừng Chúa Giêsu Kitô theo Thánh Marcô.

Khi ấy Chúa Giêsu đi dọc theo bờ biển, toàn dân đến cùng Người và Người giảng dạy họ. Khi vừa đi qua, Người thấy ông Lêvi con của Alphê, đang ngồi nơi bàn thu thuế. Người bảo ông: "Hãy theo Ta". Ông liền đứng dậy theo Người. Và xảy ra là khi Người dùng bữa tại nhà ông, nhiều người thu thuế và tội lỗi cùng đồng bàn với Chúa Giêsu và các môn đệ của Người, vì đã có nhiều kẻ theo Người. Những luật sĩ và biệt phái thấy Người ngồi ăn uống với những người thu thuế và tội lỗi, liền nói với các môn đệ Người rằng: "Tại sao thầy các ông lại ăn uống với những người thu thuế và tội lỗi?" Nghe vậy, Chúa Giêsu bảo họ: "Những người khoẻ mạnh không cần gì đến thầy thuốc, nhưng là những người đau yếu. Ta không đến để kêu gọi những người công chính, mà kêu gọi những người tội lỗi".

Đó là lời Chúa.

Suy Niệm:

Người thu thuế bị đồng hóa với người tội lỗi, vì họ tiếp tay với ngoại bang ức hiếp dân lành. Đức Giêsu quen thân, đồng bàn với những người này là một chướng kỳ khó chấp nhận. Tại sao vị tiên tri lại bầu bạn với những con người bất chính?

Vì không thể chấp nhận bệnh tật, nên thầy thuốc cần phải đến chữa trị cho bệnh nhân. Thầy thuốc cần đối với bệnh nhân thế nào thì Đức Giêsu cũng rất cần đối với tội nhân như vậy.

Cầu Nguyện:

Vì một người, tội lỗi đã vào thế gian. Và cũng vì một người, thế gian được cứu. Lạy Chúa Giêsu, mọi người chúng con đều là tội nhân. Mọi người chúng con đều cần đến vị lương y Tối Cao. Xin Chúa tẩy rửa tâm hồn chúng con tinh sạch. Xin ban cho chúng con trái tim biết yêu thương, để chúng con biết sống trung thành với Chúa, hiệp nhất với anh chị em chúng con trong niềm vui ơn cứu độ. Amen.


Chua Nhat 2 Quanh Nam Nam A

Mùa Quanh Năm Mùa Quanh Năm Thứ Bảy sau Chúa Nhật 1 Quanh Năm Chúa Nhật 2 Quanh Năm Năm B
Chúa Nhật 2 Quanh Năm Năm A

Bài Đọc I: Is 49, 3. 5-6

"Ta đặt ngươi như ánh sáng các dân tộc, để ngươi nên ơn cứu độ của Ta".

Bài trích sách Tiên tri Isaia.

Chúa đã phán cùng tôi: "Hỡi Israel, ngươi là tôi tớ Ta, vì Ta được vinh danh nơi ngươi".

Và bây giờ, Chúa phán, Người đã huấn luyện tôi khi tôi còn trong lòng mẹ, để tôi trở nên tôi tớ Người, để đem Giacóp về cho Người, và quy tụ Israel quanh Người. Tôi được ca tụng trước mắt Chúa và Thiên Chúa là sức mạnh của tôi. Người đã phán: "Làm tôi tớ Ta chẳng có là bao, để tái lập các chi họ Giacóp, để dẫn đưa các người Israel sống sót trở về; này đây Ta đặt ngươi như ánh sáng các dân tộc để ơn cứu độ của Ta tràn lan khắp địa cầu".

Đó là lời Chúa.

Đáp Ca: Tv 39, 2 và 4ab. 7-8a. 8b-9. 10

Đáp: Lạy Chúa, này con xin đến để thực thi ý Chúa (c. 8a và 9a).

Xướng: 1) Con đã cậy trông, con đã cậy trông ở Chúa, Ngài đã nghiêng mình về bên con, và Ngài đã nghe tiếng con kêu cầu. Ngài đã đặt trong miệng con một bài ca mới, bài ca mừng Thiên Chúa chúng ta. - Đáp.

2) Hy sinh và lễ vật thì Chúa chẳng ưng, nhưng Ngài đã mở rộng tai con. Chúa không đòi hỏi lễ toàn thiêu và lễ đền tội, bấy giờ con đã thưa: "Này con xin đến". - Đáp.

3) Như trong quyển vàng đã chép về con: lạy Chúa, con sung sướng thực thi ý Chúa, và pháp luật Chúa ghi tận đáy lòng con. - Đáp.

4) Con đã loan truyền đức công minh Chúa trong Đại Hội, thực con đã chẳng ngậm môi, lạy Chúa, Chúa biết rồi. - Đáp.

Bài Đọc II: 1 Cr 1, 1-3

"Nguyện cho anh em được ân sủng và bình an của Thiên Chúa, Cha chúng ta".

Khởi đầu thư thứ I của Thánh Phaolô Tông đồ gửi tín hữu Côrintô.

Phaolô, do thánh ý Chúa, được kêu gọi làm Tông đồ của Chúa Giêsu Kitô, và Sôtênê, anh em chúng tôi, kính chào Hội Thánh Chúa ở Côrintô, những người được thánh hoá trong Chúa Giêsu Kitô, được kêu gọi nên thánh, làm một với tất cả mọi người khắp nơi đang kêu cầu thánh danh Đức Giêsu Kitô, Chúa chúng ta: Nguyện chúc cho anh em được ân sủng và bình an của Thiên Chúa Cha chúng ta, và của Chúa Giêsu Kitô.

Đó là lời Chúa.

Alleluia: 1 Sm 3, 9

Alleluia, alleluia! - Lạy Chúa, xin hãy phán, vì tôi tớ Chúa đang lắng tai nghe, Chúa có lời ban sự sống đời đời. - Alleluia.

Phúc Âm: Ga 1, 29-34

"Đây Chiên Thiên Chúa, đây Đấng xoá tội trần gian".

Tin Mừng Chúa Giêsu Kitô theo Thánh Gioan.

Khi ấy, ông Gioan thấy Chúa Giêsu tiến về phía mình liền nói: "Đây Chiên Thiên Chúa, đây Đấng xoá tội trần gian. Này tôi đã nói về Ngài: Một người đến sau tôi, nhưng đã có trước tôi, vì Ngài cao trọng hơn tôi. Và tôi, tôi đã không biết Ngài, nhưng để Ngài được tỏ mình ra với Israel, nên tôi đã đến làm phép rửa trong nước". Và Gioan đã làm chứng rằng: "Tôi đã thấy Thánh Thần như chim bồ câu từ trời đáp xuống và ngự trên Ngài. Về phần tôi, tôi đã không biết Ngài. Nhưng Đấng sai tôi làm phép rửa trong nước phán bảo tôi: "Ngươi thấy Thánh Thần ngự xuống trên ai, thì đó chính là Đấng làm phép rửa trong Chúa Thánh Thần". Tôi đã thấy và tôi làm chứng: chính Ngài là Con Thiên Chúa".

Đó là lời Chúa.

Suy Niệm:

"Đây Chiên Thiên Chúa, đây Đấng xóa tội trần gian". Hình ảnh con chiên bị đem đi sát tế. Hình ảnh con rắn đồng được Môisê treo lên khi xưa. Chính là hình ảnh con Thiên Chúa chịu chết để cứu chuộc nhân loại. Chúa Giêsu xuống thế làm người. Ngài chịu chết để cho con người được sống.

Lời tung hô "Đây Chiên Thiên Chúa" trong thánh lễ mỗi ngày nhắc nhở chúng ta: con người trở nên cao quý vì đã được chuộc bằng máu vô giá của Đức Giêsu Kitô.

Cầu Nguyện:

Lạy Cha, nhờ Máu Cực Thánh của Đức Giêsu con Cha, chúng con đã được trở nên vô giá. Xin cho chúng con biết quý trọng phẩm giá của mình, và biết trân trọng tha nhân. Vì đó là món quà quý Cha ban tặng cho chúng con. Lời tạ ơn luôn vang trên môi: Vâng, lạy Cha, chúng con xin tạ ơn Cha, cùng với Đức Giêsu Kitô Con Cha. Amen.


Chua Nhat 2 Quanh Nam Nam B

Mùa Quanh Năm Mùa Quanh Năm Chúa Nhật 2 Quanh Năm Năm A Chúa Nhật 2 Quanh Năm Năm C
Chúa Nhật 2 Quanh Năm Năm B

Bài Đọc I: 1 Sm 3, 3b-10. 19

"Lạy Chúa, xin hãy nói, vì tôi tớ Chúa đang nghe".

Bài trích sách Samuel quyển thứ nhất.

Ngày ấy, Samuel ngủ trong đền thờ Chúa, nơi đặt Hòm Bia Thiên Chúa. Chúa đã gọi Samuel; cậu trả lời: "Này con đây", rồi chạy đến Hêli và nói: "Này con đây, vì thầy gọi con". Hêli trả lời: "Ta đâu có gọi, hãy trở về ngủ đi". Samuel đi ngủ lại. Nhưng Chúa gọi Samuel lần nữa, và Samuel chỗi dậy, chạy đến Hêli và nói: "Này con đây, vì thầy gọi con". Hêli trả lời: "Này con, Ta đâu có gọi, hãy trở về ngủ đi". Samuel chưa nhận ra Chúa, và lời Chúa chưa được mạc khải cho cậu. Chúa lại gọi Samuel lần thứ ba. Cậu chỗi dậy, chạy đến Hêli và nói: "Này con đây, vì thầy gọi con". Hêli biết Chúa đã gọi Samuel, nên nói với Samuel: "Hãy đi ngủ, và nếu Người còn gọi con, thì con nói rằng: 'Lạy Chúa, xin hãy nói, vì tôi tớ Chúa đang nghe'". Samuel trở về chỗ mình và ngủ lại. Chúa đến gần và gọi Samuel như những lần trước: "Samuel, Samuel!" Và Samuel thưa: "Lạy Chúa, xin hãy nói, vì tôi tớ Chúa đang nghe".

Phần Samuel ngày càng lớn lên. Chúa hằng ở cùng cậu, và cậu không để rơi mất lời nào của Chúa.

Đó là lời Chúa.

Đáp Ca: Tv 39, 2 và 4ab. 7-8a. 8b-9. 10

Đáp: Lạy Chúa, này con xin đến để thực thi ý Chúa (c. 8a và 9a).

Xướng: 1) Con đã cậy trông, con đã cậy trông ở Chúa, Ngài đã nghiêng mình về bên con, Ngài đã đặt trong miệng con một bài ca mới, bài ca mừng Thiên Chúa chúng ta. - Đáp.

2) Hy sinh và lễ vật thì Chúa chẳng ưng, nhưng Ngài đã mở rộng tai con. Chúa không đòi hỏi lễ toàn thiêu và lễ đền tội, bấy giờ con đã thưa: "Này con xin đến". - Đáp.

3) Như trong quyển vàng đã chép về con: lạy Chúa, con sung sướng thực thi ý Chúa, và pháp luật của Chúa ghi tận đáy lòng con. - Đáp.

4) Con đã loan truyền đức công minh Chúa trong Đại Hội, thực con đã chẳng ngậm môi, lạy Chúa, Chúa biết rồi. - Đáp.

Bài Đọc II: 1 Cr 6, 13c-15a, 17-20

"Thân xác anh em là chi thể của Chúa Kitô".

Bài trích thư thứ nhất của Thánh Phaolô Tông đồ gửi tín hữu Cô-rintô.

Anh em thân mến, thân xác không phải vì dâm dật, mà vì Chúa, và Chúa vì thân xác. Thiên Chúa đã cho Chúa sống lại, cũng sẽ dùng quyền năng Người cho ta sống lại.

Anh em không biết thân xác anh em là chi thể của Chúa Kitô sao? Nhưng ai kết hợp với Chúa thì nên một thần trí. Vậy hãy xa lánh dâm dật. Mọi tội lỗi người ta phạm đều ngoài thân xác, nhưng kẻ tà dâm thì phạm tội trong thân xác mình. Anh em không biết thân xác anh em là đền thờ Chúa Thánh Thần, Đấng ngự trong anh em mà anh em đã nhận lãnh nơi Thiên Chúa, vì anh em không còn thuộc về chính mình nữa sao? Vì anh em đã được mua chuộc bằng một giá rất lớn. Vậy anh em hãy tôn vinh Chúa trong thân xác anh em.

Đó là lời Chúa.

Alleluia: Mt 11, 23

Alleluia, alleluia! - Lạy Cha là Chúa trời đất, Chúa đáng chúc tụng, vì đã mạc khải cho các trẻ nhỏ biết những mầu nhiệm nước trời. - Alleluia.

Phúc Âm: Ga 1, 35-42

"Họ xem chỗ Người ở, và ở lại với Người".

Tin Mừng Chúa Giêsu Kitô theo Thánh Gioan.

Khi ấy, Gioan đang đứng với hai người trong nhóm môn đệ của ông nhìn theo Chúa Giêsu đang đi mà nói: "Đây là Chiên Thiên Chúa". Hai môn đệ nghe ông nói, liền đi theo Chúa Giêsu. Chúa Giêsu ngoảnh mặt lại, thấy họ đi theo Mình, thì nói với họ: "Các ngươi tìm gì?" Họ thưa với Người: "Rabbi, nghĩa là: thưa Thầy, Thầy ở đâu?" Người đáp: "Hãy đến mà xem". Họ đã đến và xem chỗ Người ở, và ở lại với Người ngày hôm ấy, lúc đó độ chừng giờ thứ mười.

Anrê, em ông Simon Phêrô, (là) một trong hai người đã nghe Gioan nói và đã đi theo Chúa Giêsu. Ông gặp Simon anh mình trước hết và nói với anh: "Chúng tôi đã gặp Đấng Messia, nghĩa là Đấng Kitô". Và ông dẫn anh mình tới Chúa Giêsu. Chúa Giêsu nhìn Simon và nói: "Ngươi là Simon, con ông Gioan, ngươi sẽ được gọi là Kêpha, nghĩa là Đá".

Đó là lời Chúa.

Suy Niệm:

Qua lời giới thiệu của Gioan, hai môn đệ của ông đã đi theo Đức Giêsu. Anrê, một trong hai vị tiên khởi, sau khi đã gặp được Đức Giêsu rồi lại giới thiệu cho em mình là Simon Phêrô. Philíp cũng giới thiệu cho Natanaen sau khi ông đã đi theo Chúa.

Động lực thúc đẩy người môn đệ đi làm chứng là tình yêu Đức Giêsu, sau khi đã gặp được Ngài.

Cầu Nguyện:

Lạy Chúa Giêsu, lời Ngài truyền cho chúng con: hãy làm chứng nhân cho Thầy. Chúa ơi, làm sao có thể chúng con thực thi được mệnh lệnh này nếu chúng con chưa một lần gặp Chúa? Làm chứng cho Chúa không phải chỉ bằng lời nói vô nghĩa, nhưng phải có nội dung nơi chính tâm hồn đã cảm nghiệm. Xin Đấng Phục Sinh tỏ mình ra cho chúng con để chúng con có thể giới thiệu về Ngài. Amen.


Chua Nhat 2 Quanh Nam Nam C

Mùa Quanh Năm Mùa Quanh Năm Chúa Nhật 2 Quanh Năm Năm B Thứ Hai sau Chúa Nhật 2 Quanh Năm
Chúa Nhật 2 Quanh Năm Năm C

Bài Đọc I: Is 62, 1-5

"Người chồng sẽ vui mừng vì vợ".

Bài trích sách Tiên tri Isaia.

Vì Sion, tôi sẽ không im tiếng, và vì Giêrusalem, tôi sẽ không nghỉ ngơi, cho đến khi Đấng công chính xuất hiện như ánh sáng, Đấng Cứu độ Sion đến như ngọn đuốc sáng ngời. Mọi dân tộc sẽ thấy Người là Đấng công chính của ngươi, và mọi đế vương sẽ thấy vinh hiển Người. Chính Chúa sẽ đặt cho ngươi một tên mới. Ngươi sẽ là triều thiên vinh hiển trong tay Chúa, và vương miện quyền bính trong tay Thiên Chúa ngươi, ngươi sẽ không còn gọi là kẻ bị ruồng bỏ, và đất ngươi sẽ không còn gọi là chốn hoang vu. Ngươi sẽ được gọi là "kẻ Ta ưa thích", và đất ngươi sẽ được gọi là đất có dân cư, vì ngươi đẹp lòng Thiên Chúa, và đất ngươi sẽ có dân cư.

(Như) thanh niên sẽ ở cùng trinh nữ, con cái ngươi sẽ ở trong ngươi; (như) người chồng sẽ vui mừng vì vợ, Thiên Chúa ngươi sẽ vui mừng vì ngươi.

Đó là lời Chúa.

Đáp Ca: Tv 95, 1-2a. 2b-3. 7-8a. 9-10ac

Đáp: Hãy tường thuật phép lạ Chúa giữa chư dân (c. 3).

Xướng: 1) Hãy ca mừng Thiên Chúa bài ca mới, hãy ca mừng Thiên Chúa đi, toàn thể địa cầu. Hãy ca mừng Thiên chúa, hãy chúc tụng danh Người. - Đáp.

2) Ngày ngày hãy loan truyền ơn Người cứu độ. Hãy tường thuật vinh quang Chúa giữa chư dân, và phép lạ Người ở nơi vạn quốc. - Đáp.

3) Hãy kính tặng Thiên Chúa, hỡi người chư dân bá tánh, hãy kính tặng Thiên Chúa quyền thế với vinh quang, hãy kính tặng Thiên Chúa vinh quang xứng với danh Người. - Đáp.

4) Hãy mặc lễ phục, thờ lạy Thiên Chúa. Toàn thể địa cầu, hãy run sợ trước thiên nhan, hãy công bố giữa chư dân rằng Thiên Chúa ngự trị. Người cai quản chư dân theo đường đoan chính. - Đáp.

Bài Đọc II: 1 Cr 12, 4-11

"Cùng một Thánh Thần ban phát ơn riêng cho mỗi người theo như Người quy định".

Bài trích thư thứ nhất của Thánh Phaolô Tông đồ gửi tín hữu Cô-rintô.

Anh em thân mến, có những hồng ân khác nhau, nhưng vẫn là một Thánh Thần; có nhiều chức vụ khác nhau, nhưng chính là một Chúa; và có những hành động khác nhau, nhưng chính là một Thiên Chúa, Người thực hiện hết mọi cái trong mọi người. Ơn Thánh Thần ban cho mỗi người mỗi khác, cốt để mưu cầu công ích. Người thì được Thánh Thần cho lời khôn ngoan, kẻ khác thì được lời thông minh, theo cùng một Thánh Thần; người khác được đức tin, trong cùng một Thánh Thần; kẻ khác nữa được ơn chữa bệnh, trong cũng một Thánh Thần đó; có người được ơn làm phép lạ, có kẻ được ơn tiên tri, người khác được ơn phân biệt các thần trí; có người được ơn nói nhiều thứ tiếng; người khác được ơn giải thích các thứ tiếng. Nhưng cùng một Thánh Thần duy nhất thực hiện tất cả những điều đó. Người ban phát ơn riêng cho mỗi người theo như Người quy định.

Đó là lời Chúa.

Alleluia: Lc 19, 38

Alleluia, alleluia! - Chúc tụng Đức Vua, Đấng nhân danh Chúa mà đến, bình an trên trời và vinh quang trên các tầng trời. - Alleluia.

Phúc Âm: Ga 2, 1-12

"Chúa Giêsu đã làm phép lạ đầu tiên này tại Cana xứ Galilêa".

Tin Mừng Chúa Giêsu Kitô theo Thánh Gioan.

Khi ấy, có tiệc cưới tại Cana xứ Galilêa. Và có mẹ của Chúa Giêsu ở đó. Chúa Giêsu và các môn đệ Người cũng được mời dự tiệc cưới. Và bỗng thiếu rượu, mẹ Chúa Giêsu nói với Người: "Họ hết rượu rồi". Chúa Giêsu nói với mẹ: "Hỡi bà, Con với bà có can chi đâu, giờ Con chưa đến". Mẹ Người nói với những người giúp việc: "Hễ Người bảo gì, thì phải làm theo". Ở đó có sáu chum đá, dùng vào việc thanh tẩy của người Do-thái, mỗi chum đựng được hai hoặc ba thùng nước. Chúa Giêsu bảo họ: "Hãy đổ nước đầy các chum". Họ đổ đầy tới miệng. Và Chúa Giêsu bảo họ: "Bây giờ hãy múc đem cho người quản tiệc!" Và họ đã đem đi. Khi người quản tiệc nếm thử nước đã hoá thành rượu, ông không biết tự đâu ra, nhưng những người giúp việc đã múc nước thì biết, ông mới gọi tân lang mà nói: "Ai cũng đem rượu ngon ra trước, khi khách ngà ngà thì mới đem rượu xoàng hơn. Còn ông, ông lại giữ rượu ngon tới giờ này". Chúa Giêsu đã làm phép lạ đầu tiên này tại Cana xứ Galilêa, và đã tỏ vinh quang Người và các môn đệ Người tin Người.

{Sau đó Người xuống Capharnaum làm một với mẹ Người, anh em (Người) và môn đệ của Người, nhưng các Ngài chỉ lưu lại ở đó ít ngày thôi.}

Đó là lời Chúa.

Suy Niệm:

"Người bảo gì, các anh cứ việc làm theo"

Đức Maria, người phụ nữ nhẹ nhàng, kín đáo, tế nhị và luôn tin tưởng vào Thiên Chúa. Trong tương quan với Thiên Chúa. Mẹ luôn tôn thờ, tuân phục và thi hành Thiên Ý. Trong liên đới với anh chị em đồng loại. Mẹ luôn tỏ ra ân cần, mau mắn giúp đỡ. Nhờ sự tận tình, Mẹ đã giúp cho tình thế được biến đổi. Khó khăn đã được vượt thắng. Bình an được hiện diện giữa mọi người.

Đức Maria đã sống đúng ơn gọi phụ nữ. Mẹ gìn giữ và làm phát triển nhân phẩm người phụ nữ. Những người phụ nữ hôm nay suy nghĩ gì trước mẫu gương của Mẹ?

Cầu Nguyện:

Lạy Mẹ Maria, cách sống của Mẹ đã nâng cao giá trị người phụ nữ. Người phụ nữ không phải là một móm đồ chơi để thỏa mãn dục tính, nhưng sự hiện diện của ngươì phụ nữ: nét hiền hậu, lòng nhân ái của người phụ nữ giúp cho cuộc sống được tươi mát, an hòa.

Xin Mẹ hướng dẫn các anh chị em phụ nữ. Xin Mẹ giúp các chị em phụ nữ biết thăng tiến phẩm giá của mình. Để từ đó, họ đem lại nét duyên dáng xin đẹp cho cuộc đời. Amen.


Thu Hai sau Chua Nhat 2 Quanh Nam

Mùa Quanh Năm Mùa Quanh Năm Chúa Nhật 2 Quanh Năm Năm C Thứ Ba sau Chúa Nhật 2 Quanh Năm
Thứ Hai sau Chúa Nhật 2 Quanh Năm

Bài Đọc I: (năm I) Dt 5, 1-10

"Dầu là Con Thiên Chúa, Người đã học vâng phục do những đau khổ Người chịu".

Bài trích thư gửi tín hữu Do-thái.

Tất cả các vị Thượng tế được chọn giữa loài người, nên được đặt lên thay cho loài người mà lo việc Chúa, để hiến dâng lễ vật và hy lễ đền tội. Người có thể thông cảm với những kẻ mê muội và lầm lạc, vì chính người cũng mắc phải yếu đuối tư bề. Vì thế cũng như người phải dâng lễ đền tội thay cho dân thế nào, thì người dâng lễ đền tội cho chính mình như vậy. Không ai được chiếm vinh dự đó, nhưng phải là người được Thiên Chúa kêu gọi, như Aaron. Cũng thế, Đức Kitô không tự dành lấy quyền làm thượng tế, nhưng là Đấng đã nói với Người rằng: "Con là Con Cha, hôm nay Cha sinh ra Con". Cũng có nơi khác Ngài phán: "Con là Tư tế đến muôn đời theo phẩm hàm Menkixêđê". Khi còn sống ở đời này, Chúa Kitô đã lớn tiếng và rơi lệ dâng lời cầu xin khẩn nguyện lên Đấng có thể cứu Mình khỏi chết, và vì lòng thành kính, Người đã được nhậm lời. Dầu là Con Thiên Chúa, Người đã học vâng phục do những đau khổ Người chịu, và khi hoàn tất, Người đã trở nên căn nguyên ơn cứu độ đời đời cho tất cả những kẻ tùng phục Người. Người được Thiên Chúa gọi là Thượng tế theo phẩm hàm Menkixêđê.

Đó là lời Chúa.

Đáp Ca: Tv 109, 1. 2. 3. 4.

Đáp: Con là Thượng tế tới muôn đời theo phẩm hàm Menkixêđê (c. 4bc).

Xướng: 1) Thiên Chúa đã tuyên bố cùng Chúa tôi rằng: "Con hãy ngồi bên hữu Ta, cho tới khi Ta bắt quân thù làm bệ kê dưới chân Con". - Đáp.

2) Đức Thiên Chúa từ Sion sẽ phô bày vương trượng quyền bính của Ngài, rằng: "Con hãy thống trị giữa quân thù". - Đáp.

3) Các thủ lãnh cùng hiện diện bên Con, ngày Con giáng sinh trong thánh thiện huy hoàng: trước rạng đông, tựa hồ sương sa, Ta đã sinh hạ ra Con". - Đáp.

4) Đức Thiên Chúa đã thề và không hối hận rằng: "Con là Thượng tế tới muôn đời theo phẩm hàm Menkixêđê". - Đáp.

* * *

Bài Đọc I: (năm II) 1 Sm 15, 16-23

"Vâng lời thì tốt hơn của lễ. Chúa truất phế không cho ông làm vua nữa".

Bài trích sách Samuel quyển thứ nhất.

Trong những ngày ấy, Samuel nói cùng Saolê rằng: "Thôi! Tôi sẽ tuyên bố cho ông những điều Thiên Chúa đã nói với tôi trong đêm qua". Và Saolê đáp: "Ngài cứ nói". Samuel liền nói: "Khi ông tự thấy ông còn bé nhỏ, há ông đã chẳng được đặt làm thủ lãnh các chi họ Israel sao? Và Thiên Chúa đã chẳng xức dầu phong ông làm vua Israel sao? Chúa đã sai ông lên đường và nói: "Hãy đi giết quân Amalec tội lỗi, và hãy giao chiến với chúng cho đến khi tận diệt chúng". Tại sao ông không nghe lời Chúa, mà lại chạy theo chiến lợi phẩm và làm điều tội lỗi trước mặt Chúa như vậy?" Saolê nói với Samuel: "Vâng, tôi đã nghe lời Chúa, đã đi trên đường Chúa sai tôi, đã bắt Aga vua Amalec, và tàn sát dân Amalec. Nhưng trong các chiến lợi phẩm, dân chúng đã lấy chiên bò, những vật nhất hạng họ cướp được để tế lễ Chúa là Thiên Chúa của họ tại Galgalê".

Samuel nói: "Này Chúa ưa thích của lễ toàn thiêu và hy lễ hơn sự vâng lời Chúa ư? Vì vâng lời thì tốt hơn của lễ, và tuân lệnh thì cao đẹp hơn dâng mỡ cừu; vì phản bội thì giống như tội tà thuật, còn ngoan cố thì giống như tội thờ bụt thần. Vậy bởi ông khinh bỉ lời Chúa, nên Chúa truất phế không cho ông làm vua nữa".

Đó là lời Chúa.

Đáp Ca: Tv 49, 8-9. 16bc-17. 21 và 23.

Đáp: Ai đi đường ngay thẳng, Ta chỉ cho thấy ơn Thiên Chúa cứu độ (c. 23b).

Xướng: 1) Ta không khiển trách ngươi về chuyện dâng lễ vật, vì lễ toàn thiêu của ngươi đặt ở trước mặt Ta luôn. Ta không nhận tự nhà ngươi một con bò non, cũng không nhận tự đoàn chiên ngươi những con dê đực. - Đáp.

2) Tại sao ngươi ưa kể ra những điều huấn lệnh, và miệng ngươi thường nói về minh ước của Ta? Ngươi là kẻ không ưa lời giáo huấn và ném bỏ lời Ta lại sau lưng? - Đáp.

3) Ngươi làm thế, mà Ta đành yên lặng? Ngươi đã tưởng rằng Ta giống như ngươi? Ta sẽ bắt lỗi, sẽ phơi bày trước mặt ngươi tất cả. Ai hiến dâng lời khen ngợi, người đó trọng kính Ta; ai đi đường ngay thẳng, Ta chỉ cho thấy ơn Thiên Chúa cứu độ. - Đáp.

* * *

Alleluia: Tv 144, 13cd

Alleluia, alleluia! - Chúa trung thành trong mọi lời Chúa phán, và thánh thiện trong mọi việc Chúa làm. - Alleluia.

Phúc Âm: Mc 2, 18-22

"Tân lang còn ở với họ".

Tin Mừng Chúa Giêsu Kitô theo Thánh Marcô.

Khi ấy, môn đồ của Gioan và các người biệt phái ăn chay, họ đến nói với Chúa Giêsu rằng: "Tại sao môn đồ của Gioan và các người biệt phái ăn chay, còn môn đồ Ngài lại không ăn chay?" Chúa Giêsu nói với họ: "Các khách dự tiệc cưới có thể ăn chay khi tân lang còn ở với họ không? Bao lâu tân lang còn ở với họ, thì họ không thể ăn chay được. Nhưng sẽ đến ngày tân lang bị đem đi, bấy giờ họ sẽ ăn chay. Không ai lấy vải mới mà vá áo cũ, chẳng vậy, miếng vải vá sẽ rút lại mà kéo áo cũ, và chỗ rách lại tệ hơn. Cũng không ai đổ rượu mới vào bầu da cũ, chẳng vậy, rượu sẽ làm vỡ bầu da, và rượu đổ, bầu da hư. Nhưng rượu mới phải để trong bầu da mới".

Đó là lời Chúa.

Suy Niệm:

Các môn đệ Đức Giêsu bị chê trách là không ăn chay như các môn đệ của Gioan và Biệt Phái. Đức Giêsu đã bênh vực các môn đệ Ngài và cho người ta thấy rằng: Việc thiện cũng phải biết làm đúng lúc, đúng nơi mới gọi là thiện. Vì thế, đừng vội phê bình người khác khi chưa nắm vũng hoàn cảnh sự kiện. Vấn đề lúc này là: Đức Giêsu chính là Tin Mừng. Ngài đã đến đem niềm vui Ơn Cứu Độ. Nên phải biết sống vui tươi, tin tưởng. Ủ rũ sầu khổ là không hợp thời, không đúng lúc nữa.

Cầu Nguyện:

Lạy Chúa Giêsu, Chúa đã đến đem niềm vui cho chúng con. Xin cho chúng con luôn biết sống vui tươi, nguồn vui đích thực bắt nguồn từ Thiên Chúa, niềm vui đích thực chỉ có với người thiện tâm. Để với sự an bình thẳm sâu của tâm hồn, chúng con biết đem niềm vui, sự bình an đến cho người khác. Amen.


Thu Ba sau Chua Nhat 2 Quanh Nam

Mùa Quanh Năm Mùa Quanh Năm Thứ Hai sau Chúa Nhật 2 Quanh Năm Thứ Tư sau Chúa Nhật 2 Quanh Năm
Thứ Ba sau Chúa Nhật 2 Quanh Năm

Bài Đọc I: (năm I) Dt 6, 10-20

"Chúng ta có một niềm tin đặt trước mặt như chiếc neo chắc chắn và bền vững".

Bài trích thư gửi tín hữu Do-thái.

Anh em thân mến, Thiên Chúa không bất công đến nỗi quên công trình của anh em và lòng bác ái anh em đã tỏ ra vì danh Người, anh em là những người đã phục vụ và hiện đang phục vụ các thánh. Chúng tôi mong ước mỗi người anh em thi thố cũng một lòng hăng hái đó để giữ vững niềm hy vọng đến cùng, ngõ hầu anh em không trễ nải, nhưng sẽ noi gương những kẻ nhờ tin tưởng và kiên nhẫn mà hưởng thụ các điều đã hứa.

Quả thật, khi Thiên Chúa hứa cùng Abraham, Người không dựa vào ai lớn hơn mà thề, nhưng dựa vào chính Mình mà thề rằng: "Ta sẽ chúc phúc cho ngươi và sẽ cho ngươi sinh sản ra nhiều". Do đó, Abraham kiên nhẫn chờ đợi, nên được hưởng lời hứa. Vì chưng, loài người dựa vào kẻ lớn hơn mình mà thề, và lời thề được coi như bảo chứng chấm dứt mọi tranh tụng. Cũng vậy, vì Thiên Chúa muốn minh chứng cho những kẻ hưởng thụ lời hứa ý định bất di bất dịch của Người, nên đã làm lời thề, để nhờ hai điều bất di bất dịch mà Thiên Chúa không thể sai lời, thì chúng ta là những người tìm ẩn náu nơi niềm hy vọng đã ban cho chúng ta, chúng ta có một nguồn yên ủi chắc chắn. Trong niềm hy vọng đó, linh hồn chúng ta có một chiếc neo chắc chắn và bền vững, cắm vào tận bên trong bức màn, nơi Đức Giêsu đã vào như vị tiền phong của chúng ta, Người được phong làm Thượng tế đến muôn đời theo phẩm hàm Menkixêđê.

Đó là lời Chúa.

Đáp Ca: Tv 110, 1-2. 4-5. 9 và 10c

Đáp: Cho tới muôn đời Chúa vẫn nhớ lời minh ước (c. 5b).

Hoặc đọc: Alleluia.

Xướng: 1) Tôi sẽ ca tụng Chúa hết lòng, trong nhóm hiền nhân và trong Công hội. Vĩ đại thay công cuộc của Chúa tôi, thực đáng cho những người mến yêu quan tâm học hỏi. - Đáp.

2) Chúa đã làm những điều lạ lùng đáng nhớ, Người thật là Đấng nhân hậu từ bi. Chúa đã ban lương thực cho những ai tôn sợ Người, cho tới muôn đời Người vẫn nhớ lời minh ước. - Đáp.

3) Chúa đã gởi tặng ơn giải phóng cho dân Người, đã thiết lập lời minh ước tới muôn đời, danh Người thực là thánh thiện và khả uý. Lời khen ngợi Chúa còn tồn tại đến muôn đời. - Đáp.

* * *

Bài Đọc I: (năm II) 1 Sm 16, 1-13

"Samuel xức dầu cho Đavít trước mặt các anh em ngài; và Thánh Thần ngự xuống trên ngài".

Bài trích sách Samuel quyển thứ nhất.

Trong những ngày ấy, Chúa phán cùng Samuel rằng: "Ta đã loại bỏ Saolê không cho cai trị Israel nữa, thế mà ngươi còn thương khóc nó đến bao giờ? Ngươi hãy đổ dầu cho đầy bình và lên đường; Ta sai ngươi đến nhà Isai dân thành Bêlem. Vì Ta chọn một người con của ông ấy lên làm vua". Samuel thưa: "Làm sao mà đi được? Vì nếu Saolê hay biết việc đó, ông sẽ giết con". Chúa nói: "Ngươi hãy tự tay bắt một con bê trong đàn, và nói: 'Tôi đến để dâng lễ tế lên cho Chúa'. Ngươi sẽ mời Isai đến để dự lễ tế, Ta sẽ tỏ cho ngươi biết việc phải làm, và sẽ chỉ cho ngươi biết phải xức dầu cho ai?"

Vậy Samuel làm như lời Chúa dạy và đi đến Bêlem. Các vị kỳ lão trong thành bỡ ngỡ chạy đến Samuel mà nói rằng: "Ông đem bình an đến chăng?" Ông đáp: "Phải, bình an! Tôi đến để dâng lễ tế cho Chúa. Các ông giữ mình thanh sạch và cùng tôi đến dâng của lễ". Vậy ông làm cho Isai và con cái ông ấy được thanh sạch và mời họ đến dâng lễ tế. Khi (họ) vào nhà, Samuel gặp ngay Êliab và nói: "Có phải người xức dầu của Chúa đang ở trước mặt Chúa đây không?" Và Chúa phán cùng Samuel: "Đừng nhìn xem diện mạo, vóc cao, vì Ta đã loại nó rồi; Ta không xem xét theo kiểu con người, vì chưng con người nhìn xem bên ngoài, còn Thiên Chúa thì nhìn xem tâm hồn". Isai gọi Abinađab đến và dẫn đến trước mặt Samuel. Samuel nói: "Cũng không phải Chúa chọn người này". Isai cho dẫn Samma đến. Samuel lại nói: "Nhưng Chúa cũng không chọn người này". Isai lần lượt đem bảy đứa con mình ra trình diện với Samuel. Samuel nói với Isai: "Chúa không chọn ai trong những người này". Samuel nói tiếp: "Tất cả con ông có bấy nhiêu đó phải không?" Isai đáp: "Còn một đứa út nữa, nó đi chăn chiên". Samuel nói với Isai: "Ông hãy sai người đi gọi nó về, vì chúng ta không ngồi vào bàn ăn trước khi nó về". Isai sai người đi tìm đứa con út. Đứa út này có mái tóc hoe, có đôi mắt xinh và gương mặt đẹp. Chúa phán: "Ngươi hãy chỗi dậy, xức dầu lên nó, vì chính nó đó". Samuel lấy bình dầu ra, xức lên nó trước mặt các anh em, và Thánh Thần Chúa ngự trong Đavít từ ngày đó trở đi. Còn Samuel đứng dậy trở về Rama.

Đó là lời Chúa.

Đáp Ca: Tv 88, 20. 21-22. 27-28

Đáp: Ta đã gặp Đavít là tôi tớ của Ta (c. 21a).

Xướng: 1) Xưa trong cuộc thị kiến, Chúa đã phán cùng bầy tôi Chúa: "Ta đội mão triều thiên cho vị anh hùng, Ta cất nhắc người được kén chọn tự trong dân. - Đáp.

2) Ta đã gặp Đavít là tôi tớ của Ta. Ta đã xức dầu thánh của Ta cho người, để tay Ta bang trợ người luôn mãi, và cánh tay Ta củng cố thân danh người. - Đáp.

3) Chính người sẽ thưa cùng Ta: "Chúa là Cha tôi, là Thiên Chúa và Tảng Đá cứu độ của tôi". Và Ta sẽ đặt người làm trưởng tử, cao sang hơn các vua chúa ở trần gian. - Đáp.

* * *

Alleluia: Ga 8, 12

Alleluia, alleluia! - Chúa phán: "Ta là sự sáng thế gian, ai theo Ta sẽ được ánh sáng ban sự sống". - Alleluia.

Phúc Âm: Mc 2, 23-28

"Ngày Sabbat làm ra vì loài người, chứ không phải loài người vì ngày Sabbat".

Tin Mừng Chúa Giêsu Kitô theo Thánh Marcô.

Vào một ngày Sabbat, Chúa Giêsu đi qua đồng lúa, môn đệ Người vừa đi vừa bứt lúa. Tức thì những người biệt phái thưa Người rằng: "Kìa Thầy xem. Tại sao ngày Sabbat người ta làm điều không được phép như vậy?" Người trả lời rằng: "Các ông chưa bao giờ đọc thấy điều mà Đavít đã làm khi ngài và các cận vệ phải túng cực và bị đói ư? Người đã vào nhà Chúa thời thượng tế Abiata thế nào, và đã ăn bánh dâng trên bàn thờ mà chỉ mình thượng tế được ăn, và đã cho cả các cận vệ cùng ăn thế nào?" Và Người bảo họ rằng: "Ngày Sabbat làm ra vì loài người, chứ không phải loài người vì ngày Sabbat; cho nên Con Người cũng làm chủ cả ngày Sabbat".

Đó là lời Chúa.

Suy Niệm:

Như Giáo hội dành ngày Chúa Nhật, thì Do thái dành ngày hưu lễ, ngày Sabát để tôn kính Giavê Thiên Chúa. Ngày của Chúa chỉ được làm việc cho Thiên Chúa. Vì thế biệt phái đã kêu trách khi thấy các môn đệ Đức Giêsu bứt bông lúa trong ngày đó. Nhưng Đức Giêsu đã cho người biệt phái hiểu rõ tinh thần của lề luật. Việc làm cho Thiên Chúa là tất cả những hành động đem lại tình yêu thương, đem lại hạnh phúc và niềm vui cho con người cho cuộc đời. Thiên Chúa chỉ được vinh danh khi con người được hạnh phúc.

Cầu Nguyện:

Lạy Chúa Giêsu, xin giúp chúng con biết giữ luật theo tinh thần của Lề luật. Tất cả các giới luật chỉ qui về một Luật căn bản: Kính Thiên Chúa, yêu con người. Xin Chúa thánh hóa ngày sống của chúng con. Khi chúng con biết sống cho Chúa, cho tha nhân, là chúng con đã dùng ngày của Chúa có ý nghĩa. Amen.


Thu Tu sau Chua Nhat 2 Quanh Nam

Mùa Quanh Năm Mùa Quanh Năm Thứ Ba sau Chúa Nhật 2 Quanh Năm Thứ Năm sau Chúa Nhật 2 Quanh Năm
Thứ Tư sau Chúa Nhật 2 Quanh Năm

Bài Đọc I: (năm I) Dt 7, 1-3. 15-17

"Ngươi là tư tế theo phẩm hàm Menkixêđê tới muôn đời".

Bài trích thư gửi tín hữu Do-thái.

Anh em thân mến, Menkixêđê này là vua Salem, tư tế của Thiên Chúa Tối Cao, ông đã đi đón Abraham đang trên đường về sau khi đánh bại các vua, ông chúc lành cho Abraham. Và Abraham dâng cho ông một phần mười các chiến lợi phẩm. Giải nghĩa tên ông, trước tiên thấy tên ông mang tên vua công chính, rồi ông lại còn là vua Salem, nghĩa là vua hoà bình. Ông không cha không mẹ, không gia phả, không ngày sinh, không ngày tử, nhưng ông được so sánh với Con Thiên Chúa, nên ông làm tư tế muôn đời.

Việc còn hiển nhiên hơn nữa, nếu một tư tế khác được thiết lập theo phẩm hàm Menkixêđê, không phải chiếu theo luật xác thịt quy định, nhưng chiếu theo quyền năng của sự sống bất diệt. Vì đã chứng thực về ngài rằng: "Ngươi là tư tế theo phẩm hàm Menkixêđê tới muôn đời".

Đó là lời Chúa.

Đáp Ca: Tv 109, 1. 2. 3. 4

Đáp: Con là Thượng tế tới muôn đời theo phẩm hàm Menkixêđê (c. 4bc).

Xướng: 1) Thiên Chúa đã tuyên bố cùng Chúa tôi rằng: "Con hãy ngồi bên hữu Ta, cho tới khi Ta bắt quân thù làm bệ kê dưới chân Con". - Đáp.

2) Đức Thiên Chúa từ Sion sẽ phô bày vương trượng quyền bính của Ngài, rằng: "Con hãy thống trị giữa quân thù". - Đáp.

3) Các thủ lãnh cùng hiện diện bên Con, ngày Con giáng sinh trong thánh thiện huy hoàng: "Trước rạng đông, tựa hồ sương sa, Ta đã sinh hạ ra Con". - Đáp.

4) Đức Thiên Chúa đã thề và không hối hận rằng: "Con là Thượng tế tới muôn đời theo phẩm hàm Menkixêđê. - Đáp.

* * *

Bài Đọc I: (năm II) 1 Sm 17, 32-33. 37. 40-51

"Đavít đã dùng dây ném đá và đá mà thắng tên Philitinh".

Bài trích sách Samuel quyển thứ nhất.

Trong những ngày ấy, khi người ta dẫn Đavít đến trước Saolê, thì Đavít nói với Saolê rằng: "Đừng ai lo sợ gì cả. Tôi đây, tôi tớ của bệ hạ, tôi sẽ ra chiến đấu với tên Philitinh". Saolê nói cùng Đavít rằng: "Ngươi không thể chống cự và chiến đấu với tên Philitinh đó đâu, vì ngươi còn bé nhỏ, mà anh ta là một chiến sĩ từ lúc còn niên thiếu".

Đavít liền đáp: "Chúa đã từng cứu tôi thoát khỏi nanh vuốt sư tử và gấu, Người sẽ giải thoát tôi khỏi tay tên Philitinh đó". Saolê mới nói với Đavít: "Ngươi hãy đi và Chúa ở cùng ngươi".

Đavít lấy cây gậy mà chàng quen cầm trong tay. Chàng lựa năm viên đá bóng láng dưới khe nước, bỏ vào bị chăn chiên mà chàng thường đeo bên mình.

Tay chàng cầm trành ném đá ra ứng chiến với tên Philitinh. Tên Philitinh có vệ sĩ cầm khí giới đi trước, tiến lại gần Đavít. Khi tên Philitinh thấy Đavít, thì khinh bỉ chàng, vì chàng là một thanh niên hồng hào đẹp trai. Tên Philitinh nói với Đavít: "Tao có phải là chó đâu mà mày cầm gậy đến với tao?" Rồi tên Philitinh nhân danh các thần của y mà nguyền rủa Đavít. Anh ta nói với Đavít: "Mày hãy lại đây, tao sẽ phân thây mày cho chim trời và thú đồng ăn thịt".

Đavít đáp lại: "Còn mi, mi cầm gươm, giáo, lao mà đến với ta, thì ta đến với mi nhân danh Chúa các đạo binh, Thiên Chúa các đoàn quân Israel mà hôm nay mi đã nhục mạ. Chúa sẽ trao mi vào tay ta, ta sẽ đánh và chặt đầu mi, và hôm nay ta sẽ ném thây quân sĩ Philitinh cho chim trời và thú đồng, để khắp hoàn cầu biết rằng Israel có một Thiên Chúa, và toàn thể cộng đồng này nhận biết rằng: "Chúa không dùng gươm giáo mà giải phóng, vì Người là chủ trận chiến, Người sẽ trao các ngươi vào tay chúng ta".

Vậy tên Philitinh vùng lên, tiến lại gần Đavít, và Đavít hối hả chạy đến nghinh chiến với tên Philitinh. Đavít thò tay vào bị, lấy viên đá, rồi dùng dây ném đá mà phóng vào trán tên Philitinh, viên đá trúng lủng trán hắn, và hắn liền té sấp xuống đất. Và Đavít đã dùng dây ném đá và đá mà chiến thắng và hạ sát tên Philitinh. Nhưng vì Đavít không có sẵn gươm, nên cậu chạy lại đứng trên mình tên Philitinh, lấy gươm của hắn, rút ra khỏi vỏ và chặt đầu hắn.

Đó là lời Chúa.

Đáp Ca: Tv 143, 1. 2. 9-10

Đáp: Ôi Đá Tảng của con, chúc tụng Chúa! (c. 1a)

Xướng: 1) Ôi Đá Tảng của con, chúc tụng Chúa, là Đấng rèn luyện cho tay con biết đấu tranh, cho các ngón tay con thiện nghề chinh chiến. - Đáp.

2) Chúa là Tình thương và là chiến luỹ, là Đấng phù trợ và giải phóng con. Chúa là khiên thuẫn, là chỗ con nương náu, Ngài bắt chư dân phải khuất phục con. - Đáp.

3) Ôi Thiên Chúa, con sẽ hát mừng Ngài bài ca mới, với cây đàn mười dây, con sẽ ca mừng Ngài, vì Ngài đã ban cho các vua chiến thắng, đã giải phóng Đavít là tôi tớ của Ngài. - Đáp.

* * *

Alleluia: Ga 6, 64b và 69b

Alleluia, alleluia! - Lạy Chúa, lời của Chúa là thần trí và là sự sống. Chúa có những lời ban sự sống đời đời. - Alleluia.

Phúc Âm: Mc 3, 1-6

"Trong ngày Sabbat được cứu sống hay là giết chết?"

Tin Mừng Chúa Giêsu Kitô theo Thánh Marcô.

Khi ấy, Chúa Giêsu lại vào hội đường và ở đó có một người khô bại một tay. Người ta để ý quan sát xem Chúa có chữa bệnh trong ngày Sabbat không, để tố cáo Người. Chúa bảo người có tay khô bại rằng: "Ngươi hãy đứng ra giữa đây". Rồi Người bảo họ: "Trong ngày Sabbat được làm sự lành hay sự dữ? Được cứu sống hay là giết chết?" Nhưng họ thinh lặng. Bấy giờ Người thịnh nộ đưa mắt nhìn họ và buồn phiền vì lòng họ chai đá, Người bảo bệnh nhân rằng: "Hãy giơ tay ra". Người đó giơ tay ra và tay anh ta được lành. Lập tức, những người biệt phái đi ra bàn tính với những kẻ thuộc phái Hêrôđê chống đối Người và tìm cách hại Người.

Đó là lời Chúa.

Suy Niệm:

Thánh Máccô tiếp tục kể cho chúng ta nghe những phép lạ Đức Giêsu làm trong ngày Sabát. Nhóm biệt phái tìm mọi cách để bắt lỗi Chúa, vì Ngài lỗi ngày hưu lễ. Đức Giêsu nhìn họ với ánh mắt buồn và giận, vì họ cứng lòng. Họ giữ Luật vì hình thức. Đức Giêsu không đến để phá bỏ Lề Luật, nhưng là để kiện toàn, làm cho Luật được trọn nghĩa.

Cầu Nguyện:

Lạy Chúa Giêsu, chúng con không khác gì những người Biệt Phái xưa. Nhiều lúc chúng con giữ Luật chỉ vì sợ, giữ Luật vì thói quen... Tinh thần căn bản của Luật Chúa, Luật Giáo Hội là để thăng tiến con người chúng con. Xin Chúa giúp chúng con ý thức được nghĩa tích cực của Luật. Chỉ khi nào chúng con biết giữ Luật vì yêu mến, chúng con mới cảm nhận được sự êm ái, chúng con mới đạt được sự tự do hạnh phúc trong tinh thần làm con Thiên Chúa. Amen.


Thu Nam sau Chua Nhat 2 Quanh Nam

Mùa Quanh Năm Mùa Quanh Năm Thứ Tư sau Chúa Nhật 2 Quanh Năm Thứ Sáu sau Chúa Nhật 2 Quanh Năm
Thứ Năm sau Chúa Nhật 2 Quanh Năm

Bài Đọc I: (năm I) Dt 7, 25 - 8, 6

"Người chỉ dâng của lễ một lần khi hiến dâng chính Mình".

Bài trích thư gửi tín hữu Do-thái.

Anh em thân mến, Chúa Giêsu có thể cứu độ cách vĩnh viễn những ai nhờ Người mà đến với Thiên Chúa, vì Người hằng sống để chuyển cầu cho chúng ta.

Phải, vì chúng ta cần một vị Thượng tế thánh thiện, vô tội, tinh tuyền, tách biệt khỏi kẻ tội lỗi và đã được nâng cao trên các tầng trời. Người không cần phải như các tư tế hằng ngày dâng của lễ, trước là đền tội lỗi mình, sau là đền tội lỗi dân chúng, vì Người làm việc ấy chỉ có một lần khi hiến dâng chính Mình. Vì Lề luật thì đặt những người yếu đuối làm tư tế, còn lời thề có sau Lề luật, thì đặt Người Con hoàn hảo làm thượng tế đến muôn đời.

Điểm chính yếu về các điều đang đề cập đến là: chúng ta có một Thượng tế như thế ngự bên hữu Đấng Tối Cao trên trời, với tư cách là chủ tế trong đền thờ, và trong nhà tạm chân thật mà Chúa - chứ không phải người phàm - đã dựng nên. Quả thật, mọi thượng tế được đặt lên là để hiến dâng lễ vật và hy tế, vì thế, vị thượng tế này cần phải có gì để hiến dâng. Vậy nếu Người còn ở trần gian, thì Người cũng không phải là tư tế, vì đã có những người phụ trách hiến dâng của lễ theo lề luật. Việc phượng tự mà họ làm chỉ là hình bóng những thực tại trên trời, như lời đã phán cùng Môsê khi ông sắp dựng nhà tạm rằng: Chúa phán: "Ngươi hãy xem, ngươi sẽ làm mọi sự theo mẫu Ta đã chỉ cho ngươi trên núi". Hiện giờ vị Thượng tế của chúng ta đã lãnh một chức vụ cao trọng hơn, bởi vì Người là Đấng trung gian của một giao ước tốt hơn, mà giao ước ấy được thiết lập trên những lời hứa rất tốt lành.

Đó là lời Chúa.

Đáp Ca: Tv 39, 7-8a. 8b-9. 10. 17

Đáp: Lạy Chúa, này con xin đến, để thực thi ý Chúa (c. 8a và 9a).

Xướng: 1) Hy sinh và lễ vật thì Chúa chẳng ưng, nhưng Ngài đã mở rộng tai con. Chúa không đòi hỏi lễ toàn thiêu và lễ đền tội, bấy giờ con đã thưa: "Này con xin đến". - Đáp.

2) Như trong quyển vàng đã chép về con: lạy Chúa, con sung sướng thực thi ý Chúa, và pháp luật của Chúa ghi tận đáy lòng con. - Đáp.

3) Con đã loan truyền đức công minh Chúa trong Đại hội, thực con đã chẳng ngậm môi, lạy Chúa, Chúa biết rồi. - Đáp.

4) Hãy mừng vui hoan hỉ trong Chúa, bao nhiêu kẻ tìm Chúa, và luôn luôn nói: Chúa thực là cao cả! bao nhiêu kẻ mong ơn phù trợ của Ngài. - Đáp.

* * *

Bài Đọc I: (năm II) 1 Sm 18, 6-9; 19, 1-7

"Thân phụ tôi là Saolê định giết anh".

Bài trích sách Samuel quyển thứ nhất.

Trong những ngày ấy, sau khi hạ sát tên Philitinh, Đavít trở về, các phụ nữ từ mọi thành phố Israel đều tuôn ra ca hát nhảy múa với đàn địch trống phách, vui vẻ đón vua Saolê. Các phụ nữ nhảy múa xướng hoạ rằng: "Saolê giết một ngàn, và Đavít giết mười ngàn". Saolê bực tức lắm, vì lời ca ấy làm phật lòng ông, ông nói: "Họ tặng Đavít mười ngàn, còn Ta chỉ có một ngàn, như vậy y chỉ còn thiếu có ngai vàng". Từ ngày đó trở đi, Saolê nhìn Đavít với vẻ mặt căm tức.

Saolê bàn với con ông là Gionathan và tất cả những cận thần của ông để sát hại Đavít. Nhưng Gionathan con của Saolê rất thương mến Đavít, nên tiết lộ cho Đavít rằng: "Thân phụ tôi là Saolê tìm kế giết anh đấy". Vì thế, tôi xin anh sáng mai nên thận trọng và tìm nơi kín đáo mà ẩn mình. Tôi sẽ ra đứng gần cha tôi ngoài đồng nơi anh ẩn trốn, tôi sẽ nói chuyện anh với cha tôi, tôi thấy thế nào, rồi sẽ báo cho anh biết".

Vậy Gionathan khen Đavít với cha ông là Saolê, ông nói: "Tâu phụ vương, xin chớ hãm hại tôi tớ của phụ vương là Đavít, vì anh không có lỗi gì đến phụ vương, và anh đã lập nhiều công trạng cho phụ vương: Anh đã liều mạng sống và hạ sát nhiều tên Philitinh; Chúa đã dùng anh mà giải thoát toàn dân Israel. Phụ vương đã mục kích và đã hân hoan, vậy tại sao phụ vương toan đổ máu người vô tội, khi định giết Đavít là kẻ không có lỗi gì?" Saolê nghe Gionathan nói như vậy thì nguôi giận mà thề rằng: "Nhân danh Thiên Chúa hằng sống, nó sẽ không bị giết". Gionathan gọi Đavít và thuật lại cho anh nghe tất cả các lời ấy, rồi dẫn Đavít đến trước Saolê, và anh hầu cận Saolê như trước.

Đó là lời Chúa.

Đáp Ca: Tv 55, 2-3. 9-10ab. 10c-11. 12-13

Đáp: Con tin cậy vào Thiên Chúa, con không kinh hãi (c. 5b).

Xướng: 1) Ôi Thiên Chúa, xin thương con, vì người ta chà đạp con, người ta luôn luôn đấu tranh và áp bức con. Những kẻ thù ghét con chà đạp con luôn mọi lúc, vì có nhiều người chiến đấu phản hại con. - Đáp.

2) Con đường lưu vong của con, Ngài đã biết, lệ sầu của con đã được chứa trong bầu da của Ngài, chúng há chẳng được ghi trong sổ sách của Ngài ư? Hễ bao giờ con kêu cầu Chúa, lúc đó quân thù con sẽ tháo lui. - Đáp.

3) Con biết chắc điều này là Thiên Chúa phù trợ con. Nhờ ơn Thiên Chúa là Đấng mà con ca tụng lời hứa, con tin cậy vào Thiên Chúa, con không kinh hãi, con người phàm kia làm chi hại được con. - Đáp.

4) Ôi Thiên Chúa, con mắc nợ những điều con khấn cùng Ngài, con sẽ tiến Ngài lễ vật bằng lời ca tụng. Vì Ngài đã cứu mạng con thoát khỏi tử thần, và cứu chân con khỏi quỵ ngã, để con được tiến thân trước nhan Thiên Chúa, trong ánh thiều quang của cõi nhân sinh. - Đáp.

* * *

Alleluia: Mt 4, 4b

Alleluia, alleluia! - Người ta sống không nguyên bởi bánh, nhưng bởi mọi lời do miệng Thiên Chúa phán ra. - Alleluia.

Phúc Âm: Mc 3, 7-12

"Các thần ô uế vừa thấy Người, liền sụp lạy và kêu lên rằng: "Ngài là Con Thiên Chúa", nhưng Người nghiêm cấm chúng không được tiết lộ gì về Người".

Tin Mừng Chúa Giêsu Kitô theo Thánh Marcô.

Khi ấy, Chúa Giêsu cùng các môn đệ lui về bờ biển, đám đông từ Galilêa theo Người, và từ Giuđêa, Giêrusalem, Iđumê, bên kia sông Giođan, miền Tyrô và Siđon, nhiều kẻ đến cùng Người, khi nghe biết tất cả những việc Người đã làm. Vì đông dân chúng, nên Người bảo các môn đệ liệu cho Người một chiếc thuyền, kẻo họ chen lấn Người. Vì chưng, Người đã chữa lành nhiều bệnh nhân, nên bất cứ ai mắc bệnh tật gì đều đến gần để động đến Người. Và những thần ô uế vừa thấy Người, liền sụp lạy và kêu lên rằng: "Ngài là Con Thiên Chúa", nhưng Người nghiêm cấm chúng không được tiết lộ gì về Người.

Đó là lời Chúa.

Suy Niệm:

Bài Tin Mừng hôm nay cho thấy, Đức Giêsu đã làm nhiều điều lạ, nên dân chúng đông đảo tuôn đến với Ngài. Nhiều bệnh được chữa lành. Vì thế danh tiếng Người càng được loan truyền khắp nơi. Ngay cả thần dữ cũng phải tôn vinh Ngài. Nhưng tại sao Đức Giêsu lại cấm không cho họ tiết lộ những gì Ngài đã làm? Phải chăng lời tôn vinh của người đời có nguy cơ làm Đức Giêsu đi trái con đường Thiên Sai của Thiên Chúa?

Cầu Nguyện:

Lạy Chúa Giêsu, cuộc đời của Chúa chỉ nhắm một mục đích thi hành trọn ý Chúa Cha. Tâm hồn Chúa luôn bồn chồn thao thức mong đến giờ đó được thực hiện. Nơi chúng con thì ngược lại, chúng con thường chỉ tìm vui lòng thế gian. Chúng con sợ không được ý người đời. Còn ý Cha, chúng con ít quan tâm, và nhiều khi cố tình chống lại ý Cha. Xin Chúa Giêsu sửa lại con người lệch lạc của chúng con. Xin cho chúng con hiểu được rằng: thi hành ý Cha chính là tìm con đường hạnh phúc cho chính mình. Amen.


Thu Sau sau Chua Nhat 2 Quanh Nam

Mùa Quanh Năm Mùa Quanh Năm Thứ Năm sau Chúa Nhật 2 Quanh Năm Thứ Bảy sau Chúa Nhật 2 Quanh Năm
Thứ Sáu sau Chúa Nhật 2 Quanh Năm

Bài Đọc I: (năm I) Dt 8, 6-13

"Người là trung gian của một giao ước tốt hơn".

Bài trích thư gửi tín hữu Do-thái.

Anh em thân mến, hiện giờ vị Thượng tế của chúng ta đã lãnh một chức vụ cao trọng hơn, bởi vì Người là Đấng trung gian của một giao ước tốt hơn, mà giao ước ấy được thiết lập trên những lời hứa rất tốt lành. Vì nếu giao ước thứ nhất không khuyết điểm, thì thật sự không cần phải có giao ước thứ hai nữa. Vì Chúa khiển trách họ rằng: "Này đến ngày Ta thực hiện một giao ước mới cho nhà Israel và cho nhà Giuđa. Không phải như giao ước Ta ký kết với cha ông chúng trong ngày Ta cầm tay chúng dẫn ra khỏi đất Ai-cập. Bởi chúng không trung thành với giao ước Ta, nên Ta đã bỏ chúng. Vì chưng, giao ước Ta sẽ ký kết với nhà Israel sau những ngày ấy, Ta sẽ đặt các lề luật của Ta trong trí chúng, và khắc nó vào lòng chúng. Ta sẽ là Thiên Chúa của chúng, và chúng sẽ là dân Ta. Không còn ai phải dạy bạn hữu mình, hay mỗi người không còn phải bảo anh em mình rằng: "Hãy nhìn biết Chúa", vì mọi người, từ người nhỏ đến người lớn, sẽ biết Ta; bởi Ta dung thứ các điều gian ác của chúng, và không còn nhớ đến tội lỗi của chúng nữa". Người tuyên bố giao ước mới, thì Người làm cho giao ước thứ nhất ra cũ đi. Nhưng điều gì đã cũ đã già, thì gần tiêu mất đi.

Đó là lời Chúa.

Đáp Ca: Tv 84, 8 và 10. 11-12. 13-14.

Đáp: Lòng nhân hậu và trung thành gặp gỡ nhau (c. 11a).

Xướng: 1) Lạy Chúa, xin cho chúng con nhìn thấy tình thương của Chúa, và ban cho chúng con được ơn Ngài cứu độ. Vâng, ơn cứu độ Chúa gần đến cho những ai tôn sợ Chúa, để vinh quang Chúa ngự trị trong đất nước chúng con. - Đáp.

2) Lòng nhân hậu và trung thành gặp gỡ nhau, đức công minh và sự bình an hôn nhau âu yếm. Từ mặt đất, đức trung thành sẽ nở ra, và đức công minh tự trời nhìn xuống. - Đáp.

3) Vâng, Chúa sẽ ban cho mọi điều thiện hảo, và đất nước chúng tôi sẽ sinh bông trái. Đức công minh sẽ đi trước thiên nhan Chúa, và ơn cứu độ theo sau lốt bước của Người. - Đáp.

* * *

Bài Đọc I: (năm II) 1 Sm 24, 3-21

"Tôi sẽ không ra tay sát hại người, vì người là Đấng xức dầu của Chúa".

Bài trích sách Samuel quyển thứ nhất.

Trong những ngày ấy, Saolê đem ba ngàn người được tuyển chọn trong toàn dân Israel và đi tìm Đavít và các người theo ông, cho đến những mỏm đá cao dốc rất hẻo lánh, nơi chỉ có những con dê rừng lui tới. Ông đến các chuồng chiên ở vệ đường. Nơi đây có một cái hang, Saolê vào đó đi việc cần. Đavít và những người theo ông đang núp phía trong hang.

Các người đầy tớ nói với Đavít rằng: "Đây là ngày Chúa phán cùng ông: Ta trao thù địch của ngươi cho ngươi, để ngươi đối xử với hắn thế nào tuỳ ý ngươi". Vậy Đavít đứng lên, lén cắt một mảnh chiến bào của Saolê. Sau đó Đavít hối hận, vì đã cắt áo chiến bào của Saolê. Ông nói với các người theo ông rằng: "Xin Chúa thương tôi, đừng để tôi làm việc này cho chủ tôi, đấng Chúa xức dầu, là ra tay sát hại vua, vì vua là đấng xức dầu của Chúa". Đavít ngăm đe những người theo ông không được phép xông vào Saolê. Saolê đứng lên ra khỏi hang và tiếp tục cuộc hành trình. Đavít cũng đứng dậy đi theo Saolê ra khỏi hang và gọi giật sau lưng vua rằng: "Tâu đức vua". Saolê nhìn lại đàng sau, Đavít sấp mình kính lạy và nói cùng Saolê rằng:

"Tại sao bệ hạ lại nghe những lời người ta đồn thổi rằng: Đavít toan làm hại bệ hạ. Đây hôm nay chính mắt bệ hạ thấy rằng: trong hang, Chúa đã trao bệ hạ vào tay tôi. Tôi đã tưởng giết bệ hạ, nhưng tôi thương hại bệ hạ, vì tôi đã nói: Tôi không ra tay sát hại chủ tôi, vì người là đấng xức dầu của Chúa. Hơn thế nữa, cha ôi, hãy nhìn xem mảnh chiến bào của bệ hạ trong tay tôi, vì khi xén vạt chiến bào của bệ hạ, tôi không muốn ra tay sát hại bệ hạ. Xin bệ hạ hãy nhận biết rằng tay tôi không làm điều ác và bất công, tôi không phạm đến bệ hạ, nhưng bệ hạ cứ âm mưu hãm hại mạng sống tôi. Xin Thiên Chúa xét xử cho bệ hạ và tôi, và xin Chúa báo thù cho tôi. Nhưng tay tôi sẽ không phạm đến thân bệ hạ. Như ngạn ngữ xưa có nói "Ác giả ác báo", nhưng tay tôi cũng sẽ không phạm đến bệ hạ. Hỡi vua Israel, bệ hạ bắt bớ ai? Bệ hạ bắt một con chó chết, một con bọ chét sao? Xin Chúa làm quan án và xét xử cho tôi và bệ hạ, xin Chúa nhìn xem và xét xử vụ này mà giải thoát tôi khỏi tay bệ hạ".

Đavít vừa dứt lời, Saolê liền nói: "Hỡi Đavít con ta, có phải tiếng đó là tiếng của con không?" Saolê cất tiếng khóc và nói cùng Đavít rằng: "Con công chính hơn cha, con làm ơn cho cha mà cha trả oán cho con. Hôm nay con vạch rõ, con đối xử nhân đạo với cha, vì mặc dầu Chúa đã trao cha vào tay con mà con cũng không giết cha. Nào có ai gặp kẻ thù mà để nó đi yên lành không? Vậy xin Chúa báo đáp lại cho con về ân huệ mà con đã làm cho cha trong ngày hôm nay. Nay cha biết chắc rằng con sẽ làm vua, và con sẽ nắm mãi mãi trong tay con vương quốc Israel".

Đó là lời Chúa.

Đáp Ca: Tv 56, 2. 3-4. 6 và 11

Đáp: Nguyện xót thương con, lạy Chúa, nguyện xót thương con (c. 2a).

Xướng: 1) Nguyện xót thương con, lạy Chúa, nguyện xót thương con, vì linh hồn con tìm đến nương tựa Ngài. Con nương nhờ bóng cánh của Ngài, cho tới khi cơn hoạn nạn qua đi. - Đáp.

2) Con kêu lên Thiên Chúa Tối Cao, Thiên Chúa thực hiện cho con điều lành. Nguyện Chúa tự trời thi ân và cứu độ con, làm cho những người bách hại con phải nhục nhã, nguyện Chúa tỏ ra ân sủng và lòng trung tín của Ngài. - Đáp.

3) Lạy Chúa, xin Ngài hiện ra cao cả trên trời, xin tỏ vinh quang Ngài ra trên toàn cõi đất, vì đức từ bi Chúa cao tới cõi trời, và lòng trung tín Ngài chạm ngàn mây. - Đáp.

* * *

Alleluia: Ga 10, 27

Alleluia, alleluia! - Chúa phán: "Con chiên Ta thì nghe tiếng Ta; Ta biết chúng và chúng theo Ta". - Alleluia.

Phúc Âm: Mc 3, 13-19

"Người gọi những kẻ Người muốn gọi để họ ở cùng Người".

Tin Mừng Chúa Giêsu Kitô theo Thánh Marcô.

Khi ấy, Chúa Giêsu lên núi và gọi những kẻ Người muốn gọi, và họ đến cùng Người. Người chọn mười hai vị để theo Người, và sai các ông đi giảng và ban cho các ông quyền trừ quỷ. Mười hai vị ấy là: Simon mà Người đặt tên là Phêrô, Giacôbê con ông Giêbêđê, và Gioan là em Giacôbê, (cả hai được Người đặt tên là Boanerges, nghĩa là con của sấm sét), rồi đến Anrê, Philipphê, Bartôlômêô, Matthêu, Tôma, Giacôbê con ông Alphê, Tađêô, Simon nhiệt tâm, và Giuđa Iscariô là kẻ nộp Người.

Đó là lời Chúa.

Suy Niệm:

Đức Giêsu tuyển chọn Nhóm Mười Hai để Ngài huấn luyện và trao cho họ tiếp tục sứ mệnh của Ngài. Nhóm Mười Hai này sẽ là cột trụ là nền tảng cho Giáo Hội Ngài sẽ thiết lập sau này. Vì thế Đức Giêsu phải để các ông ở luôn với Ngài, cận kề với Ngài. Giữa Đức Giêsu và Nhóm Mười Hai có liên hệ thân tình gắn kết. Ngài tin tưởng họ và trao cho họ sứ mệnh cao cả.

Cầu Nguyện:

Lạy Chúa, lúa chín đầy đồng mà thợ gặt thì ít. Xin Cha ban cho Giáo Hội con nhiều ơn thiên triệu. Xin Cha ban Thánh Thần của Cha xuống trên các vị truyền giáo, đặc biệt là Đức Giáo Hoàng và các Đức Giám Mục để các ngài chu toàn nhiệm vụ của Cha giao phó. Còn riêng mỗi người Kitô hữu chúng con cũng được Cha tin tưởng và sai đi. Chúng con tạ ơn Cha, xin Cha cho chúng con nhiệt tâm với sứ vụ để danh Cha được hiến thánh và các tâm hồn được hạnh phúc.

Chúng con cầu xin, nhờ Đức Giêsu, Chúa chúng con. Amen.


Thu Bay sau Chua Nhat 2 Quanh Nam

Mùa Quanh Năm Mùa Quanh Năm Thứ Sáu sau Chúa Nhật 2 Quanh Năm Chúa Nhật 3 Quanh Năm Năm A
Thứ Bảy sau Chúa Nhật 2 Quanh Năm

Bài Đọc I: (năm I) Dt 9, 2-3, 11-14

"Nhờ chính máu Mình mà Người vào Cung Thánh chỉ một lần".

Bài trích thư gửi tín hữu Do-thái.

Anh em thân mến, nhà tạm được cất lên trong gian thứ nhất, có đặt chân nến, bàn, và bánh tiến. Gian này gọi là Cung Thánh. Sau tấm màn thứ hai thì đến gian gọi là Cực Thánh.

Còn Chúa Kitô xuất hiện như vị Thượng tế của mọi tốt lành tương lai. Người đi qua nhà tạm rộng rãi và hoàn hảo hơn, không phải do tay người phàm xây dựng, nghĩa là không thuộc về trần gian này, cũng không nhờ máu dê bò, nhưng nhờ chính máu của Người mà vào Cung Thánh chỉ một lần và đem lại ơn cứu độ muôn đời. Vì nếu máu dê bò và tro bò cái mà người ta rảy trên kẻ ô uế, còn thánh hoá được thân xác nên trong sạch, huống chi máu của Đức Kitô, Đấng đã nhờ Thánh Thần mà hiến tế chính mình làm của lễ trong sạch dâng lên Thiên Chúa; máu đó sẽ càng tẩy sạch lương tâm chúng ta khỏi những việc sinh sự chết, khiến chúng ta có thể phụng sự Thiên Chúa hằng sống.

Đó là lời Chúa.

Đáp Ca: Tv 46, 2-3. 6-7. 8-9

Đáp: Thiên Chúa ngự lên giữa tiếng tưng bừng, Chúa ngự lên trong tiếng kèn vang (c. 6).

Xướng: 1) Hết thảy chư dân hãy vỗ tay, hãy reo mừng Thiên Chúa tiếng reo vui! Vì Chúa là Đấng Tối Cao, Khả uý, Người là Đại Đế trên khắp trần gian. - Đáp.

2) Thiên Chúa ngự lên giữa tiếng tưng bừng, Chúa ngự lên trong tiếng kèn vang. Hãy ca mừng, ca mừng Thiên Chúa, hãy ca mừng, ca mừng Vua của chúng ta! - Đáp.

3) Vì Thiên Chúa là vua khắp cõi trần gian, hãy xướng ca vịnh mừng Người, Thiên Chúa thống trị trên các nước, Thiên Chúa ngự trên ngai thánh của Người. - Đáp.

* * *

Bài Đọc I: (năm II) 2 Sm 1, 1-4, 11-12. 19. 23-27

"Cớ sao các anh hùng lại ngã gục trên chiến trường như thế?"

Khởi đầu sách Samuel quyển thứ hai.

Trong những ngày ấy, sau khi thắng quân Amalec, Đavít trở về, và tạm nghỉ hai ngày tại Sicelê. Qua ngày thứ ba, có người từ trại quân của Saolê trở về, áo quần rách nát, đầu tóc đầy bụi bặm, anh đến trước mặt Đavít sấp mình kính lạy. Đavít hỏi anh: "Ngươi từ đâu tới?" Anh ta trả lời: "Tôi trốn từ trại quân Israel về". Đavít lại hỏi: "Có chuyện gì xảy ra đó, hãy kể lại cho ta nghe". Anh ta nói: "Dân chúng chạy trốn khỏi chiến trường, nhiều người trong dân đã bị hạ sát, vua Saolê và thái tử Gionathan cũng tử trận".

Đavít liền xé áo mình ra, các người hầu cận của ông cũng làm như thế. Tất cả đều than van khóc lóc và ăn chay cho tới chiều để chịu tang vua Saolê, thái tử Gionathan, dân Chúa và nhà Israel, vì họ ngã gục dưới lưỡi gươm. (Và Đavít đã khóc rằng:)

"Các nhân tài Israel đều bị giết trên núi. Cớ sao các anh hùng bị ngã gục như thế?

"Saolê và Gionathan đáng yêu đáng quý, khi sống cũng như khi chết, họ không hề lìa nhau. Họ lanh lẹ hơn chim phượng hoàng, và hùng dũng hơn loài sư tử. Hỡi thiếu nữ Israel, hãy than khóc Saolê đi, người đã mặc cho các cô áo điều sặc sỡ, đã gắn lên y phục các cô những đồ nữ trang bằng vàng.

"Cớ sao các anh hùng lại ngã gục trên chiến trường như thế?

"Gionathan đã bị giết trên đồi cao. Hỡi anh Gionathan, tôi thương tiếc anh. Tôi yêu mến anh, và tình bạn giữa đôi ta cao quý hơn tình yêu phụ nữ.

"Cớ sao mà các anh hùng lại ngã gục như thế? Cớ sao binh khí lại bị phá huỷ như thế?"

Đó là lời Chúa.

Đáp Ca: Tv 79, 2-3. 5-7

Đáp: Lạy Chúa, xin tỏ thiên nhan hiền từ Chúa ra, hầu cho chúng con được ơn cứu sống (c. 4b)

Xướng: 1) Lạy Đấng chăn dắt của Israel, xin hãy lắng tai! Chúa là Đấng chăn dẫn Giuse như thể bầy chiên. Chúa ngự trên các Vệ Binh Thần, xin hiện ra trong sáng láng, trước mặt con cháu Ephraim, Bengiamin và Manassê. Xin thức tỉnh quyền năng của Chúa, và ngự tới để cứu độ chúng con. - Đáp.

2) Lạy Chúa thiên binh, Chúa còn thịnh nộ tới bao giờ, bởi vì dân Chúa đang dâng lời khẩn nguyện? Chúa nuôi chúng con bằng cơm bánh trộn giọt châu, và cho chúng con uống bằng nước mắt chảy tràn trề. Chúa biến chúng con thành miếng mồi cho lân bang tranh chấp, và quân thù phỉ báng chúng con. - Đáp.

* * *

Alleluia: Ga 14, 5

Alleluia, alleluia! - Chúa phán: "Thầy là đường, là sự thật và là sự sống, không ai đến được với Cha mà không qua Thầy". - Alleluia.

Phúc Âm: Mc 3, 20-21

"Những thân nhân của Người nói: Người đã mất trí".

Tin Mừng Chúa Giêsu Kitô theo Thánh Marcô.

Khi ấy Chúa Giêsu cùng các môn đệ trở về nhà, và dân chúng đông đảo lại đổ xô tới, đến nỗi Người không dùng bữa được. Những thân nhân của Người hay tin đó, liền đi bắt Người, vì họ nói: "Người đã mất trí".

Đó là lời Chúa.

Suy Niệm:

Lạy Chúa Giêsu, qua bài Tin Mừng hôm nay, chúng con cảm được nỗi đau đớn, xót xa của Chúa. Giả như bị quân thù phỉ báng còn có thể chịu được. Còn chỗ thân tình, tâm phúc mà chống đối thì đắng cay biết bao! Trong khi dân chúng càng ngày càng ca tụng và tin theo Chúa, thì thân nhân lại ngược đãi, sĩ nhục Ngài. Tại sao thân nhân Chúa không hợp tác để giúp Chúa làm trọn sứ vụ? Tại sao họ không nghĩ đến tình nghĩa để thương, mà còn gây phiền toái hơn cho Chúa?

Cầu Nguyện:

Lạy Chúa Giêsu, hình ảnh những thân nhân đó chính là chúng con. Chúng con được mang danh là Kitô hữu, chúng con xưng mình là con của Chúa. Thế nhưng rất nhiều lần chúng con lại làm Chúa buồn lòng hơn. Chính chúng con không vào Nước Trời, mà còn làm ngăn trở không cho ai vào, bằng những gương xấu của chúng con, bằng những cách sống thiếu chân thật, thiếu bác ái của chúng con.

Xin Chúa tha tội cho chúng con. Xin Chúa giúp chúng con sửa mình lại. Xin cho chúng con biết cùng thao thức với Chúa, cùng mong ước cho nhân loại hạnh phúc. Xin cuộc sống của chúng con luôn là lời loan báo tình yêu và niềm vui cho thế giới. Amen.


Chua Nhat 3 Quanh Nam Nam A

Mùa Quanh Năm Mùa Quanh Năm Thứ Bảy sau Chúa Nhật 2 Quanh Năm Chúa Nhật 3 Quanh Năm Năm B
Chúa Nhật 3 Quanh Năm Năm A

Bài Đọc I: Is 9, 1-4 (Hr 8, 23b - 9, 3)

"Tại Galilêa các dân tộc và dân chúng thấy một ánh sáng vĩ đại".

Bài trích sách Tiên tri Isaia.

Lúc đầu, đất Giabulon và Nephthali rất hèn hạ, trong tương lai dần dần trở thành đường biển, bên kia sông Giođan trở thành Galilêa các dân tộc. Dân chúng đi trong tối tăm đã thấy một ánh sáng vĩ đại, và một ánh sáng đã chiếu soi trên dân ở vùng bóng sự chết. Người đã gia tăng dân số, đã ban một nguồn vui lớn; thiên hạ hân hoan trước mặt Người, như hân hoan khi được mùa, nhảy mừng như khi phân chia chiến lợi phẩm. Vì ách đã đè trên họ, đòn ngang nằm trên vai họ, và gậy của kẻ lạm thu họ, Người đã bẻ gẫy tất cả như trong ngày Mađian.

Đó là lời Chúa.

Đáp Ca: Tv 26, 1. 4. 13-14

Đáp: Chúa là sự sáng và là Đấng cứu độ tôi (c. 1a).

Xướng: 1) Chúa là sự sáng, là Đấng cứu độ; tôi sợ chi ai? Chúa là Đấng phù trợ đời tôi, tôi sợ gì ai? - Đáp.

2) Có một điều tôi xin Chúa, một điều tôi kiếm tìm, đó là tôi được cư ngụ trong nhà Chúa suốt đời tôi, hầu vui hưởng sự êm đềm của Chúa, và chiêm ngưỡng thánh điện của Người. - Đáp.

3) Tôi tin rằng tôi sẽ được nhìn xem những ơn lành của Chúa trong cõi nhân sinh. Hãy chờ đợi Chúa, hãy sống can trường, hãy phấn khởi tâm hồn và chờ đợi Chúa. - Đáp.

Bài Đọc II: 1 Cr 1, 10-13. 17

"Tất cả anh em hãy đồng tâm hợp ý với nhau, và giữa anh em, đừng có chia rẽ".

Bài trích thư thứ nhất của Thánh Phaolô Tông đồ gửi tín hữu Côrintô.

Anh em thân mến, nhân danh Đức Giêsu Kitô, Chúa chúng ta, tôi xin anh em tất cả hãy đồng tâm hiệp ý với nhau, giữa anh em đừng có chia rẽ; hãy đoàn kết chặt chẽ trong cùng một thần khí và cùng một tâm tình. Anh em thân mến, tôi đã được các người nhà Khloê cho hay rằng: giữa anh em đang có những sự bất đồng. Tôi có ý nói điều này, là mỗi người trong anh em nói: "Tôi, tôi thuộc về Phaolô; - "Tôi về phe Apollô"; - "Còn tôi, tôi về phe Kêpha"; - "Và tôi thuộc về phe Chúa Kitô". Chúa Kitô bị phân chia rồi sao? Có phải Phaolô đã chịu đóng đinh vì anh em đâu? Hay là nhân danh Phaolô mà anh em chịu phép rửa? Đức Kitô không sai tôi đi rửa tội, mà là đi rao giảng Tin Mừng, không phải bằng lời nói khôn khéo, kẻo thập giá của Đức Kitô ra hư không.

Đó là lời Chúa.

Alleluia: Mt 4, 23

Alleluia, alleluia! - Chúa Giêsu rao giảng Tin Mừng nước Trời, và chữa lành mọi bệnh hoạn tật nguyền trong dân. - Alleluia.

Phúc Âm: Mt 4, 12-23 (bài dài)

"Người vào Capharnaum để ứng nghiệm lời tiên tri Isaia đã tiên báo".

Tin Mừng Chúa Giêsu Kitô theo Thánh Matthêu.

Khi ấy, nghe tin Gioan bị nộp, Chúa Giêsu lui về Galilêa. Người rời bỏ thành Nadarét, đến ở miền duyên hải, thành Capharnaum, giáp ranh đất Giabulon và Nepthali, để ứng nghiệm lời đã phán bởi miệng tiên tri Isaia rằng: "Hỡi đất Giabulon và đất Nepthali, đường dọc theo biển, bên kia sông Giođan, Galilêa của ngoại bang! Dân ngồi trong tối tăm đã thấy ánh sáng huy hoàng; ánh sáng đã xuất hiện cho người ngồi trong bóng sự chết".

Từ bấy giờ, Chúa Giêsu bắt đầu rao giảng và nói: "Hãy hối cải, vì nước trời đã gần đến!"

Nhân lúc Chúa Giêsu đi dọc theo bờ biển Galilêa, Người thấy hai anh em là Simon, cũng gọi là Phêrô, và Anrê, em ông, cả hai đang thả lưới dưới biển, vì hai ông là ngư phủ. Người bảo hai ông rằng: "Các ngươi hãy theo Ta, Ta sẽ làm cho các ngươi trở thành những ngư phủ lưới người ta". Lập tức hai ông bỏ lưới đó mà theo Người. Đi xa hơn một đỗi, Người lại thấy hai anh em khác là Giacôbê con ông Giêbêđê, và Gioan em ông đang vá lưới trong thuyền với cha là Giêbêđê. Người cũng gọi hai ông. Lập tức hai ông bỏ lưới và cha mình mà đi theo Người.

Và Chúa Giêsu đi rảo quanh khắp xứ Galilêa, dạy dỗ trong các hội đường của họ, rao giảng tin mừng nước trời, chữa lành mọi bệnh hoạn tật nguyền trong dân.

Đó là lời Chúa.

Hoặc đọc bài vắn này: Mt 4, 12-17

"Người vào Capharnaum để ứng nghiệm lời tiên tri Isaia đã tiên báo".

Tin Mừng Chúa Giêsu Kitô theo Thánh Matthêu.

Khi ấy, nghe tin Gioan bị nộp, Chúa Giêsu lui về Galilêa. Người rời bỏ thành Nadarét, đến ở miền duyên hải thành Capharnaum, giáp ranh đất Giabulon và Nepthali, để ứng nghiệm lời đã phán bởi miệng tiên tri Isaia rằng: "Hỡi đất Giabulon và đất Nepthali, đường dọc theo biển, bên kia sông Giođan, Galilêa của ngoại bang! Dân ngồi trong tối tăm, đã thấy ánh sáng huy hoàng, ánh sáng đã xuất hiện cho người ngồi trong bóng sự chết". Từ bấy giờ, Chúa Giêsu bắt đầu rao giảng và nói: "Hãy hối cải, vì nước trời đã gần đến".

Đó là lời Chúa.

Suy Niệm:

Đức Giêsu đến loan báo Tin Mừng cứu độ. Ngài kêu gọi con người canh tân để được đón nhận vào triều đại nước Thiên Chúa.

Trong chương trình của Thiên Chúa: Mọi người đều được hưởng ơn cứu độ. Vì thế các tông đồ, những người kế vị được kêu gọi để cùng với Đức Giêsu đem Tin Mừng cho toàn thế giới.

Là người Kitô hữu, tôi cũng được tuyển chọn để thi hành sứ vụ này. Tôi đã làm gì để đóng góp vào chương trình của Chúa?

Cầu Nguyện:

Lạy Chúa Giêsu, Chúa muốn các tông đồ cộng tác với Chúa trong sứ mệnh loan báo Tin Mừng. Ngày nay Chúa cũng muốn nơi mỗi Kitô hữu chúng con. Xin cho chúng con có tâm hồn quảng đại, mau mắn đáp lại lời mời gọi của Chúa. Xin cho chúng con biết sống một đời Kitô hữu tốt: tốt đạo, đẹp đời. Cách sống gương mẫu của chúng con là một lời loan báo sống động cho Tin Mừng cứu độ. Amen.


Chua Nhat 3 Quanh Nam Nam B

Mùa Quanh Năm Mùa Quanh Năm Chúa Nhật 3 Quanh Năm Năm A Chúa Nhật 3 Quanh Năm Năm C
Chúa Nhật 3 Quanh Năm Năm B

Bài Đọc I: Gn 3, 1-5. 10

"Dân thành tin tưởng nơi Chúa: họ công bố việc ăn chay".

Bài trích sách Tiên tri Giona.

Lời Chúa phán cùng Giona rằng: "Hãy chỗi dậy và đi đến Ninivê, một thành phố lớn, và rao giảng cho nó điều Ta sẽ nói cho ngươi". Giona chỗi dậy và đi đến Ninivê theo lời Chúa dạy. Ninivê là một thành phố lớn, rộng bằng ba ngày đàng, Giona tiến vào thành phố đi một ngày đàng, rồi rao giảng rằng: "Còn bốn mươi ngày nữa, Ninivê sẽ bị phá huỷ". Dân thành tin tưởng nơi Chúa: họ công bố việc ăn chay và mặc áo nhặm, từ người lớn đến trẻ nhỏ. Chúa thấy việc họ làm, vì họ bỏ đời sống xấu xa, Chúa bỏ ý định phạt họ, và Người không thực hiện điều đó.

Đó là lời Chúa.

Đáp Ca: Tv 24, 4bc-5ab. 6-7bc. 8-9.

Đáp: Lạy Chúa, xin dạy bảo con về lối bước của Ngài. (c. 4b).

Xướng: 1) Lạy Chúa, xin chỉ cho con đường đi của Chúa, xin dạy bảo con về lối bước của Ngài. Xin hướng dẫn con trong chân lý và dạy bảo con, vì Chúa là Thiên Chúa cứu độ con. - Đáp.

2) Chúa nhân hậu và công minh, vì thế Ngài sẽ dạy cho tội nhân hay đường lối. Ngài hướng dẫn kẻ khiêm cung trong đức công minh, dạy bảo người khiêm cung đường lối của Ngài. - Đáp.

3) Lạy Chúa, xin hãy nhớ lòng thương xót của Ngài, lòng thương xót tự muôn đời vẫn có. Xin hãy nhớ con theo lòng thương xót của Ngài, vì lòng nhân hậu của Ngài, thân lạy Chúa. - Đáp.

Bài Đọc II: 1 Cr 7, 29-31

"Bộ mặt thế gian này đang qua đi".

Bài trích thư thứ nhất của Thánh Phaolô Tông đồ gửi tín hữu Côrintô.

Anh em thân mến, tôi nói cùng anh em điều này là: Thời giờ vắn vỏi; còn có cách là những ai có vợ, hãy ở như không có; những ai than khóc, hãy ăn ở như không than khóc; những kẻ hân hoan, hãy ăn ở như không hân hoan; những người mua sắm, hãy ăn ở như không có gì; những ai dùng sự đời này, hãy ăn ở như không tận hưởng, vì chưng bộ mặt thế gian này đang qua đi.

Đó là lời Chúa.

Alleluia: Mc 1, 15

Alleluia, alleluia! - Nước Chúa đã gần đến, hãy tin tưởng vào Phúc Âm. - Alleluia.

Phúc Âm: Mc 1, 14-20

"Anh em hãy ăn năn sám hối và tin vào Phúc Âm".

Tin Mừng Chúa Giêsu Kitô theo Thánh Marcô.

Sau khi Gioan bị bắt, Chúa Giêsu sang xứ Galilêa, rao giảng Tin Mừng nước Thiên Chúa, Người nói: "Thời giờ đã mãn và nước Thiên Chúa đã gần đến; anh em hãy ăn năn sám hối và tin vào Phúc Âm". Đang lúc đi dọc theo bờ biển Galilêa, Người thấy Simon và em là Anrê đang thả lưới xuống biển, vì các ông là những người đánh cá. Chúa Giêsu bảo các ông: "Hãy theo Ta, Ta sẽ làm cho các ngươi trở thành những kẻ chài lưới người". Lập tức các ông bỏ lưới theo Người. Đi xa hơn một chút nữa, Người thấy Giacôbê con ông Giêbêđê và em là Gioan đang xếp lưới trong thuyền, Người liền gọi các ông. Hai ông bỏ cha là Giêbêđê ở lại trên thuyền cùng với các người làm công, và đi theo Người.

Đó là lời Chúa.

Suy Niệm:

Đức Giêsu đến loan báo Tin Mừng cứu độ, Ngài kêu gọi con người canh tân, để được đón nhận vào triều đại nước Thiên Chúa.

Trong chương trình của Thiên Chúa: Mọi người đều được hưởng ơn cứu độ. Vì thế các tông đồ, những người kế vị được kêu gọi để cùng với Đức Giêsu đem Tin Mừng cho toàn thế giới.

Là người Kitô hữu, tôi cũng được tuyển chọn để thi hành sứ vụ này: Tôi đã làm gì để đóng góp vào chương trình của Chúa?

Cầu Nguyện:

Lạy Chúa Giêsu, Chúa muốn các tông đồ cộng tác với Chúa trong sứ mệnh loan báo Tin Mừng. Ngày nay Chúa cũng muốn nơi mỗi Kitô hữu chúng con. Xin cho chúng con có tâm hồn quảng đại, mau mắn đáp lại lời mời gọi của Chúa. Xin cho chúng con biết sống một đời Kitô hữu tốt: tốt đạo đẹp đời. Cách sống gương mẫu của chúng con là một lời loan báo sống động cho Tin Mừng cứu độ. Amen.


Chua Nhat 3 Quanh Nam Nam C

Mùa Quanh Năm Mùa Quanh Năm Chúa Nhật 3 Quanh Năm Năm B Thứ Hai sau Chúa Nhật 3 Quanh Năm
Chúa Nhật 3 Quanh Năm Năm C

Bài Đọc I: Nkm 8, 2-4a. 5-6. 8-10

"Họ đọc trong sách Luật và người ta hiểu được điều đã đọc".

Bài trích sách Nơ-khe-mia.

Ngày ấy, thầy tư tế Esdras mang luật ra trước cộng đồng, gồm đàn ông, đàn bà và tất cả những ai có thể hiểu luật: hôm đó là ngày đầu tháng bảy. Từ sáng đến giữa trưa, thầy đứng ở công trường, trước cửa Nước, đọc sách trước mặt đàn ông, đàn bà và những người hiểu luật. Tất cả dân chúng đều lắng tai nghe đọc sách luật. Thầy thư ký Esdras đứng trên bệ bằng cây mà đọc sách; thầy mở sách ra trước công chúng, vì thầy đứng nơi cao hơn mọi người. Khi thầy mở sách, thì tất cả đều đứng lên. Esdras chúc tụng Chúa là Thiên Chúa Cao Cả. Toàn dân đưa tay lên đáp lại: Amen, amen. Họ cúi mình và phủ phục trước Thiên Chúa, mặt họ cúi sát đất. Một số người đọc từng đoạn trong sách luật Chúa, giải thích ý nghĩa, và người ta hiểu được điều đã đọc. Nơ-khê-mia là tổng trấn, Esdras là tư tế và là thư ký, các thầy Lêvi huấn luyện dân chúng, nói với họ rằng: "Ngày hôm nay được thánh hoá dâng cho Chúa là Thiên Chúa chúng ta; anh chị em đừng mang tang chế, đừng than khóc". Vì lúc đó toàn dân khóc lóc khi nghe đọc các lời trong luật. Họ nói với dân chúng rằng: "Hãy đi ăn thịt béo và uống rượu ngon, hãy gửi phần cho kẻ không có dọn sẵn cho mình, vì ngày này là ngày thánh, dâng cho Chúa, đừng buồn sầu; vì niềm vui của Chúa là đồn luỹ của anh chị em!"

Đó là lời Chúa.

Đáp Ca: Tv 18, 8. 9. 10. 15

Đáp: Lạy Chúa, lời Chúa là thần trí và là sự sống (Ga 6, 64b).

Xướng: 1) Luật pháp Chúa toàn thiện, bồi bổ tâm linh; chỉ thị Chúa cố định, phá ngu kẻ dốt. - Đáp.

2) Giới răn Chúa chánh trực, làm hoan lạc tâm can; mệnh lệnh Chúa trong ngời, sáng soi con mắt. - Đáp.

3) Lòng tôn sợ Chúa thuần khiết, còn mãi muôn đời; phán quyết của Chúa chân thật, công minh hết thảy. - Đáp.

4) Xin Chúa nhậm những lời miệng con công bố, và sự lòng con suy gẫm trước thiên nhan, lạy Chúa là Tảng Đá, là Đấng Cứu Chuộc con. - Đáp.

Bài Đọc II: 1 Cr 12, 12-30 (bài dài)

"Anh em là thân xác Chúa Kitô, và là chi thể của Người".

Bài trích thư thứ nhất của Thánh Phaolô Tông đồ gửi tín hữu Côrintô.

Anh em thân mến, như thân xác là một mà có nhiều chi thể, và tất cả chi thể tuy nhiều, nhưng chỉ là một thân xác, thì Chúa Kitô cũng vậy. Vì chưng, trong một Thánh Thần, tất cả chúng ta chịu phép rửa để làm thành một thân xác, cho dầu Do-thái hay Hy-lạp, tự do hay nô lệ, và tất cả chúng ta cùng uống trong một Thánh Thần. Vì thân xác không chỉ gồm một chi thể, mà là nhiều chi thể. Nếu chân nói rằng: "Vì tôi không phải là tay, nên tôi không thuộc thân xác", có phải vì thế mà nó không thuộc về thân xác đâu? Và nếu lỗ tai nói rằng: "Vì tôi không phải là con mắt, nên tôi không thuộc về thân xác", có phải vì thế mà nó không thuộc về thân xác đâu? Nếu toàn thân xác là một, thì đâu là thính giác? Nếu toàn thân xác là tai, thì đâu là khứu giác? Vậy, Thiên Chúa đã đặt các chi thể, và mỗi chi thể ở trong thân xác như ý Người muốn. Nếu tất cả đều là một chi thể, thì còn đâu là thân xác? Thật vậy, có nhiều chi thể, nhưng có một thân xác. Con mắt không thể nói với bàn tay: "Ta không cần mi". Đầu cũng không thể nói với chân: "Ta không cần các ngươi". Nhưng hơn thế nữa, các chi thể thân xác xem như yếu hơn, lại cần thiết hơn. Và những chi thể ta coi là ít vinh dự nhất, lại là những chi thể chúng ta đặt cho nhiều vinh dự hơn; và những chi thể thiếu trang nhã lại được ta trang sức hơn, còn những chi thể trang nhã lại không cần như thế: nhưng Thiên Chúa đã sắp đặt thân xác, cho cái thiếu vinh dự được vinh dự hơn, để không có sự bất đồng trong thân xác, mà là để các chi thể đồng lo công ích cho nhau. Nếu một chi thể phải đau, tất cả các chi thể khác đều phải đau lây; hoặc một chi thể được vinh dự, thì tất cả các chi thể cùng chia vui.

Phần anh em, anh em là thân xác Chúa Kitô và là chi thể của Người, mỗi người có phận sự mình. Có những người Thiên Chúa đã thiết lập trong Hội thánh, trước hết là các tông đồ, rồi đến các tiên tri, thứ ba là các tiến sĩ. Kế đến là quyền làm phép lạ, các ơn chữa bệnh, các việc từ thiện, quản trị, nói nhiều thứ tiếng. Vậy tất cả mọi người là tông đồ ư? Tất cả là tiên tri ư? Tất cả là tiến sĩ ư? Tất cả được ơn làm phép lạ ư? Tất cả được ơn chữa bệnh ư? Tất cả nói nhiều thứ tiếng ư? Tất cả được ơn diễn giải ư?

Đó là lời Chúa.

Hoặc đọc bài vắn này: 1 Cr 12, 12-14. 27

"Anh em là thân xác Chúa Kitô, và là chi thể của Người".

Bài trích thư thứ nhất của Thánh Phaolô Tông đồ gửi tín hữu Côrintô.

Anh em thân mến, như thân xác là một mà có nhiều chi thể, và tất cả chi thể tuy nhiều, nhưng chỉ là một thân xác, thì Chúa Kitô cũng vậy. Vì chưng, trong một Thánh Thần, tất cả chúng ta chịu phép rửa để làm thành một thân xác, cho dầu Do-thái hay Hy-lạp, tự do hay nô lệ, và tất cả chúng ta cùng uống trong một Thánh Thần. Vì thân xác không chỉ gồm một chi thể, mà là nhiều chi thể. Phần anh em, anh em là thân xác Chúa Kitô và là chi thể Người, mỗi người có phận sự mình.

Đó là lời Chúa.

Alleluia: Lc 4, 18-19

Alleluia, alleluia! - Chúa đã sai con đi rao giảng Tin Mừng cho người nghèo khó, loan truyền sự giải thoát cho kẻ bị giam cầm. - Alleluia.

Phúc Âm: Lc 1, 1-4; 4, 14-21

"Hôm nay ứng nghiệm đoạn Kinh Thánh này".

Tin Mừng Chúa Giêsu Kitô theo Thánh Luca.

Vì có nhiều người khởi công chép lại những biến cố đã xảy ra giữa chúng ta, theo như các kẻ từ đầu đã chứng kiến và phục vụ lời Chúa, đã truyền lại cho chúng ta, phần tôi, thưa ngài Thêophilê, sau khi tìm hỏi cẩn thận mọi sự từ đầu, tôi quyết định viết cho ngài bài tường thuật sau đây, để ngài hiểu chân lý các giáo huấn ngài đã lãnh nhận.

Bấy giờ Chúa Giêsu trở về Galilêa trong quyền lực Thánh Thần, và danh tiếng Người lan tràn khắp cả miền chung quanh. Người giảng dạy trong các hội đường và được mọi người ca tụng. Người đến Nadarét, nơi Người sinh trưởng, và theo thói quen của Người, thì ngày nghỉ lễ, Người vào hội đường. Người đứng dậy để đọc sách. Người ta trao cho Người sách tiên tri Isaia. Mở sách ra, Người gặp ngay đoạn chép rằng:

"Thánh Thần Chúa ngự trên tôi, vì Ngài xức dầu cho tôi, sai tôi đi rao giảng Tin Mừng cho người nghèo khó, thuyên chữa những tâm hồn sám hối, loan truyền sự giải thoát cho kẻ bị giam cầm, cho người mù được trông thấy, trả tự do cho những kẻ bị áp bức, công bố năm hồng ân và ngày khen thưởng".

Người gấp sách lại, trao cho thừa tác viên, và ngồi xuống. Mọi người trong hội đường đều chăm chú nhìn Người. Người bắt đầu nói với họ: "Hôm nay ứng nghiệm đoạn Kinh Thánh mà tai các ngươi vừa nghe".

Đó là lời Chúa.

Suy Niệm:

Sau khi đọc sách ngôn sứ Isaia. Đức Giêsu tuyên bố: "Hôm nay đã ứng nghiệm lời Kinh Thánh", nghĩa là lời ngôn sứ Isaia đã ám chỉ về Ngài và về việc Ngài bắt đầu thực hiện.

Đức Giêsu được Thiên Chúa sai đến, được Thánh Thần dẫn đưa để thi hành sứ vụ. Sứ vụ của Đức Giêsu không gì khác hơn là đem hạnh phúc cho con người, cứu giúp cảnh khốn cực, giải phóng cảnh áp bức để con người được sống tự do trong tình con cái Chúa.

Sứ vụ của Đức Giêsu đã hoàn tất, nhưng tôi đã được giải phóng chưa? Hay đúng hơn tôi đã để cho Đức Giêsu giải phóng tôi chưa? Tôi phải làm thế nào để tôi sống trong tự do hạnh phúc?

Cầu Nguyện:

Lạy Chúa Giêsu, lời tuyên bố của Chúa: "Hôm nay đã ứng nghiệm lời Kinh Thánh". Lời đó đã ứng nghiệm nơi tâm hồn chúng con chưa?

Lạy Chúa, chúng con cảm thấy chúng con rất yếu đuối, chúng con chưa thoát khỏi xiềng xích của ích kỷ, danh vọng. Chúng con vẫn bị cầm tù bởi những đam mê tiền của. Xin Thánh Thần của Chúa dẫn đưa chúng con, như Thánh Thần dẫn đưa Đức Giêsu. Để trong cuộc đời chúng con, dù ăn uống, ngủ nghỉ, chúng con làm vì danh Đức Giêsu Kitô. Chỉ trong Đức Giêsu Kitô, chúng con mới được tự do sống trong ân tình con cái Cha. Amen.


Thu Hai sau Chua Nhat 3 Quanh Nam

Mùa Quanh Năm Mùa Quanh Năm Chúa Nhật 3 Quanh Năm Năm C Thứ Tư sau Chúa Nhật 3 Quanh Năm
Thứ Hai sau Chúa Nhật 3 Quanh Năm

Bài Đọc I: (năm I) Dt 9, 15. 24-28

"Người chỉ tế lễ chính mình một lần để huỷ diệt tội lỗi, Người sẽ xuất hiện lần thứ hai để cứu độ những ai trông đợi Người".

Bài trích thơ gửi tín hữu Do-thái.

Anh em thân mến, Chúa Kitô là trung gian của Tân Ước, vì nhờ sự chết của Người để cứu chuộc các tội phạm dưới thời Cựu Ước, mà những kẻ được kêu gọi, đến lãnh lấy gia nghiệp đời đời đã hứa cho họ. Đức Giêsu không tiến vào cung thánh do tay người phàm làm ra, chỉ là hình bóng cung thánh thật, nhưng Người vào chính thiên đàng, để từ đây xuất hiện trước tôn nhan Thiên Chúa vì chúng ta. Người không còn hiến dâng chính mình nhiều lần, như vị thượng tế vào cung thánh mỗi năm một lần với máu không phải của mình. Chẳng vậy, từ tạo thiên lập địa, Người đã phải chết nhiều lần: nhưng từ nay cho đến tận thế, Người chỉ xuất hiện một lần tế lễ chính mình để huỷ diệt tội lỗi. Như đã quy định, người ta chỉ chết một lần thế nào, sau đó là phán xét, thì Đức Kitô cũng tế hiến một lần như vậy, để xoá tội lỗi của nhiều người. Người sẽ xuất hiện lần thứ hai, không phải để chuộc tội, nhưng để cứu độ những ai trông đợi Người.

Đó là lời Chúa.

Đáp Ca: Tv 97, 1. 2-3ab. 3cd-4. 5-6.

Đáp: Hãy ca mừng Chúa một bài ca mới, vì Người đã làm nên những điều huyền diệu (c. 1a).

Xướng: 1) Hãy ca mừng Chúa một bài ca mới, vì Người đã làm nên những điều huyền diệu. Tay hữu Người đã tạo cho Người cuộc chiến thắng, cùng với cánh tay thánh thiện của Người. - Đáp.

2) Chúa đã công bố ơn cứu độ của Người, trước mặt chư dân Người tỏ rõ đức công minh, Người đã nhớ lại lòng nhân hậu và trung thành, để sủng ái nhà Israel. - Đáp.

3) Khắp nơi bờ cõi địa cầu, đã nhìn thấy ơn cứu độ của Thiên Chúa chúng ta. Toàn thể địa cầu hãy reo mừng Chúa, hãy hoan hỉ, mừng vui và đàn ca. - Đáp.

4) Hãy ca mừng Chúa với cây đàn cầm, với cây đàn cầm với điệu nhạc du dương, cùng với tiếng kèn râm ran, tiếng tù và rúc, hãy hoan hô trước thiên nhan Chúa là vua. - Đáp.

* * *

Bài Đọc I: (năm II) 2 Sm 5, 1-7. 10

"Chính ngươi sẽ chăn dắt Israel dân Ta".

Bài trích sách Samuel quyển thứ hai.

Trong những ngày ấy, toàn thể chi tộc Israel đến cùng Đavít tại Hebron mà nói rằng: "Đây chúng tôi là cốt nhục của ngài. Nhưng từ trước đến giờ, khi Saolê đang làm vua chúng tôi, thì chính ngài đã dẫn dắt Israel. Và Chúa đã nói với ngài rằng: "Chính ngươi sẽ chăn dắt Israel dân Ta, và sẽ trở nên thủ lãnh Israel". Vậy tất cả các vị kỳ lão Israel đều đến tìm nhà vua tại Hebron, và tại đó, vua Đavít ký kết với họ một giao ước trước mặt Chúa. Họ liền xức dầu phong Đavít làm vua Israel. Khi Đavít lên làm vua, ngài được ba mươi tuổi, và cai trị được bốn mươi năm. Tại Hebron, ngài cai trị Giuđa được bảy năm rưỡi. Còn tại Giêrusalem, ngài cai trị toàn cõi Israel và Giuđa được ba mươi ba năm.

Nhà vua và tất cả quân sĩ theo ngài kéo đến Giêrusalem, đánh đuổi dân cư Giêbusê. Người ta nói với Đavít rằng: "Ông đừng vào đây, bằng không những người mù què sẽ đánh đuổi ông". Như thế có nghĩa là: "Đavít sẽ không vào được nơi này". Nhưng Đavít đã chiếm đóng đồn Sion làm kinh thành của Đavít.

Và Đavít vào thành, càng ngày càng trở nên cường thịnh, và Chúa là Thiên Chúa các đạo binh phù hộ nhà vua.

Đó là lời Chúa.

Đáp Ca: Tv 88, 20. 21-22. 25-26

Đáp: Thành tín và ân sủng của Ta hằng ở với người (c. 25a).

Xướng: 1) Xưa trong cuộc thị kiến, Chúa đã phán cùng bầy tôi Chúa: "Ta đội mão triều thiên cho vị anh hùng, Ta cất nhắc người được kén chọn tự trong dân. - Đáp.

2) Ta đã gặp Đavít là tôi tớ của Ta, Ta đã xức dầu thánh của Ta cho người, để tay Ta bang trợ người luôn mãi, và cánh tay Ta củng cố thân danh người. - Đáp.

3) Thành tín và ân sủng của Ta hằng ở với người, và nhân danh Ta, sức mạnh người tăng thêm mãi. Ta đặt tay người trên mặt biển, và tay hữu người, Ta đặt lên sông ngòi. - Đáp.

* * *

Alleluia: Ga 14, 23

Alleluia, alleluia! - Nếu ai yêu mến Thầy, thì sẽ giữ lời Thầy, và Cha Thầy sẽ yêu thương người ấy, và Chúng Ta sẽ đến và ở trong người ấy. - Alleluia.

Phúc Âm: Mc 3, 22-30

"Satan phải diệt vong".

Tin Mừng Chúa Giêsu Kitô theo Thánh Marcô.

Khi ấy, những luật sĩ từ Giêrusalem xuống nói rằng: "Ông ấy bị quỷ Belgiêbút ám", và nói thêm rằng: "Chính nhờ tướng quỷ mà ông ấy trừ quỷ". Khi đã gọi họ lại, Chúa Giêsu phán bằng dụ ngôn rằng: "Satan lại trừ Satan làm sao được? Nếu một nước mà tự chia rẽ nhau, thì nước đó tồn tại làm sao được? Vậy nếu Satan dấy lên chống đối với chính mình và tự phân tán, thì nó không thể đứng vững được mà phải diệt vong. Chẳng ai có thể vào nhà một người khoẻ mạnh và cướp của y, nếu không trói được y trước đã, rồi sau mới cướp phá nhà y. Quả thật, Ta bảo các ông hay, mọi tội lỗi và mọi lời phạm thượng của con cái loài người sẽ được tha hết, nhưng kẻ nào nói phạm đến Chúa Thánh Thần, sẽ muôn đời không bao giờ được tha: nó mắc tội muôn đời". Đó là vì họ nói "Người bị thần ô uế ám".

Đó là lời Chúa.

Suy Niệm:

Trong đoạn Tin Mừng này, Chúa Giêsu chữa lành cho người bị quỷ ám. Các kinh sư cho rằng: Chúa lấy quyền của tướng quỷ Bêendêbun mà trừ quỷ. Nhưng Đức Giêsu đã khẳng định: Ngài lấy quyền từ Thiên Chúa. Quả thật, vì nước nào tự chia rẽ thì làm sao tồn tại được. Mỗi người chúng ta cũng dùng lại để suy nghĩ: Ma quỷ muốn đạt mục đích, chúng cũng phải biết liên kết với nhau phương chi chúng ta là con cái sự sáng, công dân của nước tình yêu. Hiệp nhất tạo sức mạnh - chia rẽ đưa đến diệt vong.

Cầu Nguyện:

Lạy Chúa Giêsu, trước khi Chúa về cùng Chúa Cha, Chúa đã cầu xin cho các môn đệ biết sống yêu thương và hiệp nhất với nhau. Dấu chỉ người môn đệ của Chúa là Yêu Thương. Xin Chúa giúp chúng con biết sống hòa hợp từ trong gia đình, nơi làng xóm chúng con. Tình yêu phải tiếp tục được trãi rộng đến mọi người. Chỉ khi chúng con biết sống yêu thương, ma quỷ mới không làm hại được chúng con và chúng con mới thật đúng đắn là con của Chúa. Amen.

Thöù Ba sau Chuùa Nhaät 3 Quanh Naêm

Baøi Ñoïc I: (naêm I) Dt 10, 1-10

"Laïy Chuùa, naày toâi ñeán ñeå laøm theo thaùnh yù Chuùa"

Baøi Bài trích thô gôûi tín höõu Do thaùi.

Anh em thaân meán, leà luaät laø boùng daùng cuûa nhöõng vieäc toát laønh töông lai, chôù khoâng phaûi chính hình aûnh chaân chính cuûa söï thaät.

Leà luaät aáy vôùi nhöõng hy teá ñöôïc hieán daâng lieân tieáp haèng naêm khoâng bao giôø coù theå laøm cho nhöõng keû ñeán tham döï ñöôïc hoaøn haûo.

Chaúng vaäy, ngöôøi ta seõ chaám döùt vieäc teá leã, vì leõ nhöõng ngöôøi laøm vieäc phöôïng töï naày, ñaõ ñöôïc taåy saïch moät laàn roài, neân khoâng coøn yù thöùc mình coù toäi nöõa.

Ngöôïc laïi, caùc leã teá haèng naêm nhaéc nhôû ngöôøi ta nhôù ñeán toäi loãi.

Bôûi chöng maùu boø deâ khoâng theå xoùa boû toäi loãi.

Vì theá, khi ñeán trong theá gian, Chuùa Gieâsu phaùn: "Chuùa ñaõ khoâng muoán cuûa hy teá vaø cuûa leã hieán daâng, nhöng ñaõ taïo neân cho toâi moät theå xaùc.

Chuùa khoâng nhaän cuûa leã toaøn thieâu vaø cuûa leã ñeàn toäi.

Neân toâi noùi: Laïy Chuùa, naày toâi ñeán ñeå thi haønh thaùnh yù Chuùa, nhö ñaõ noùi veà toâi ôû ñoaïn ñaàu cuoán saùch.

Saùch aáy baét ñaàu nhö theá naøy: Cuûa leã hy teá, cuûa leã hieán daâng, cuûa leã toaøn thieâu vaø cuûa leã ñeàn toäi, Chuùa khoâng muoán cuõng khoâng nhaän, maëc daàu ñöôïc hieán daâng theo leà luaät".

Ñoaïn Ngöôøi noùi tieáp: "Laïy Chuùa, naày ñaây toâi ñeán ñeå thi haønh thaùnh yù Chuùa".

Nhö theá ñaõ baõi boû ñieàu tröôùc ñeå thieát laäp ñieàu sau, chính bôûi thaùnh yù ñoù maø chuùng ta ñöôïc thaùnh hoùa nhôø vieäc hieán daâng Mình Chuùa Gieâsu Kitoâ moät laàn laø ñuû.

Ñoù laø lôøi Chuùa.

Ñaùp Ca: Tv. 39,2 vaø 4ab, 7-8a, 7-9, 10, 11

Ñaùp: Laïy Chuùa, naày toâi xin ñeán, ñeå thöïc thi yù Chuùa. (8a vaø 9a)

Xöôùng 1) Toâi ñaõ caäy troâng, toâi ñaõ caäy troâng ôû Chuùa, Ngaøi ñaõ nghieâng mình veà beân toâi, vaø Ngaøi ñaõ nghe tieáng toâi keâu caàu. Ngaøi ñaõ ñaët trong mieäng toâi moät baøi ca môùi, baøi ca möøng Thieân Chuùa chuùng ta. - Ñaùp.

2) Hy sinh vaø leã vaät thì Chuùa chaúng öng, nhöng Ngaøi ñaõ môû tai toâi. Chuùa khoâng ñoøi hoûi hy leã toaøn thieâu vaø ñeàn toäi, baáy giôø toâi ñaõ thöa: "Naày toâi xin ñeán". - Ñaùp.

3) Nhö trong cuoán saùch ñaõ cheùp veà toâi: laïy Chuùa, toâi sung söôùng thöïc thi yù Chuùa, vaø phaùp luaät cuûa Chuùa ghi taän loøng toâi. - Ñaùp.

4) Toâi ñaõ loan truyeàn ñöùc coâng minh Chuùa trong Ñaïi Hoäi, thöïc toâi ñaõ chaúng ngaäm moâi, laïy Chuùa, Chuùa bieát roài. - Ñaùp.

5) Toâi chaúng coù che ñaäy ñöùc coâng minh Chuùa trong loøng toâi: toâi ñaõ keå ra loøng trung thaønh vôùi ôn phuø trôï Chuùa, toâi ñaõ khoâng giaáu gieám gì vôùi Ñaïi Hoäi veà aân suûng vaø loøng trung thaønh cuûa Chuùa. - Ñaùp.

* * *

Baøi Ñoïc I: (naêm II) 2 Sm 6, 12b-15, 17-19

"Ñavít vaø toaøn daân Israel haân hoan ñi röôùc hoøm bia Thieân Chuùa".

Bài trích saùch Samuel quyeån thöù hai.

Trong nhöõng ngaøy aáy, Ñavít haân hoan ñi mang hoøm bia Thieân Chuùa töø nhaø Obeâñeâ veà thaønh Ñavít. Vua daãn theo baûy ca ñoaøn vaø ñaøn boø con laøm cuûa leã. Khi nhöõng ngöôøi mang hoøm bia Thieân Chuùa ñi ñöôïc saùu böôùc, thì Ñavít hieán teá moät con boø vaø moät con beâ. Ngaøi taän löïc nhaûy muùa tröôùc Thieân Chuùa. Ngaøi mang khaên vaûi ñieàu ngang löng. Ngaøi vaø toaøn theå nhaø Israel mang hoøm bia Thieân Chuùa haân hoan vaø trong tieáng keøn troáng. Hoï röôùc hoøm bia Thieân Chuùa vaøo ñaët giöõa nhaø taïm maø Ñavít ñaõ döïng saün. Roài ngaøi hieán daâng cuûa leã toaøn thieâu vaø cuûa leã bình an; ngaøi nhaân danh Chuùa caùc ñaïo binh maø chuùc laønh cho daân chuùng, ñoaïn ngaøi phaân phaùt cho toaøn daân Israel, nam cuõng nhö nöõ, moãi ngöôøi moät oå baùnh mì, moät mieáng thòt vaø moät chieác baùnh chieân daàu. Vaø toaøn daân giaûi taùn, ai veà nhaø naáy.

Ñoù laø lôøi Chuùa.

Ñaùp Ca: Tv 23, 7. 8. 9. 10

Ñaùp: Vua hieån vinh laø ai vaäy? Chính Ngöôøi laø Thieân Chuùa (c. 8a).

Xöôùng: 1) Caùc cöûa ôi, haõy ngaång ñaàu leân; vöôn mình leân, hôõi cöûa ngaøn thu, ñeå vua hieån vinh Ngöôøi ngöï quaù! - Ñaùp.

2) Nhöng vua hieån vinh laø ai vaäy? Ñoù laø Chuùa duõng löïc huøng anh, ñoù laø Chuùa anh huøng cuûa chieán chinh. - Ñaùp.

3) Caùc cöûa ôi, haõy ngaång ñaàu leân, vöôn mình leân, hôõi cöûa ngaøn thu, ñeå vua hieån vinh Ngöôøi ngöï quaù. - Ñaùp.

4) Nhöng vua hieån vinh laø ai vaäy? Ñoù laø Chuùa ñaïo thieân binh, chính Ngöôøi laø Hoaøng Ñeá hieån vinh. - Ñaùp.

* * *

Alleluia: Ga 15,15b

Alleluia, Alleluia. - Chuùa phaùn: "Thaày goïi caùc con laø baïn höõu, vì taát caû nhöõng gì Thaày ñaõ nghe bieát nôi Cha Thaày, thì Thaày ñaõ cho caùc con bieát". - Alleluia.

Phuùc AÂm: Mc 3,31-35

"Ai laøm theo yù Thieân Chuùa, thì ngöôøi aáy laø anh chò em vaø laø meï Ta".

Baøi Bài trích Phuùc AÂm theo Thaùnh Marcoâ.

Khi aáy, meï Chuùa Gieâsu vaø anh em Ngöôøi ñeán vaø ñöùng ôû ngoaøi sai ngöôøi vaøo môøi Chuùa ra.

Baáy giôø coù ñaùm ñoâng ngoài chung quanh Ngöôøi vaø hoï trình vôùi Ngöôøi raèng: "Kìa meï vaø anh em Thaày ôû ngoaøi kia ñang tìm Thaày".

Ngöôøi traû lôøi raèng: "Ai laø meï Ta? Ai laø anh em Ta?"

Roài ñöa maét nhìn nhöõng ngöôøi ngoài voøng quanh, Ngöôøi noùi: "Ñaây laø meï Ta vaø anh em Ta. Vì ai laøm theo yù Thieân Chuùa, thì ngöôøi aáy laø anh chò em vaø laø meï Ta".

Ñoù laø Lôøi Chuùa.

Suy Nieäm:

"Ai thi haønh yù muoán cuûa Thieân Chuùa, ngöôøi aáy laø anh chò em vaø laø meï Ta". Phaûi chaêng caâu traû lôøi cuûa Ñöùc Gieâsu nhaéc cho moãi ngöôøi chuùng ta raèng: ngoaøi sôïi daây theo huyeát nhuïc nhöng coøn moät sôïi daây thieâng lieâng cao quyù hôn do Lôøi Chuùa lieân keát bieán chuùng ta thaønh anh chò em vôùi nhau. Thaät vaäy, moái daây beàn chaët nhaát laø lieân heä vôùi Thieân Chuùa baèng con ñöôøng. Nghe vaø thöïc thi yù Ngaøi. Vaäy Chuùa seõ laøm cho chuùng ta trôû neân thaân thieän vôùi nhau vaø soáng trong haïnh phuùc.

Caàu Nguyeän:

Laïy Chuùa Gieâsu, chæ coù Chuùa laø Ngöôøi Thaày duy nhaát lieân keát chuùng con. Xin cho moãi ngöôøi chuùng con luoân bieát soáng vaø chia seû nieàm tin cuûa mình, soáng tình baùc aùi huynh ñeä, vì moãi ngöôøi chuùng con laø anh chò em vôùi nhau trong Chuùa. Amen.


Thu Tu sau Chua Nhat 3 Quanh Nam

Mùa Quanh Năm Mùa Quanh Năm Thứ Hai sau Chúa Nhật 3 Quanh Năm Thứ Năm sau Chúa Nhật 3 Quanh Năm
Thứ Tư sau Chúa Nhật 3 Quanh Năm

Bài Đọc I: (năm I) Dt 10, 11-18

"Người đã làm cho những kẻ được thánh hóa nên hoàn hảo đến muôn đời"

Bài Bài trích thơ gởi tín hữu Do thái.

Trong khi mọi tư tế hằng ngày đứng gần bàn thờ chu toàn chức vụ mình và hiến dâng cũng những ngần ấy của lễ nhiều lần, nhưng không bao giờ xóa được tội lỗi, còn Người khi dâng xong của lễ duy nhất đền tội, đã ngự bên hữu Thiên Chúa đến muôn đời, và từ đây, Người chờ đợi cho đến khi thù địch bị đặt làm bệ dưới chân Người.

Vì chưng, nhờ việc hiến dâng duy nhất mà Người đã làm cho những kẻ được thánh hóa nên hoàn hảo đến muôn đời.

Vả chính Thánh Thần cũng đã minh chứng cho chúng ta như thế.

Vì sau khi Chúa đã phán: "Nầy là giao ước Ta sẽ ký kết với chúng sau những ngày ấy", thì Người còn thêm: "Ta sẽ đặt lề luật Ta trong lòng chúng, và khắc nó vào tâm trí chúng; ta sẽ không còn nhớ đến những tội lỗi và sự gian ác của chúng nữa".

Vậy nơi nào tội lỗi được thứ tha, thì không còn việc dâng của lễ đền tội nữa.

Đó là lời Chúa.

Đáp Ca: Tv. 88, 4-5, 27-28, 29-30

Đáp: Đời đời Ta sẽ dành cho người lòng sủng ái. (29)

Xướng 1) Ta sẽ ký minh ước cùng người Ta tuyển lựa. Ta đã thề cùng Đavít là tôi tớ Ta rằng: "Cho tới muôn đời Ta bảo tồn miêu duệ của ngươi, và Ta thiết lập ngai báu ngươi qua muôn thế hệ".

2) Chính người sẽ thưa cùng Ta: "Chúa là Cha tôi, là Thiên Chúa và Đá Tảng cứu độ của tôi". và Ta sẽ đặt người làm trưởng tử, cao sang hơn các vua chúa ở trần gian.

3) Đời đời Ta sẽ dành cho người lòng sủng ái, và lời Ta ký với người sẽ được mãi mãi duy trì. Ta sẽ gìn giữ miêu duệ người muôn đời, và ngai báu người như những ngày của cõi cao xanh.

* * *

Bài Đọc I: (năm II) 2 Sm 7, 4-17

"Ta sẽ cho con của ngươi kế vị, và bảo đảm triều đại ngươi".

Bài trích sách Samuel quyển thứ hai.

Trong những ngày ấy, Chúa phán cùng Nathan lời này rằng: "Hãy đi và nói với Đavít tôi tớ Ta rằng: Chúa phán thế này: Có phải ngươi sẽ xây cất cho Ta một ngôi nhà để ở chăng? Vì từ ngày Ta dẫn dắt con cái Israel ra khỏi đất Ai-cập cho đến ngày nay, Ta không ở trong nhà, nhưng Ta di chuyển trong nhà tạm và trong trại. Khắp mọi nơi Ta đi qua với con cái Israel, có khi nào Ta nói cùng một trong các chi họ Israel mà Ta truyền dạy chăn dắt Israel dân Ta rằng: "Tại sao không xây cất cho Ta một ngôi nhà bằng cây hương nam?"

Giờ đây, ngươi hãy nói cùng Đavít tôi tớ Ta rằng: "Chúa các đạo binh phán thế này: Ta đã đem ngươi ra khỏi đồi cỏ lúc ngươi còn theo sau đoàn chiên, để ngươi trở nên thủ lãnh Israel dân Ta và Ta đã ở cùng ngươi trong mọi nơi ngươi đi. Ta sẽ tiêu diệt mọi quân thù trước mặt ngươi, và Ta sẽ làm cho danh ngươi nên cao trọng như danh các bậc vĩ nhân trên mặt đất. Ta sẽ đặt để một nơi cho Israel dân Ta, và Ta sẽ vun trồng nó tại đó. Nó sẽ ở đó và sẽ không còn bị quấy rối nữa. Con cái sự dữ sẽ không còn đến đàn áp nó như xưa nữa, như ngày Ta thiết lập các vị Thẩm phán trên Israel dân Ta. Ta sẽ cho ngươi được bằng yên khỏi mọi quân thù. Và Chúa phán trước cho ngươi biết là Chúa sẽ tạo lập cho ngươi một ngôi nhà. Đến khi qua đời, ngươi sẽ được an giấc cùng các tổ phụ ngươi. Kế đó Ta sẽ cho con của ngươi kế vị và làm cho vương quốc ngươi vững mạnh. Chính người sẽ xây dựng cho danh Ta một ngôi nhà, và Ta bảo đảm ngôi báu triều đại ngươi tồn tại đến muôn đời. Ta sẽ là Cha người, và người sẽ là con Ta. Nếu người có phạm lỗi, Ta sẽ sửa trị người bằng roi người lớn và bằng tai hoạ con cái loài người. Nhưng Ta sẽ không cất khỏi người lòng từ bi của Ta, như Ta đã xử với Saolê, kẻ đã bị Ta khai trừ khỏi mặt Ta. Và nhà của ngươi và triều đại ngươi sẽ vững chắc đến muôn đời trước mặt Ta; ngôi báu ngươi sẽ vững bền mãi mãi!" Nathan đã thuật lại cho Đavít tất cả những lời và thị kiến này.

Đó là lời Chúa.

Đáp Ca: Tv 88, 4-5. 27-28. 29-30

Đáp: Đời đời Ta sẽ dành cho người lòng sủng ái (c. 29).

Xướng: 1) Ta đã ký minh ước cùng người Ta tuyển lựa. Ta đã thề cùng Đavít là tôi tớ của Ta rằng: "Cho tới muôn đời Ta bảo tồn miêu duệ của ngươi, và Ta thiết lập ngai báu ngươi qua muôn thế hệ". - Đáp.

2) Chính người sẽ thưa cùng Ta: "Chúa là Cha con, là Thiên Chúa và Đá Tảng cứu độ của con". Và Ta sẽ đặt người làm trưởng tử, cao sang hơn các vua chúa ở trần gian. - Đáp.

3) Đời đời Ta sẽ dành cho người lòng sủng ái, và lời ước Ta ký với người sẽ được mãi mãi duy trì. Ta sẽ gìn giữ miêu duệ người tới muôn đời, và ngai báu người như những ngày của cõi cao xanh. - Đáp.

* * *

Alleluia: 1Sam 3,9

Alleluia, Alleluia. - Lạy Chúa, xin hãy phán, vì tôi tớ Chúa đang lắng tai nghe; Chúa có lời ban sự sống đời đời. - Alleluia.

Phúc Âm: Mc 4,1-20

"Người gieo hạt đi gieo hạt giống"

Bài Bài trích Phúc Âm theo Thánh Marcô.

Khi ấy, Chúa Giêsu bắt đầu giảng dạy ở bờ biển và có đám đông dân chúng tụ lại gần Người, nên Người xuống ngồi trong một chiếc thuyền trên mặt biển, tất cả đám đông thì ở trên đất theo dọc bờ biển.

Người dùng dụ ngôn mà dạy họ nhiều điều, và khi giảng, Người nói với họ rằng:

"Các ngươi hãy nghe! Nầy người gieo hạt đi gieo hạt giống.

Khi gieo, một phần hạt rơi xuống vệ đường và chim trời đến ăn hết.

Phần khác rơi trên đất sỏi, nơi không có nhiều đất.

Hạt giống đã mọc lên ngay, vì lớp đất không sâu.

Nhưng khi mặt trời mọc lên, hạt giống bị nắng đốt và vì không rễ, nên bị chết khô.

Một phần khác rơi vào bụi gai và gai mọc lên làm hạt giống chết mà không sinh hoa trái được.

Phần hạt khác rơi vào đất tốt, mọc lên, nẩy nở và sinh quả, hạt thì sinh được ba mươi, hạt được sáu mươi, hạt được một trăm".

Và Người phán rằng: "Ai có tai nghe thì hãy nghe".

Khi Người còn lại một mình, thì mười hai ông là những kẻ luôn ở với Người, hỏi Người về ý nghĩa dụ ngôn, Người liền bảo các ông:

"Các con được ơn biết mầu nhiệm về nước Thiên Chúa, còn những người khác ở ngoài thì mọi sự được giảng dạy bằng dụ ngôn, vì chúng nhìn mà không thấy, nghe mà không hiểu, kẻo chúng trở lại mà được tha tội".

Người nói với các ông:

"Các con không hiểu dụ ngôn đó sao? Vậy thì hiểu sao được tất cả những dụ ngôn khác?

Người gieo hạt là gieo lời Chúa.

Vệ đường mà lời Chúa được gieo vào, là những kẻ vừa nghe xong, thì Satan đến và cất lấy lời Chúa gieo trong tâm hồn họ.

Và cũng thế, những hạt giống rơi trên đất sỏi, là những kẻ khi nghe lời Chúa thì đón nhận vui vẻ, nhưng chúng không đâm rễ bên trong và là những người hay thay đổi: sau đó gặp phải cơ cực hay bắt bớ vì lời Chúa, thì họ sa ngã liền.

Lại có những hạt giống rơi trong bụi gai.

Đây là những kẻ nghe lời Chúa, nhưng những lo lắng trần tục, bóp nghẹt lời Chúa, khiến không thể sinh hoa trái được.

Còn những hạt giống gieo trong đất tốt: đó là những người nghe lời Chúa, biết giữ lấy và làm sinh lợi, hạt ba mươi, hạt sáu mươi và hạt một trăm".

Đó là Lời Chúa.

Suy Niệm:

Dụ ngôn người gieo giống trong đoạn Tin Mừng này cho chúng ta thấy: Những thái dộ đón nhận và những cách sinh hoa kết quả khác nhau. Cũng vậy, Tin Mừng được gieo vào lòng chúng ta, thế nhưng mảnh đất tâm hồn của chúng ta thế nào? Mảnh đất của chúng ta có điều kiện để hạt giống Tin Mừng được sinh hoa kết quả: hay là mảnh đất chai cằn khô cứng.

Cầu Nguyện:

Lạy Chúa, mỗi người chúng con cũng nghe Tin Mừng với những tâm trạng khác nhau: hờ hững, chai đá, quá bận bịu... chính thái độ ấy khiến lời Chúa trở nên vô hiệu quả. Xin cho mỗi người chúng con biết để tâm hồn lắng nghe Lời Chúa, để Lời Chúa là ánh sáng soi dẫn cuộc đời chúng con. Amen.


Thu Nam sau Chua Nhat 3 Quanh Nam

Mùa Quanh Năm Mùa Quanh Năm Thứ Tư sau Chúa Nhật 3 Quanh Năm Thứ Sáu sau Chúa Nhật 3 Quanh Năm
Thứ Năm sau Chúa Nhật 3 Quanh Năm

Bài Đọc I: (năm I) Dt 10, 19-25

"Chúng ta hãy kiên trì tuyên xưng niềm hy vọng của chúng ta, và hãy thúc giục nhau thực thi bác ái".

Bài trích thơ gửi tín hữu Do-thái.

Anh em thân mến, nhờ máu Chúa Giêsu, chúng ta tin tưởng bước vào cung thánh. Đó là con đường mới và sống động mà Người đã mở cho chúng ta, xuyên qua tấm màn là thân xác Người; và ban cho chúng ta có một thượng tế cai quản nhà Thiên Chúa. Chúng ta hãy tiến đến với lòng chân thành, đầy đức tin, lòng được trong sạch khỏi lương tâm gian ác, và thân xác được tắm gội bằng nước trong sạch. Chúng ta hãy kiên trì tuyên xưng niềm hy vọng của chúng ta, vì Đấng đã hứa là Đấng trung tín. Chúng ta hãy thúc giục nhau thực thi bác ái và làm việc thiện. Đừng trốn tránh những buổi hội chung như ít người có thói quen, nhưng anh em hãy khích lệ nhau, nhất là khi thấy ngày đó gần đến.

Đó là lời Chúa.

Đáp Ca: Tv 23, 1-2. 3-4ab. 5-6.

Đáp: Lạy Chúa, đó là dòng dõi người tìm kiếm Chúa (c. 6).

Xướng: 1) Chúa là chủ trái đất và mọi vật làm sung mãn nó, chủ địa cầu và muôn loài cư trú ở trong. Vì chính Ngài xây dựng nó trên biển cả, và Ngài giữ vững nó trên chỗ nước nguồn. - Đáp.

2) Ai khá trèo lên cao sơn của Chúa, ai được đứng trong nơi thánh của Ngài? Người tay vô tội và lòng thanh khiết, người không để lòng xu hướng bả phù hoa. - Đáp.

3) Người đó sẽ được Chúa chúc phúc cho, và được Thiên Chúa là Đấng cứu độ ban ân thưởng. Đó là dòng dõi người tìm kiếm Chúa, người tìm long nhan Thiên Chúa nhà Giacóp. - Đáp.

* * *

Bài Đọc I: (năm II) 2 Sm 7, 18-19. 24-29

"Lạy Chúa là Thiên Chúa, tôi là ai và gia đình tôi là chi?"

Bài trích sách Samuel quyển thứ hai.

Sau khi Nathan nói với Đavít xong, vua Đavít đến ngồi trước Thiên Chúa mà nói rằng: "Lạy Chúa là Thiên Chúa, con là ai và gia đình con là chi mà Chúa dẫn con đến đây? Nhưng lạy Chúa là Thiên Chúa, như thế Chúa còn cho là ít, nên Chúa còn nói đến nhà tôi tớ Chúa trong tương lai lâu dài, vì lạy Chúa, đó là thường tình của loài người.

"Chúa đã thiết lập dân Israel làm dân Chúa đến muôn đời, và lạy Chúa, chính Chúa trở thành Thiên Chúa của họ. Vậy giờ đây, lạy Chúa là Thiên Chúa, xin hãy thực hiện mãi mãi lời Chúa đã nói về tôi tớ và về nhà của nó, và hãy làm như Chúa đã phán, để danh Chúa được ca khen đến muôn đời, và được truyền tụng rằng: 'Chúa các đạo binh là Thiên Chúa của Israel'. Xin cho nhà tôi tớ Chúa được vững chắc trước nhan thánh Chúa. Lạy Chúa các đạo binh, Thiên Chúa của Israel, vì Chúa đã mạc khải cho tôi tớ Chúa biết những lời này: 'Ta sẽ xây dựng cho ngươi một ngôi nhà', vì thế, tôi tớ Chúa vững tâm thốt lên lời khẩn nguyện trên đây. Vậy giờ đây, lạy Chúa là Thiên Chúa, và lời Chúa thì chân thật, vì Chúa đã tỏ ra cho tôi tớ Chúa những điều hạnh phúc ấy. Giờ đây, xin hãy khởi sự chúc phúc cho nhà tôi tớ Chúa, để nhà tôi tớ Chúa tồn tại trước mặt Chúa đến muôn đời, vì lạy Chúa là Thiên Chúa, Chúa đã phán và xin giáng phúc cho nhà tôi tớ Chúa đến muôn đời".

Đó là lời Chúa.

Đáp Ca: Tv 131, 1-2. 3-5. 11. 12. 13-14

Đáp: Chúa là Thiên Chúa sẽ ban cho Người ngôi báu Đavít tổ phụ Người (Lc 1, 32a).

Xướng: 1) Lạy Chúa, để thương Đavít, xin Chúa nhớ đến mọi nỗi ưu tư của người: người đã thề như thế nào với Chúa, người đã khấn hứa cùng Đấng toàn năng nhà Giacóp rằng: - Đáp.

2) "Tôi sẽ không vào lều trại nhà tôi, tôi sẽ không bước lên giường nằm, tôi sẽ không nhắm mắt ngủ, không để cho mi mắt tôi được nghỉ an, cho tới khi tôi gặp được nơi ngự điện cho Chúa, gặp được cung lâu cho Đấng Toàn năng nhà Giacóp". - Đáp.

3) Chúa đã thề hứa cùng Đavít một lời hứa quả quyết mà Người sẽ chẳng rút lời, rằng: "Ta sẽ đặt lên ngai báu của ngươi một người con cháu thuộc dòng giống của ngươi". - Đáp.

4) "Nếu các con ngươi tuân giữ điều ước của Ta và những luật lệ mà Ta ban ra dạy chúng, thì cả con cháu chúng cũng được muôn đời ngồi cai trị trên ngai báu của ngươi". - Đáp.

5) Bởi chưng Chúa đã kén chọn Sion, đã thích lựa Sion làm nơi cư ngụ cho mình. Ngài phán: "Đây là nơi nghỉ ngơi của Ta tới muôn đời, Ta sẽ cư ngụ nơi đây, vì Ta ưa thích". - Đáp.

* * *

Alleluia: Tv 24, 4c và 5a

Alleluia, alleluia! - Lạy Chúa, xin dạy bảo con về lối bước của Chúa, và xin hướng dẫn con trong chân lý của Ngài. - Alleluia.

Phúc Âm: Mc 4, 21-25

"Đèn đốt lên là để đặt trên giá đèn. Các ngươi đong đấu nào, thì người ta sẽ đong đấu ấy cho các ngươi".

Tin Mừng Chúa Giêsu Kitô theo Thánh Marcô.

Khi ấy, Chúa Giêsu phán cùng dân chúng rằng: "Có ai đem đèn sáng đặt trong thùng hay dưới gầm giường chăng? Chẳng phải là để đặt trên giá đèn sao? Vì chẳng có gì giấu kín mà chẳng tố lộ ra và chẳng có gì kín đáo mà không bị đưa ra ánh sáng. Ai có tai để nghe, thì hãy nghe". Và Người bảo họ rằng: "Hãy coi chừng điều các ngươi nghe thấy. Các ngươi đong bằng đấu nào, thì người ta sẽ đong lại cho các ngươi bằng đấu ấy, và người ta còn thêm nữa. Vì ai có, sẽ được cho thêm; và ai không có, cả cái đang có cũng bị lấy mất".

Đó là lời Chúa.

Suy Niệm:

"Đèn đốt lên là để đặt trên giá đèn."

Những dụ ngôn của Chúa Giêsu là một con đường dẫn đưa tới chân lý. Nhưng với điều kiện phải biết nghe, hiểu và đón nhận. Chính Chúa Giêsu là ánh sáng thật, ánh sáng ấy được thắp lên để soi chiếu cho mọi người. Vì thế ai nghe và đón nhận ánh sáng thì sẽ được hạnh phúc muôn đời.

Cầu Nguyện:

Lạy Chúa Giêsu, Chúa là ánh sáng thật, Chúa đã đến thế gian để diệt trừ tối tăm, tội lỗi đang bao trùm chúng con. Nhưng chúng con vẫn chưa thực sự tin vào Thiên Chúa, chưa tiếp nhận ánh sáng của Ngài. Xin mở cặp mắt đui mù, mở đôi tai bướng bỉnh và mở tấm lòng chai cứng của chúng con ra, để chúng con biết nhìn, biết nghe, biết khát khao đón nhận ánh sáng đích thực của Chúa. Amen.


Thu Sau sau Chua Nhat 3 Quanh Nam

Mùa Quanh Năm Mùa Quanh Năm Thứ Năm sau Chúa Nhật 3 Quanh Năm Thứ Bảy sau Chúa Nhật 3 Quanh Năm
Thứ Sáu sau Chúa Nhật 3 Quanh Năm

Bài Đọc I: (năm I) Dt 10, 32-39

"Anh em đừng mất lòng kiên nhẫn".

Bài trích thơ gửi tín hữu Do-thái.

Anh em thân mến, anh em hãy nhớ lại những ngày trước, khi anh em vừa lãnh nhận ánh sáng, anh em đã đương đầu với bao nhiêu trận đau khổ lớn lao. Khi thì anh em bị công khai sỉ nhục và hoạn nạn, khi thì anh em phải liên đới với những kẻ chịu những sự đối xử như thế. Vì chưng, anh em đã cùng chịu số phận của những tù nhân, anh em đã vui mừng chấp nhận người ta tước đoạt của cải, vì anh em biết rằng mình có của cải tốt hơn và bền vững. Vậy anh em đừng bỏ mất lòng tin tưởng của anh em, đáng được thưởng công bội hậu. Anh em cần phải kiên nhẫn, để khi làm tròn thánh ý Chúa, anh em được lãnh nhận điều Chúa hứa. Vì chỉ còn một thời gian rất ngắn nữa thôi, Đấng phải đến sẽ đến, và Người sẽ không trì hoãn. "Còn kẻ công chính của Ta thì sống theo đức tin. Nhưng nếu người đó tháo lui, thì sẽ không làm đẹp lòng Ta". Còn chúng ta, chúng ta không thuộc hạng người tháo lui mà hư mất, nhưng chúng ta là con cái đức tin để cứu thoát linh hồn chúng ta.

Đó là lời Chúa.

Đáp Ca: Tv 36, 3-4. 5-6. 23-24. 39-40

Đáp: Người hiền được Chúa ban ơn cứu độ (c. 39a).

Xướng: 1) Hãy trông cậy Chúa và hãy làm lành, để được cư ngụ trong đất nước, thọ hưởng an ninh. Hãy hân hoan tin tưởng vào Chúa, Người sẽ ban cho sự lòng bạn thỉnh cầu. - Đáp.

2) Bạn hãy phó thác đường lối mình cho Chúa, hãy trông cậy vào Người và để chính Người hành động, Người sẽ làm cho chính nghĩa bạn sáng như bình minh, và quyền lợi bạn tỏ như giờ ngọ. - Đáp.

3) Nhờ ơn Chúa mà hiền nhân vững bước, và Người yểm hộ đường lối họ đi. Dầu có ngã, họ sẽ không nằm gục, vì Chúa sẽ nâng đỡ tay họ. - Đáp.

4) Người hiền được Chúa ban ơn cứu độ, trong cơn khốn khó, Người là chỗ họ dung thân. Chúa bang trợ và giải thoát họ, Người giải thoát và cứu họ khỏi lũ ác nhân, vì họ đã nương tựa vào Người. - Đáp.

* * *

Bài Đọc I: (năm II) 2 Sm 11, 1-4a. 5-10b. 13-17

"Ngươi đã khinh dể Ta và đã cướp vợ Uria làm vợ mình".

Bài trích sách Samuel quyển thứ hai.

Khi ấy, sang năm mới, là lúc các vua thường ra trận, thì Đavít sai Gioáp, các tôi tớ của vua và toàn dân Israel đi tiêu diệt dân Ammon và bao vây Rabba. Còn Đavít thì ở lại Giêrusalem. Khi chiến tranh đang diễn tiến, thì một bữa trưa nọ, Đavít ra khỏi giường ngủ, đi bách bộ trên sân thượng nhà vua, liền nhìn thấy một phụ nữ đang tắm trên sân thượng nhà bà. Bà rất xinh đẹp. Vậy vua sai dò hỏi người phụ nữ đó là ai. Người ta thưa đó là bà Bethsabê, con ông Êliam, vợ Uria người Hêthê. Đavít sai cận vệ đi tìm bà. Khi trở về nhà, bà mang thai, nên sai người báo tin cho Đavít mà rằng: "Tôi đã có thai".

Vậy Đavít sai người đến nói với Gioáp rằng: "Hãy sai tướng Uria người Hêthê về đây cho trẫm". Gioáp sai Uria về gặp Đavít, và Uria đến gặp Đavít. Đavít hỏi thăm tin tức về Gioáp, quân sĩ, và trận chiến diễn tiến thế nào. Rồi Đavít nói cùng Uria: "Ngươi hãy về nhà rửa chân đi". Uria rời khỏi hoàng cung, và người ta mang cho ông một phần ăn của nhà vua, nhưng Uria cùng các cận vệ nằm ngủ ngay trước cửa nhà vua chứ không về nhà. Người ta đi báo tin cho Đavít hay "Uria không đi về nhà". Đavít mời ông ăn uống trước mặt mình và ép uống rượu cho say. Đến chiều Uria đi ra cùng với các cận vệ ngủ trên chõng, chớ không về nhà. Sáng hôm sau, Đavít viết một lá thư gởi cho Gioáp và sai Uria mang đi. Trong thư, ngài viết như sau: "Hãy đặt Uria vào nơi giao tranh gay cấn nhất, rồi bỏ mặc hắn, để hắn bị đánh cho chết". Vậy khi Gioáp bao vây thành, liền cử Uria đến địa điểm mà ông biết có những quân địch mạnh nhất. Quân trong thành kéo ra nghinh chiến với Gioáp, nhiều quân sĩ của Đavít ngã gục, và cả Uria người Hêthê cũng tử trận.

Đó là lời Chúa.

Đáp Ca: Tv 50, 3-4. 5-6a. 6bc-7. 10-11

Đáp: Lạy Chúa, xin thương xót chúng con, vì chúng con đã phạm tội (c. 3a).

Xướng: 1) Lạy Chúa, nguyện thương con theo lòng nhân hậu Chúa, xoá tội con theo lượng cả đức từ bi. Xin rửa con tuyệt gốc lỗi lầm, và tẩy con sạch lâng tội ác. - Đáp.

2) Vì sự lỗi con, chính con đã biết, và tội con ở trước mặt con luôn. Con phạm tội phản nghịch cùng một Chúa. - Đáp.

3) Con thi hành điều ác trước thiên nhan, hầu tỏ ra Chúa công bình khi phê phán. Này coi, con đã chào đời trong ô uế, và trong tội, mẹ đã hoài thai con. - Đáp.

4) Xin cho con cảm thấy vui mừng hoan hỉ, cho xương bị Chúa đập hớn hở reo lên. Xin ngoảnh mặt đi, đừng nhìn tội lỗi, và tẩy xoá mọi điều gian ác của con. - Đáp.

* * *

Alleluia: Tv 94, 8ab

Alleluia, alleluia! - Ước chi hôm nay các bạn nghe tiếng Chúa, và đừng cứng lòng. - Alleluia.

Phúc Âm: Mc 4, 26-34

"Người kia đã gieo hạt xuống đất, rồi đi ngủ, hạt giống mọc lên thế nào người đó cũng không hay biết".

Tin Mừng Chúa Giêsu Kitô theo Thánh Marcô.

Khi ấy, Chúa Giêsu phán cùng dân chúng rằng: "Nước Thiên Chúa giống như người kia đã gieo hạt xuống đất: người đó ngủ hay thức, đêm hay ngày, hạt giống cứ đâm mầm và mọc lên thế nào người đó cũng không hay biết nữa. Đất tự nó làm cây lúa mọc lên: trước hết thành cây, rồi đâm bông, rồi kết hạt. Và khi lúa chín, người ấy liền gặt vì đã đến mùa".

Người còn phán: "Chúng ta sẽ lấy gì mà hình dung nước Thiên Chúa? hay dùng dụ ngôn nào mà so sánh nước đó được? Nước đó giống như hạt cải, khi gieo xuống đất thì nhỏ bé nhất trong tất cả các hạt trên mặt đất. Nhưng khi gieo rồi, nó mọc lên thành cây rau lớn nhất, và đâm những cành to, đến nỗi chim trời có thể tới núp bóng được". Người dùng nhiều dụ ngôn như thế mà rao giảng lời Chúa cho họ, tuỳ sức họ có thể hiểu được, và Người chỉ nói với họ bằng dụ ngôn, nhưng khi ở riêng với các môn đệ, Người giải thích tất cả cho các ông.

Đó là lời Chúa.

Suy Niệm:

Hạt lúa tự nó có sức phát triển. Hạt cải nhỏ tí nhưng có thể trở thành cây lớn. Hạt lúa và hạt cải Đức Giêsu dùng để nói lên sức mạnh của Nước Trời. Nước Trời chính là Đức Giêsu, là lời của Đức Giêsu. Khi con người đón nhận Đức Giêsu, con người sẽ được biến đổi và sinh hoa kết quả dồi dào.

Cầu Nguyện:

Lạy Chúa Giêsu, chúng con vẫn thường mang tâm trạng: Mình tài hèn sức mọn thì có giúp ích gì được cho đời? Qua lời Chúa dạy hôm nay, chúng con hiểu rằng chính Chúa sẽ làm cho cái nhỏ bé trở thành vĩ đại.

Xin cho chúng con biết hăng say gieo cho đời những lời hay ý đẹp; những việc làm trung nghĩa. Để sau này, những hạt giống nhỏ nhoi đó trở thành những cây xanh tươi mát đem lại cho con người niềm vui.


Thu Bay sau Chua Nhat 3 Quanh Nam

Mùa Quanh Năm Mùa Quanh Năm Thứ Sáu sau Chúa Nhật 3 Quanh Năm Chúa Nhật 4 Quanh Năm Năm A
Thứ Bảy sau Chúa Nhật 3 Quanh Năm

Bài Đọc I: (năm I) Dt 11, 1-2. 8-19

"Ông mong đợi thành trì có nền móng mà Thiên Chúa là kiến trúc sư và là Đấng Sáng Lập".

Bài trích thơ gửi tín hữu Do-thái.

Anh em thân mến, đức tin là cốt yếu những thực tại người ta mong đợi, là bằng chứng điều bí ẩn. Vì nhờ đức tin mà các tiền nhân đã nhận được bằng chứng tốt. Nhờ đức tin, Abraham đáp lại tiếng Chúa gọi, để ra đi đến xứ ông sẽ được lãnh làm gia nghiệp, và ông ra đi mà không biết mình đi đâu. Nhờ đức tin, ông đến cư ngụ trong đất Chúa hứa, như trong đất khách quê người, sống trong lều trại, cũng như Isaac, và Giacóp, những kẻ đồng thừa tự cùng một lời hứa. Vì chưng, ông mong đợi thành trì có nền móng mà Thiên Chúa là kiến trúc sư và là Đấng sáng lập. Nhờ đức tin mà ngay cả bà Sara son sẻ được sức mang thai, mặc dầu bà đã già, bởi vì bà tin rằng Đấng đã hứa sẽ trung tín giữ lời. Vì thế, do tự một người, mặc dầu người đó như chết rồi, mà có một dòng dõi đông đúc vô số như sao trên trời và như cát bãi biển.

Chính trong đức tin mà tất cả những kẻ ấy đã chết trước khi nhận lãnh điều đã hứa, nhưng được nhìn thấy và đón chào từ đàng xa, đồng thời thú nhận rằng mình là lữ khách trên mặt đất. Những ai nói những lời như thế, chứng tỏ rằng mình đang đi tìm quê hương. Giá như họ còn nhớ đến quê hương dưới đất mà họ đã lìa bỏ, chắc họ có đủ thời giờ trở về. Nhưng hiện giờ họ ước mong một quê hương hoàn hảo hơn, tức là quê trời. Vì thế, Thiên Chúa không ngại để họ gọi mình là Thiên Chúa của họ, vì Người đã dọn sẵn cho họ một thành trì. Nhờ đức tin, khi bị thử lòng, Abraham đã dâng Isaac. Ông hiến dâng con một mình, ông là người nhận lãnh lời hứa, là người đã được phán bảo lời này: "Chính nơi Isaac mà có một dòng dõi mang tên ngươi". Vì ông nghĩ rằng Thiên Chúa có quyền làm cho kẻ chết sống lại, do đó, ông đã đón nhận con ông như một hình ảnh.

Đó là lời Chúa.

Đáp Ca: Lc 1, 69-70. 71-72. 73-75

Đáp: Chúc tụng Chúa là Thiên Chúa của Israel, vì Chúa đã viếng thăm và cứu chuộc dân Ngài (c. 68a).

Xướng: 1) Chúa đã gầy dựng cho chúng tôi một uy quyền cứu độ, trong nhà Đavít là tôi tớ Chúa. Như Ngài đã phán qua miệng các thánh nhân từ ngàn xưa, là tiên tri của Chúa. - Đáp.

2) Để giải phóng chúng tôi khỏi quân thù, và khỏi tay những người ghen ghét chúng tôi. Để tỏ lòng từ bi với tổ tiên chúng tôi, và nhớ lại lời thánh ước của Ngài. - Đáp.

3) Lời minh ước mà Ngài tuyên thệ, với Abraham tổ phụ chúng tôi, rằng Ngài cho chúng tôi được khỏi sợ hãi, sau khi thoát khỏi tay quân thù. Phục vụ Ngài trong thánh thiện và công chính, trước tôn nhan Ngài, trọn đời sống chúng tôi. - Đáp.

* * *

Bài Đọc I: (năm II) 2 Sm 12, 1-7a, 10-17

"Tôi đã phạm tội đến Chúa".

Bài trích sách Samuel quyển thứ hai.

Trong những ngày ấy, Chúa sai Nathan đến cùng Đavít. Ông đến và nói với Đavít rằng: "Trong thành kia có hai người, một người giàu và một người nghèo. Người giàu có rất nhiều chiên bò, còn người nghèo thì không có gì, ngoài một con chiên con mà ông đã mua và nuôi dưỡng, nó lớn lên trong nhà ông cùng với con cái ông, cùng ăn một bánh, cùng uống một chén và cùng ngủ một giường với ông; ông kể nó như con gái mình. Có một người khách đến thăm người giàu ấy, ông ta không muốn bắt chiên bò của mình để dọn tiệc đãi khách, nhưng lại bắt con chiên của người nghèo mà dọn tiệc đãi khách". Đavít tức giận người đó lắm, và nói cùng Nathan rằng: "Nhân danh Thiên Chúa hằng sống! Người làm như thế là đáng chết. Nó phải bồi thường gấp bốn lần vì đã hành động bất nhân như thế!"

Nathan liền nói với Đavít: "Ngài chính là người đó. Chúa là Thiên Chúa Israel phán rằng: Lưỡi gươm sẽ không bao giờ rời khỏi dòng dõi ngươi cho đến muôn đời, vì ngươi đã khinh dể Ta, đã cướp vợ của Uria người Hêthê làm vợ mình. Vì thế Chúa phán rằng: Từ gia đình ngươi, Ta sẽ gây nên tai hoạ đổ trên đầu ngươi. Ngay trước mặt ngươi, Ta sẽ đem thê thiếp của ngươi trao cho người khác, nó sẽ ăn ở với chúng ngay dưới ánh sáng mặt trời. Ngươi đã hành động thầm lén, còn Ta, Ta sẽ làm việc đó trước mặt toàn dân Israel và giữa thanh thiên bạch nhật".

Đavít nói cùng Nathan rằng: "Tôi đã phạm tội đến Chúa". Và Nathan nói cùng Đavít rằng: "Chúa cũng đã tha tội cho ngài rồi, ngài sẽ không phải chết. Nhưng vì việc này, ngài làm dịp cho quân thù của Chúa nói phạm thượng, nên đứa con của ngài sẽ chết". Rồi Nathan ra về.

Và Chúa giáng hoạ trên đứa con của Đavít do vợ của Uria sinh ra, nên nó lâm trọng bệnh. Đavít khẩn cầu Chúa cho đứa trẻ, ông ăn chay và lui về phòng nằm dưới đất. Các kỳ lão đến nhà vua và nài xin vua chỗi dậy, nhưng vua không chịu và không dùng bữa với họ.

Đó là lời Chúa.

Đáp Ca: Tv 50, 12-13. 14-15. 16-17.

Đáp: Ôi lạy Chúa, xin tạo cho con quả tim trong sạch (c. 12a).

Xướng: 1) Ôi lạy Chúa, xin tạo cho con quả tim trong sạch, và canh tân tinh thần cương nghị trong người con. Xin đừng loại con khỏi thiên nhan Chúa, chớ thu hồi Thánh Thần Chúa ra khỏi con. - Đáp.

2) Xin ban lại cho con niềm vui ơn cứu độ, với tinh thần quảng đại, Chúa đỡ nâng con. Con sẽ dạy kẻ bất nhân đường nẻo Chúa, và người tội lỗi sẽ trở về với Ngài. - Đáp.

3) Xin cứu gỡ con khỏi đền nợ máu, ôi lạy Chúa là Chúa cứu độ con, lưỡi con sẽ ca ngợi đức công minh Chúa. Lạy Chúa, xin mở môi con, miệng con sẽ loan truyền lời ca khen. - Đáp.

* * *

Alleluia: Tv 118, 27

Alleluia, alleluia! - Xin Chúa cho con hiểu đường lối những huấn lệnh của Chúa, và con suy gẫm các điều lạ lùng của Chúa. - Alleluia.

Phúc Âm: Mc 4, 35-41

"Người là ai mà cả gió lẫn biển cũng đều vâng lệnh Người?"

Tin Mừng Chúa Giêsu Kitô theo Thánh Marcô.

Ngày ấy, khi chiều đến, Chúa Giêsu phán cùng các môn đệ rằng: "Chúng ta hãy sang bên kia biển hồ". Các ông giải tán đám đông; vì Người đang ở dưới thuyền, nên các ông chở Người đi. Cũng có nhiều thuyền khác theo Người. Chợt có một cơn bão lớn và những lớp sóng ùa vào thuyền đến nỗi sắp đầy nước. Và Người thì ở đàng lái dựa gối mà ngủ. Các ông đánh thức Người và nói: "Thưa Thầy, chúng con chết mất mà Thầy không quan tâm đến sao?" Chỗi dậy, Người đe gió và phán với biển rằng: "Hãy im đi, hãy lặng đi". Tức thì gió ngừng biển lặng như tờ. Rồi Người nói với các ông: "Sao các con sợ hãi thế? Các con không có đức tin ư?" Bấy giờ các ông kinh hãi và nói với nhau rằng: "Người là ai mà cả gió lẫn biển cũng đều vâng lệnh Người?"

Đó là lời Chúa.

Suy Niệm:

Con thuyền tròng trành trước phong ba giữa biển cả thế mà Thầy Giêsu vẫn nằm ngủ. Tại sao Thầy không nao núng, trong khi các tông đồ cuống cuồng lên? Phải chăng vì Thầy đang nằm trong tay mọi uy quyền. Nếu các môn đệ tin vào sức mạnh của Thầy mình, chắc chắn các ông sẽ an tâm. Các ông nhát đảm vì thiếu niềm tin.

Cầu Nguyện:

Lạy Thầy Giêsu kính mến! Chúng con, Giáo Hội chúng con, lao đao giữa biển cả cuộc đời. Quyền lực sự dữ đang thét gào như muốn nuốt gọn lấy chúng con. Nhiều phen chúng con đã té nhào trước sự tấn công của ác thần. Xin Thầy thức dậy và mau đến với chúng con. Có Thầy cùng chiến đấu, chắc chắn chúng con sẽ chiến thắng vẻ vang. Amen.


Chua Nhat 4 Quanh Nam Nam A

Mùa Quanh Năm Mùa Quanh Năm Thứ Bảy sau Chúa Nhật 3 Quanh Năm Chúa Nhật 4 Quanh Năm Năm B
Chúa Nhật 4 Quanh Năm Năm A

Bài Đọc I: Xp 2, 3; 3, 12-13

"Ta sẽ để sống sót lại giữa ngươi, một dân tộc khiêm tốn và nghèo hèn".

Bài trích sách Tiên tri Xôphônia.

Hãy tìm Chúa, hỡi tất cả các người hiền lành trong nước, là những kẻ tuân giữ luật Chúa; hãy tìm công lý, hãy tìm sự khiêm nhường, nếu các ngươi muốn được che chở trong ngày thịnh nộ của Chúa. Ta sẽ để sống sót lại giữa ngươi một dân tộc khiêm tốn và nghèo hèn, biết tin tưởng vào thánh danh Chúa. Kẻ sống sót của Israel sẽ không làm điều bất công, sẽ không nói dối, miệng chúng sẽ không nói lời phỉnh gạt, vì chúng sẽ được chăn dắt và nằm ngủ không bị quấy rầy.

Đó là lời Chúa.

Đáp Ca: Tv 145, 7. 8-9a. 9bc-10.

Đáp: Phúc cho những ai có tinh thần nghèo khó, vì Nước Trời là của họ (Mt 5,3).

Xướng: 1) Thiên Chúa trả lại quyền lợi cho người bị áp bức, và ban cho những kẻ đói được cơm ăn. Thiên Chúa cứu gỡ những người tù tội. - Đáp.

2) Thiên Chúa mở mắt những kẻ đui mù, Thiên Chúa giải thoát những kẻ bị khòm lưng khuất phục, Thiên Chúa yêu quý các bậc hiền nhân; Thiên Chúa che chở những khách kiều cư. - Đáp.

3) Thiên Chúa nâng đỡ những người mồ côi quả phụ, và làm rối loạn đường nẻo đứa ác nhân. Thiên Chúa sẽ làm vua tới muôn đời. Sion hỡi, Đức Thiên Chúa của ngươi sẽ làm vua từ đời này sang đời khác. - Đáp.

Bài Đọc II: 1 Cr 1, 26-31

"Thiên Chúa đã chọn những điều hèn hạ đối với thế gian".

Bài trích thư thứ nhất của Thánh Phaolô Tông đồ gửi tín hữu Côrintô.

Anh em thân mến, anh em hãy xem ơn kêu gọi của anh em: Vì (trong anh em) không có mấy người khôn ngoan theo xác thịt, không có mấy người quyền thế, không có mấy người sang trọng. Nhưng điều mà thế gian cho là điên dại, thì Thiên Chúa đã chọn để làm cho những người khôn ngoan phải xấu hổ; điều mà thế gian cho là yếu hèn, thì Thiên Chúa đã chọn để làm cho những gì là mạnh mẽ phải hổ ngươi. Thiên Chúa đã chọn những điều hèn hạ đối với thế gian, những điều bị khinh chê, những điều không không, để phá huỷ những điều hiện hữu, hầu mọi xác thịt không thể vinh vang trước mặt Người. Chính do Người mà anh em ở trong Chúa Giêsu Kitô, Đấng do Thiên Chúa, đã trở nên sự khôn ngoan, sự công chính, sự thánh hoá và sự cứu rỗi cho chúng ta, ngõ hầu, như đã chép: "Ai tự phụ, thì hãy tự phụ trong Chúa".

Đó là lời Chúa.

Alleluia: Lc 19, 38

Alleluia, alleluia! - Chúc tụng Đấng nhân danh Chúa mà đến, bình an trên trời và vinh quang trên các tầng trời. - Alleluia.

Phúc Âm: Mt 5, 1-12a

"Phúc cho những ai có tinh thần nghèo khó".

Tin Mừng Chúa Giêsu Kitô theo Thánh Matthêu.

Khi ấy, Chúa Giêsu thấy đoàn lũ đông đảo, Người đi lên núi, và lúc Người ngồi xuống, các môn đệ đến gần Người. Bấy giờ Người mở miệng dạy họ rằng:

"Phúc cho những ai có tinh thần nghèo khó, vì Nước Trời là của họ. Phúc cho những ai hiền lành, vì họ sẽ được Đất Nước làm cơ nghiệp. Phúc cho những ai đau buồn, vì họ sẽ được ủi an. Phúc cho những ai đói khát điều công chính, vì họ sẽ được no thoả. Phúc cho những ai hay thương xót người, vì họ sẽ được xót thương. Phúc cho những ai có lòng trong sạch, vì họ sẽ được nhìn xem Thiên Chúa. Phúc cho những ai ăn ở thuận hoà, vì họ sẽ được gọi là con Thiên Chúa. Phúc cho những ai bị bách hại vì lẽ công chính, vì Nước Trời là của họ. Phúc cho các con khi người ta ghen ghét, bách hại các con, và bởi ghét Thầy, họ vu khống cho các con mọi điều gian ác. Các con hãy vui mừng hân hoan, vì phần thưởng của các con sẽ trọng đại ở trên trời".

Đó là lời Chúa.

Suy Niệm:

Mở đầu bài giảng trên núi, Đức Giêsu tuyên bố những điều kỳ lạ. Những điều người đời cho là mối hại thì Ngài lại bảo là mối phúc. Nghèo khó, ưu phiền, bị bách hại... Những điều người đời trốn tránh thì Đức Giêsu lại ca tụng. Đức Giêsu loan báo một số điều mà người đời khó chấp nhận. Phải chăng Đức Giêsu chủ trương phản tiến bộ? Phải chăng giáo thuyết của Đức Giêsu đề cao thụ động, an phận? Chúng ta hãy xin Thánh Thần của Đức Giêsu giúp chúng ta hiểu được ý nghĩa của sứ điệp.

Cầu Nguyện:

Lạy Chúa Thánh Thần, xin hãy đến soi sáng cho chúng con hiểu được giáo huấn của Đức Giêsu trong đoạn Tin Mừng này. Đức Giêsu, Ngài là Thiên Chúa với tất cả uy quyền tuyệt đối. Tại sao Ngài lại trở nên nghèo hèn như chúng con? Đức Giêsu suốt một đời chỉ biết dạy dỗ, giúp đỡ những người đau khổ, bệnh tật. Ngài có tội gì mà tại sao bị kết án tử hình?

Nhưng chính nhờ cái chết của Đức Giêsu mà chúng con được ơn cứu độ. Vâng, lạy Chúa, giờ đây chúng con hiểu được phần nào ý nghĩa của cái nghèo, cái khổ. Nghèo khổ tự nó không phải là mối phúc, nhưng nếu là dấu chứng của một tình yêu vị tha, thì nó sáng chói và trở nên vô giá. Lạy Đức Giêsu, xin hãy dạy con biết yêu như Chúa yêu. Amen.


Chua Nhat 4 Quanh Nam Nam B

Mùa Quanh Năm Mùa Quanh Năm Chúa Nhật 4 Quanh Năm Năm A Chúa Nhật 4 Quanh Năm Năm C
Chúa Nhật 4 Quanh Năm Năm B

Bài Đọc I: Đnl 18, 15-20

"Ta sẽ gầy dựng một tiên tri và Ta sẽ đặt lời Ta vào miệng người".

Bài trích sách Đệ Nhị Luật.

Môsê nói với dân chúng rằng: "Chúa là Thiên Chúa các ngươi, sẽ gầy dựng giữa các ngươi và giữa những anh em các ngươi, một tiên tri như ta: các ngươi sẽ nghe lời người, như các nguơi đã xin cùng Chúa là Thiên Chúa các ngươi ở Horeb khi có cuộc đại hội, và các ngươi nói rằng: Tôi không muốn nghe tiếng Chúa là Thiên Chúa tôi nữa, tôi không muốn thấy ngọn lửa vĩ đại này nữa, kẻo tôi phải chết. Và Chúa phán cùng tôi: sự họ đã nói, là tốt. Ta sẽ gầy dựng giữa anh em của họ một tiên tri như ngươi; Ta sẽ đặt vào miệng người những lời của Ta, người sẽ nói cho họ biết tất cả những điều Ta sẽ truyền cho người. Và nếu kẻ nào không nghe lời của Ta mà người sẽ nói nhân danh Ta, chính Ta sẽ xét xử nó. Nhưng tiên tri nào tự phụ, nhân danh Ta mà nói lời Ta không truyền phải nói, hoặc nhân danh các thần khác mà nói, thì sẽ chết".

Đó là lời Chúa.

Đáp Ca: Tv 94, 1-2. 6-7. 8-9.

Đáp: Ước chi hôm nay các bạn nghe tiếng Người: các bạn đừng cứng lòng (c. 8).

Xướng: 1) Hãy tới, chúng ta hãy reo mừng Chúa, hãy hoan hô Đá Tảng cứu độ của ta! Hãy ra trước thiên nhan với lời ca ngợi, chúng ta hãy xướng ca để hoan hô Người. - Đáp.

2) Hãy tiến lên, cúc cung bái và sụp lạy, hãy quỳ gối trước nhan Chúa, Đấng tạo thành ta. Vì chính Người là Thiên Chúa của ta, và ta là dân Người chăn dẫn, là đoàn chiên thuộc ở tay Người. - Đáp.

3) Ước chi hôm nay các bạn nghe tiếng Người: "Đừng cứng lòng như ở Mêriba, như hôm ở Massa trong khu rừng vắng, nơi mà cha ông các ngươi đã thử thách Ta, họ đã thử Ta mặc dầu đã thấy công cuộc của Ta". - Đáp.

Bài Đọc II: 1 Cr 7, 32-35

"Người nữ đồng trinh lo lắng việc Chúa, để nên thánh".

Bài trích thư thứ nhất của Thánh Phaolô Tông đồ gửi tín hữu Côrintô.

Anh em thân mến, tôi ước mong anh em khỏi phải lo lắng. Người không có vợ thì lo lắng việc Chúa, và tìm cách làm đẹp lòng Chúa. Nhưng người đã có vợ thì lo lắng việc đời này, và tìm cách làm đẹp lòng vợ mình, và họ bị chia xẻ. Cũng thế, người phụ nữ không có chồng và đồng trinh thì lo lắng việc Chúa, để nên thánh phần xác và phần hồn. Còn người phụ nữ đã có chồng thì lo lắng việc đời này, và tìm cách làm đẹp lòng chồng mình. Tôi nói thế vì ích lợi cho anh em, chứ không phải để gài bẫy anh em đâu, nhưng là để hướng dẫn anh em đến đời sống đoan chính và hoàn toàn khắng khít với Chúa.

Đó là lời Chúa.

Alleluia: Ga 1, 14 và 12

Alleluia, alleluia! - Ngôi Lời đã làm người và ở giữa chúng ta; những ai đón nhận Người, Người sẽ ban cho quyền làm con cái Thiên Chúa. - Alleluia.

Phúc Âm: Mc 1, 21-28

"Ngài giảng dạy người ta như Đấng có uy quyền".

Tin Mừng Chúa Giêsu Kitô theo Thánh Marcô.

(Đến thành Capharnaum) ngày nghỉ lễ, Chúa Giêsu vào giảng dạy trong hội đường. Người ta kinh ngạc về giáo lý của Người, vì Người giảng dạy người ta như Đấng có uy quyền, chứ không như các luật sĩ.

Đang lúc đó, trong hội đường có một người bị thần ô uế ám, nên thét lên rằng: "Hỡi ông Giêsu Nadarét, có chuyện gì giữa chúng tôi và ông? Ông đến để tiêu diệt chúng tôi sao? Tôi biết ông là ai, là Đấng Thánh của Thiên Chúa". Chúa Giêsu quát bảo nó rằng: "Hãy im đi và ra khỏi người này!" Thần ô uế liền dằn vặt người ấy, thét một tiếng lớn, rồi xuất khỏi người ấy. Mọi người kinh ngạc hỏi nhau rằng: "Cái gì vậy? Đấy là một giáo lý mới ư? Người dùng uy quyền mà truyền lệnh cho cả thần ô uế và chúng vâng lệnh Người". Danh tiếng Người liền đồn ra khắp mọi nơi, và lan tràn khắp vùng lân cận xứ Galilêa.

Đó là lời Chúa.

Suy Niệm:

Đức Giêsu vào hội đường giảng dạy, người ta kinh ngạc về giáo huấn của Ngài. Giáo huấn của Đức Giêsu mới mẻ vì biểu lộ tình yêu thương vô vị lợi. Ngài dạy dỗ như Đấng có uy quyền: Vì lời Ngài có sức biến đổi, có sức tiêu diệt thần ô uế. Sự hiện diện của Đức Giêsu làm thần ô uế phải tru trếu lên. Mặc dù đối kháng với Thiên Chúa, nhưng ma quỷ cũng phải tuyên xưng. Ngài là Đấng Thánh của Thiên Chúa và Ngài đã chiến thắng nó.

Cầu Nguyện:

Lạy Chúa Giêsu, mà quỷ cũng phải tuyên xưng danh Ngài. Xin cho chúng con cũng biết quyên xưng danh Chúa bằng chính cuộc sống của chúng con. Xin quyền năng Lời Chúa giải thoát chúng con khỏi cám dỗ của ác thần, để chúng con sống và chỉ sống cho Chúa mà thôi. Amen.


Chua Nhat 4 Quanh Nam Nam C

Mùa Quanh Năm Mùa Quanh Năm Chúa Nhật 4 Quanh Năm Năm B Thứ Hai sau Chúa Nhật 4 Quanh Năm
Chúa Nhật 4 Quanh Năm Năm C

Bài Đọc I: Gr 1, 4-5, 17-19

"Ta sẽ đặt ngươi làm tiên tri trong các dân tộc".

Bài trích sách Tiên tri Giêrêmia.

Trong thời vua Giosia, lời Chúa phán cùng tôi rằng: "Trước khi Ta tạo thành ngươi trong lòng mẹ, Ta đã biết ngươi, và trước khi ngươi ra khỏi lòng mẹ, Ta đã hiến thánh ngươi. Ta đã đặt ngươi làm tiên tri trong các dân tộc.

Vậy phần ngươi, ngươi hãy thắt lưng, hãy chỗi dậy, và nói cho họ biết tất cả những điều Ta truyền dạy cho ngươi. Đừng run sợ trước mặt họ, vì Ta không làm cho ngươi kinh hãi trước mặt họ. Hôm nay Ta làm cho ngươi nên một thành trì vững chắc, một cậy cột bằng sắt, một vách thành bằng đồng trước mặt các vua Giuđa, các hoàng tử, các tư tế và dân chúng xứ này. Họ sẽ chiến đấu chống ngươi, nhưng họ không thắng được ngươi, vì Ta ở với ngươi để giải thoát ngươi".

Đó là lời Chúa.

Đáp Ca: Tv 70, 1-2. 3-4a. 5-6ab. 15ab và 17

Đáp: Miệng con sẽ loan truyền sự Chúa công minh (c. 15a).

Xướng: 1) Lạy Chúa, con tìm đến nương nhờ Ngài, xin đừng để con tủi hổ muôn đời; theo đức công minh Chúa, xin cứu nguy và giải thoát con, xin ghé tai về bên con và giải cứu. - Đáp.

2) Xin trở nên thạch động để con dung thân, và chiến luỹ vững bền hầu cứu độ con: vì Chúa là Đá Tảng, là chiến luỹ của con. Lạy Chúa con, xin cứu con thoát khỏi tay đứa ác. - Đáp.

3) Bởi Ngài là Đấng con mong đợi, thân lạy Chúa. Lạy Chúa, Ngài là hy vọng của con tự hồi thanh xuân. Ngay từ trong bụng mẹ, con đã nép mình vào Chúa; từ trong thai mẫu, Chúa là Đấng bảo vệ con, con đã luôn luôn cậy trông vào Chúa. - Đáp.

4) Miệng con sẽ loan truyền sự Chúa công minh, và suốt ngày kể ra ơn Ngài giúp đỡ. Lạy Chúa, Chúa đã dạy con từ hồi niên thiếu, và tới bây giờ con còn kể (ra) những sự lạ của Ngài. - Đáp.

Bài Đọc II: 1 Cr 12, 31 - 13, 13 (bài dài)

"Đức tin, đức cậy, đức mến vẫn tồn tại, nhưng đức mến là trọng hơn cả".

Bài trích thư thứ nhất của Thánh Phaolô Tông đồ gửi tín hữu Côrintô.

Anh em thân mến, anh em hãy cầu mong những ơn cao trọng hơn. Và tôi chỉ bảo cho anh em một con đường hoàn hảo nhất. Nếu tôi nói được các tiếng của loài người và thiên thần, mà tôi không có bác ái, thì tôi chỉ là tiếng đồng la vang dội hoặc não bạt vang động. Và nếu tôi được nói tiên tri, thông biết mọi mầu nhiệm và mọi khôn ngoan; nếu tôi có đầy lòng tin, đến nỗi chuyển dời được núi non, mà không có bác ái, thì tôi vẫn là không. Nếu tôi phân phát mọi của cải tôi có để nuôi kẻ nghèo khó, nếu tôi nộp mình để chịu thiêu đốt, mà tôi không có bác ái, thì không làm ích gì cho tôi.

Bác ái thì kiên tâm, nhân hậu. Bác ái không đố kỵ, không khoác lác, không kiêu hãnh, không ích kỷ, không nổi giận, không suy tưởng điều xấu, không vui mừng trước bất công, nhưng chia vui cùng chân lý, tha thứ tất cả, tin tưởng tất cả, trông cậy tất cả, chịu đựng tất cả.

Bác ái không khi nào qua đi. Ơn tiên tri sẽ bị huỷ diệt, ơn ngôn ngữ sẽ chấm dứt, ơn thông minh sẽ biến mất. Vì chưng chúng ta hiểu biết có giới hạn, chúng ta nói tiên tri có giới hạn, nhưng khi điều vẹn toàn đến, thì điều có giới hạn sẽ biến đi. Khi còn bé nhỏ, tôi nói như trẻ nhỏ, suy tưởng như trẻ nhỏ, lý luận như trẻ nhỏ; nhưng khi tôi đã trưởng thành, tôi loại bỏ những gì là trẻ nhỏ. Hiện giờ, chúng ta thấy mờ mịt như qua tấm gương, nhưng lúc bấy giờ, diện đối diện. Hiện giờ tôi biết có giới hạn, nhưng lúc bấy giờ, tôi sẽ biết như tôi được biết. Hiện giờ, đức tin, đức cậy, đức mến, tất cả ba đều tồn tại, nhưng trong ba nhân đức, đức mến là trọng hơn cả.

Đó là lời Chúa.

Hoặc đọc bài vắn này: 1 Cr 13, 4-13

"Đức tin, đức cậy, đức mến vẫn tồn tại, nhưng đức mến là trọng hơn cả".

Bài trích thư thứ nhất của Thánh Phaolô Tông đồ gửi tín hữu Côrintô.

Bác ái thì kiên tâm, nhân hậu. Bác ái không đố kỵ, không khoác lác, không kiêu hãnh, không ích kỷ, không nổi giận, không suy tưởng điều xấu, không vui mừng trước bất công, nhưng chia vui cùng chân lý, tha thứ tất cả, tin tưởng tất cả, trông cậy tất cả, chịu đựng tất cả.

Bác ái không khi nào qua đi. Ơn tiên tri sẽ bị huỷ diệt, ơn ngôn ngữ sẽ chấm dứt, ơn thông minh sẽ biết mất. Vì chưng chúng ta hiểu biết có giới hạn, chúng ta nói tiên tri có giới hạn, nhưng khi điều vẹn toàn đến, thì điều có giới hạn sẽ biến đi. Khi còn bé nhỏ, tôi nói như trẻ nhỏ, suy tưởng như trẻ nhỏ, lý luận như trẻ nhỏ; nhưng khi tôi đã trưởng thành, tôi loại bỏ những gì là trẻ nhỏ. Hiện giờ, chúng ta thấy mờ mịt như qua tấm gương, nhưng lúc bấy giờ, diện đối diện. Hiện giờ tôi biết có giới hạn, nhưng lúc bấy giờ, tôi sẽ biết như tôi được biết. Hiện giờ, đức tin, đức cậy, đức mến, tất cả ba đều tồn tại, nhưng trong ba nhân đức, đức mến là trọng hơn cả.

Đó là lời Chúa.

Alleluia: Ga 6, 64b và 69b

Alleluia, alleluia! - Lạy Chúa, lời Chúa là thần trí và là sự sống; Chúa có lời ban sự sống. - Alleluia.

Phúc Âm: Lc 4, 21-30

"Chúa Giêsu, như Êlia và Êlisê, không phải chỉ được sai đến với người Do-thái".

Tin Mừng Chúa Giêsu Kitô theo Thánh Luca.

Khi ấy, Chúa Giêsu bắt đầu nói trong hội đường rằng: "Hôm nay ứng nghiệm đoạn Kinh Thánh mà tai các ngươi vừa nghe". Mọi người đều làm chứng cho Người và thán phục Người về những lời từ miệng Người thốt ra, và họ nói: "Người này không phải là con ông Giuse sao?"

Và Người nói với họ: "Hẳn các ngươi sắp nói cho Ta nghe câu ngạn ngữ này: 'Hỡi thầy thuốc, hãy chữa lấy chính mình!' Điều chúng tôi nghe xảy ra ở Capharnaum, ông hãy làm như vậy tại quê hương ông'". Người nói tiếp: "Quả thật, Ta bảo các ngươi, không một tiên tri nào được đón tiếp tại quê hương mình. Ta bảo thật với các ngươi, đã có nhiều bà goá trong Israel thời Elia, khi trời bị đóng lại trong ba năm sáu tháng, khi nạn đói lớn xảy ra khắp trong xứ; dầu vậy, Elia không được sai đến cùng một người nào trong các bà đó, nhưng được sai đến bà goá tại Sarepta thuộc xứ Siđon. Cũng có nhiều người phong cùi trong Israel thời tiên tri Elisêô, thế mà không người nào trong họ được lành sạch cả, ngoại trừ Naaman, người Syria".

Khi nghe đến đó, mọi người trong hội đường đều đầy căm phẫn, họ chỗi dậy và trục xuất Người ra khỏi thành. Họ dẫn Người lên triền núi, nơi xây cất thành trì của họ, để xô Người xuống vực thẳm. Nhưng Người rẽ qua giữa họ mà đi.

Đó là lời Chúa.

Suy Niệm:

Đoạn Tin Mừng hôm nay nói về việc Đức Giêsu về quê hương mình giảng dạy... Mọi người đều thán phục Ngài vì những lời Ngài giảng thật uy quyền. Nhưng họ không chấp nhận Ngài chỉ vì Ngài là con ông Giuse nghèo khó, thất học.

Các khuôn về Đấng Mê-si-a quyền thế mà họ ngộ nhận khiến họ không thể chấp nhận Ngài. Chúa Giêsu đã dùng Kinh Thánh để thức tỉnh họ, nhưng họ không nghe lại còn thô bạo trục xuất và tính ám hại Ngài. Nhưng giờ Ngài chưa đến, nên Ngài đã ung dung rẽ lối mà đi giữa họ một cách bình thản.

Cầu Nguyện:

Lạy Chúa Giêsu, qua bài Tin Mừng hôm nay, chúng con đã nhận ra rằng: con người không thể sung sướng, bình an, hạnh phúc nếu không biết nghĩ tốt cho người khác, và như thế, cũng là không biết chấp nhận chính Chúa. Lạy Chúa, xin hãy biến đổi chúng con trở thành người con ngoan của Chúa, người anh chị em tốt của mọi người. Amen.


Thu Hai sau Chua Nhat 4 Quanh Nam

Mùa Quanh Năm Mùa Quanh Năm Chúa Nhật 4 Quanh Năm Năm C Thứ Ba sau Chúa Nhật 4 Quanh Năm
Thứ Hai sau Chúa Nhật 4 Quanh Năm

Bài Đọc I (Năm I): Dt 11, 32-40

"Nhờ đức tin, họ chiến thắng các vương quốc. Thiên Chúa dự liệu cho chúng ta một cái gì tốt hơn".

Bài trích thơ gửi tín hữu Do-thái.

Anh em thân mến, tôi còn phải nói gì nữa? Tôi không có đủ thời giờ thuật lại về Gêđêon, Barac, Samson, Giephtê, Đavít, Samuel và các tiên tri. Nhờ đức tin, họ chiến thắng các vương quốc, thực thi công bình, được hưởng lời hứa, bịt miệng sư tử, dập tắt hoả hào, thoát khỏi lưỡi gươm, chế ngự bệnh tật, hùng dũng trong trận chiến; đánh đuổi các đạo quân ngoại bang, làm cho những người chết sống lại để trao trả cho các phụ nữ của họ. Có những người đành chịu hành hạ, mà không muốn được giải thoát, hy vọng được phục sinh hoàn hảo hơn. Lại có những người đành chịu nhục nhã, đòn vọt, kể cả xiềng xích và tù ngục. Họ bị ném đá, cưa xẻ, thử thách, bị giết bằng gươm. Họ mặc áo da cừu da dê, lưu lạc khắp nơi, thiếu thốn mọi điều, bị áp bức, ngược đãi. Thế gian chẳng xứng với họ. Họ lang thang trong hoang địa, trên núi non, trong hang đá, dưới hầm đất. Và tất cả họ đều nhờ bằng chứng đức tin mà lãnh nhận lời hứa tốt lành, thế mà họ chưa được lãnh nhận điều đã hứa, là vì Thiên Chúa đã dự liệu cho chúng ta một cái gì tốt hơn, kẻo họ đạt đến hoàn hảo mà không có chúng ta.

Đó là lời Chúa.

Đáp Ca: Tv 30, 20. 21. 22. 23. 24.

Đáp: Lòng chư vị hãy can trường mạnh bạo, hết thảy chư vị là người cậy trông ở Chúa (c. 25).

Xướng: 1) Lạy Chúa, vĩ đại thay lòng nhân hậu Chúa, lòng nhân hậu Ngài dành để cho những kẻ kính sợ Ngài, lòng nhân hậu Ngài ban cho những ai tìm nương tựa Ngài, ngay trước mặt con cái người ta. - Đáp.

2) Chúa che chở họ dưới bóng long nhan Ngài cho khỏi người ta âm mưu làm hại. Chúa giấu họ trong lều trại của Ngài, cho khỏi miệng lưỡi người đời tranh luận. - Đáp.

3) Chúc tụng Chúa, vì Ngài đã tỏ lòng nhân hậu với con, trong nơi thành trì kiên cố. - Đáp.

4) Phần con, trong lúc gian truân, con đã nói: "Con bị loại ra khỏi long nhan Ngài rồi". Nhưng Chúa đã nghe lời con khẩn nguyện, khi con lên tiếng kêu cầu tới Chúa. - Đáp.

5) Chư vị thánh nhân của Chúa, hãy mến yêu Ngài, Ngài gìn giữ những kẻ trung thành. Nhưng Ngài trả miếng thực là đầy đủ cho những ai sử sự kiêu căng. - Đáp.

* * *

Bài Đọc I (Năm II): 2 Sm 15, 13-14. 30; 16, 5-13a

"Chúng ta hãy trốn khỏi Absalon. Hãy để Sêmê nguyền rủa theo lệnh của Chúa".

Bài trích sách Samuel quyển thứ hai.

Trong những ngày ấy, có kẻ đến báo tin cho Đavít rằng: "Toàn dân Israel hết lòng theo Absalon. Đavít liền nói cùng các cận thần của ông ở Giêrusalem rằng: "Hãy chỗi dậy, chúng ta trốn đi, vì chúng ta không sao thoát khỏi tay Absalon. Các ngươi hãy ra mau đi, kẻo nó đến bắt chúng ta, gây tai hại cho chúng ta và dùng gươm giết hết dân thành". Đavít trèo lên núi Cây Dầu, ông vừa leo vừa khóc lóc, đi chân không, đầu phủ khăn. Toàn dân theo ông cũng trùm đầu, vừa leo vừa khóc. Vậy vua Đavít đến Bahumrim. Và này xuất hiện một người thuộc dòng họ Saolê, tên là Sêmê, con ông Giêra. Anh ta vừa đi vừa nguyền rủa, rồi ném đá Đavít và những cận vệ của vua. Toàn thể dân chúng và tất cả binh sĩ đều đi hai bên tả hữu nhà vua. Vậy Sêmê nguyền rủa nhà vua rằng: "Hỡi kẻ khát máu, người của Bêlial, xéo đi, xéo đi! Chúa đã đổ trên đầu ngươi tất cả máu của nhà Saolê mà ngươi đã tiếm vị. Thiên Chúa đã trao vương quốc vào tay Absalon, con ngươi. Này tai hoạ hành hạ ngươi, vì ngươi là một tên khát máu". Bấy giờ Abisai con trai của Sarvia, tâu vua rằng: "Cớ sao thằng chó chết này nguyền rủa đức vua tôi? Để tôi đi lấy đầu nó". Vua phán rằng: "Hỡi con của Sarvia, Ta với khanh có liên hệ gì đâu? Cứ để mặc nó nguyền rủa. Vì Chúa bảo nó: 'Hãy nguyền rủa Đavít', ai dám hỏi nó: 'Tại sao ngươi hành động như vậy?'" Và Đavít nói với Abisai và toàn thể các cận vệ rằng: "Kìa, con trai bởi lòng ta sinh ra, mà còn tìm giết ta, phương chi con của Giêmini đây. Hãy để nó nguyền rủa theo lệnh Chúa. Biết đâu Chúa sẽ nhìn thấy nỗi khổ tâm của ta, và hôm nay, Người sẽ đổi lời dữ ra hạnh phúc cho ta". Đavít và các cận vệ của ông cứ tiếp tục đi.

Đó là lời Chúa.

Đáp Ca: Tv 3, 2-3. 4-5. 6-7

Đáp: Lạy Chúa! Xin Chúa đứng lên, xin cứu vớt con! (c. 8).

Xướng: 1) Thân lạy Chúa, nhiều thay người bách hại con, nhiều thay người nổi dậy chống con. Về con, nhiều kẻ thốt ra lời: "Hết trông hắn được Chúa trời cứu độ". - Đáp.

2) Nhưng, lạy Chúa, Chúa là thuẫn hộ thân con, là vinh quang con, Chúa cho con ngẩng đầu lên. Con lên tiếng kêu cầu tới Chúa, và Chúa đã nghe con từ núi thánh của Ngài. - Đáp.

3) Con nằm xuống và đã ngủ ngon, rồi thức khoẻ vì Chúa đỡ nâng con. Con không kinh hãi ức triệu người ở chung quanh đồn trú hại con. Lạy Chúa! Xin Chúa đứng lên, xin cứu vớt con! - Đáp.

* * *

Alleluia: Tv 129, 5

Alleluia, alleluia! - Con hy vọng rất nhiều vào Chúa, linh hồn con trông cậy ở lời Chúa. - Alleluia.

Phúc Âm: Mc 5, 1-20

"Hỡi thần ô uế, hãy ra khỏi người này".

Tin Mừng Chúa Giêsu Kitô theo Thánh Marcô.

Khi ấy, Chúa Giêsu và các môn đệ sang bờ biển bên kia, đến địa hạt Giêrasa. Chúa Giêsu vừa ở thuyền lên, thì một người bị quỷ ô uế ám từ các mồ mả ra gặp Người. Người đó vẫn ở trong các mồ mả mà không ai có thể trói nổi, dù dùng cả đến dây xích, vì nhiều lần người ta đã trói anh ta, gông cùm xiềng xích lại, nhưng anh ta đã bẻ gãy xiềng xích, phá gông cùm, và không ai có thể trị nổi anh ta. Suốt ngày đêm anh ta ở trong mồ mả và trong núi, kêu la và lấy đá rạch mình mẩy. Thấy Chúa Giêsu ở đàng xa, anh ta chạy đến sụp lạy Người và kêu lớn tiếng rằng: "Hỡi ông Giêsu, Con Thiên Chúa Tối Cao, ông với tôi có liên hệ gì đâu? Vì danh Thiên Chúa, tôi van ông, xin chớ hành hạ tôi". Nhưng Chúa Giêsu bảo nó rằng: "Hỡi thần ô uế, hãy ra khỏi người này". Và Người hỏi nó: "Tên ngươi là gì?" Nó thưa: "Tên tôi là cơ binh, vì chúng tôi đông lắm". Và nó nài xin Người đừng trục xuất nó ra khỏi miền ấy.

Gần đó, có một đàn heo đông đảo đang ăn trên núi, những thần ô uế liền xin Chúa Giêsu rằng: "Hãy cho chúng tôi đến nhập vào đàn heo". Và Chúa Giêsu liền cho phép. Các thần ô uế liền xuất ra và nhập vào đàn heo, rồi cả đàn chừng hai ngàn con lao mình xuống biển và chết đuối. Những kẻ chăn heo chạy trốn và loan tin đó trong thành phố và các trại. Người ta liền đến xem việc gì vừa xảy ra. Họ tới bên Chúa Giêsu, nhìn thấy kẻ trước kia bị quỷ ám ngồi đó, mặc quần áo và trí khôn tỉnh táo, và họ kinh hoảng. Những người đã được chứng kiến thuật lại cho họ nghe mọi sự đã xảy ra như thế nào đối với người bị quỷ ám và đàn heo. Họ liền xin Chúa Giêsu rời khỏi ranh giới họ. Khi Người xuống thuyền, kẻ trước kia bị quỷ ám xin theo Người. Nhưng người không cho mà rằng: "Con hãy về nhà với thân quyến, và loan truyền cho họ biết những gì Thiên Chúa đã làm cho con và đã thương con". Người đó liền đi và bắt đầu tuyên xưng trong miền thập tỉnh, tất cả những gì Chúa Giêsu đã làm cho anh ta, và mọi người đều thán phục.

Đó là lời Chúa.

Suy Niệm:

Sau phép lạ dẹp yên sóng gió, hôm nay trong đoạn Tin Mừng này, Chúa Giêsu lại tỏ bày quyền năng của Ngài ở vùng đất dân ngoại. Sức mạnh của sự dữ thật lớn, nhưng Đức Giêsu không gặp khó khăn nào khi xua trừ ma quỉ. Vậy mà Ngài phải khựng lại trước thái độ của con người. Trình thuật kết thúc bằng sự thất bại bi thảm: Đức Giêsu bị người ta trục xuất khéo léo. Thiên Chúa luôn mở rộng con đường hạnh phúc, nhưng Satan thì cản lối và con người lại nhát đảm dấn thân. Họ khước từ bởi họ quyến luyến với trần thế hơn.

Cầu Nguyện:

Lạy Chúa, Chúa sẵn sàng ban ơn cho chúng con. Nhưng chúng con lại không biết mở lòng ra để đón nhận. Chúng con cũng có thái độ của dân chúng vùng Ghêrasa. Chúng con sợ thiệt thòi... Xin tha thứ cho chúng con. Xin cho chúng con một cái nhìn trong suốt để tìm được giá trị đích thực của cuộc sống. Amen.


Thu Ba sau Chua Nhat 4 Quanh Nam

Mùa Quanh Năm Mùa Quanh Năm Thứ Hai sau Chúa Nhật 4 Quanh Năm Thứ Tư sau Chúa Nhật 4 Quanh Năm
Thứ Ba sau Chúa Nhật 4 Quanh Năm

Bài Đọc I (Năm I): Dt 12, 1-4

"Chúng ta hãy kiên quyết xông ra chiến trận đang chờ đợi ta".

Bài trích thư gửi tín hữu Do-thái.

Anh em thân mến, cả chúng ta, chúng ta cũng có một đoàn thể chứng nhân đông đảo như đám mây bao quanh, chúng ta hãy trút bỏ tất cả những gì làm cho chúng ta nặng nề và tội lỗi bao quanh chúng ta. Chúng ta hãy kiên quyết xông ra chiến trận đang chờ đợi ta. Chúng ta hãy nhìn thẳng vào Đức Giêsu, Đấng khơi nguồn đức tin và làm cho nó nên hoàn tất; vì trông mong niềm vui đang chờ đón mình, Người đã chịu khổ giá, bất chấp sự hổ thẹn, và rồi lên ngự bên hữu ngai Thiên Chúa. Anh em hãy tưởng nghĩ đến Đấng đã liều thân chịu cuộc tấn công dữ dội của những người tội lỗi vào chính con người của Ngài, ngõ hầu anh em khỏi mỏi mệt mà thất vọng. Vì chưng, trong khi chiến đầu với tội lỗi, anh em chưa đến nỗi phải đổ máu.

Đó là lời Chúa.

Đáp Ca: Tv 21, 26b-27. 28 và 30. 31-32

Đáp: Lạy Chúa, những kẻ tìm kiếm Chúa sẽ ca khen Chúa (c. 27b).

Xướng: 1) Tôi sẽ làm trọn những lời khấn hứa của tôi, trước mặt những người tôn sợ Chúa. Bạn cơ bần sẽ ăn và được no nê, những kẻ tìm kiếm Chúa sẽ ca khen Chúa: "Tâm hồn các bạn hãy vui sống tới muôn đời". - Đáp.

2) Thiên hạ sẽ ghi lòng và trở về với Chúa, khắp cùng bờ cõi địa cầu; và toàn thể bá tánh chư dân sẽ phủ phục trước thiên nhan Chúa. Bao người ngủ trong lòng đất sẽ tôn thờ duy một Chúa, bao kẻ nằm xuống bụi tro sẽ sấp mình trước thiên nhan. Và linh hồn tôi sẽ sống cho chính Chúa. - Đáp.

3) Miêu duệ tôi sẽ phục vụ Ngài, sẽ tường thuật về Chúa cho thế hệ tương lai, và chúng kể cho dân hậu sinh biết đức công minh Chúa, rằng "Điều đó Chúa đã làm". - Đáp.

* * *

Bài Đọc I (Năm II): 2 Sm 18, 9-10. 14b. 24-25a. 30 - 19, 3

"Absalon con cha ơi, sao cha không chết thay cho con?"

Bài trích sách Samuel quyển thứ hai.

Trong những ngày ấy, Absalon đang cỡi lừa, tình cờ gặp các cận vệ của Đavít, và khi con lừa đi qua dưới cây sồi to lớn rậm rạp, thì đầu ông vướng vào cây sồi, và ông bị treo lơ lửng, và con lừa ông đang cỡi cứ chạy. Có người thấy vậy, liền đi báo cho Gioáp rằng: "Tôi đã thấy Absalon bị treo trên cây sồi". Gioáp cầm ba chiếc lao phóng thẳng vào tim Absalon.

Bấy giờ Đavít đang ngồi giữa hai cửa, còn người lính gác lúc đó đi trên thành phía trên cửa, ngước mắt lên trông thấy một người chạy về. Tên lính gác hô to báo tin cho vua. Vua liền nói: "Nếu chỉ có một đứa, tức là nó mang tin mừng". Vua nói với anh ta: "Ngươi hãy qua bên này". Khi anh ta đi qua và đứng đó, thì tên Kusi xuất hiện và tâu vua rằng: "Tâu đức vua, tôi mang đến cho vua một tin mừng, vì hôm nay, Chúa đã xét xử bênh vực đức vua, Người đã giải thoát đức vua khỏi tay tất cả những kẻ dấy lên chống lại đức vua". Vua hỏi Kusi: "Absalon con ta có bình an không?" Kusi thưa lại: "Ước gì các thù địch của đức vua và toàn thể những kẻ dấy lên chống đức vua, đều bị tai hoạ như chàng thanh niên đó".

Bấy giờ vua buồn sầu và đi lên lầu nơi cổng thành mà khóc lóc. Ngài vừa đi vừa nói: "Con ơi, hỡi Absalon! Absalon con ơi! Sao cha không chết thay cho con! Absalon con ơi! Absalon con ơi! Chớ gì ai để cha chết thay cho con. Absalon con ơi! Con ơi, hỡi Absalon!"

Người ta đi báo tin cho Gioáp hay rằng đức vua khóc lóc và than tiếc con, nên hôm đó cuộc chiến thắng trở nên tang chế cho toàn dân, vì hôm đó, dân chúng nghe nói rằng: "Đức vua thương tiếc con mình".

Đó là lời Chúa.

Đáp Ca: Tv 85, 1-2. 3-4. 5-6

Đáp: Lạy Chúa, xin ghé tai nghe, xin nhậm lời con (c. 1a).

Xướng: 1) Lạy Chúa, xin ghé tai nghe, xin nhậm lời con, vì con đau khổ và cơ bần. Xin bảo toàn mạng sống con, vì con hiếu thảo với Ngài, xin cứu vớt người bầy tôi đang cậy trông vào Chúa. - Đáp.

2) Ngài là Thiên Chúa của con, xin thương con, lạy Chúa, vì con ân cần kêu van Ngài. Nguyện cho bầy tôi Chúa được hân hoan, vì, lạy Chúa, con vươn hồn lên tới Chúa. - Đáp.

3) Lạy Chúa, vì Chúa nhân hậu và khoan dung, giàu lượng từ bi với những ai kêu cầu Chúa. Lạy Chúa, xin nghe lời con khẩn nguyện, và quan tâm đến tiếng con van nài. - Đáp.

* * *

Alleluia: Tv 144, 13cd

Alleluia, alleluia! - Chúa trung thành trong mọi lời Chúa phán, và thánh thiện trong mọi việc Chúa làm. - Alleluia.

Phúc Âm: Mc 5, 21-43

"Hỡi em bé, Ta bảo em hãy chỗi dậy".

Tin Mừng Chúa Giêsu Kitô theo Thánh Marcô.

Khi ấy, Chúa Giêsu đã xuống thuyền trở về bờ bên kia, có đám đông dân chúng tụ họp quanh Người, và lúc đó Người đang ở bờ biển. Bỗng có một ông trưởng hội đường tên là Giairô đến. Trông thấy Người, ông sụp lạy và van xin rằng: "Con gái tôi đang hấp hối, xin Ngài đến đặt tay trên nó để nó được khỏi và được sống". Chúa Giêsu ra đi với ông ấy, và đám đông dân chúng cũng đi theo chen lấn Người tứ phía.

Vậy có một người đàn bà bị bệnh xuất huyết đã mười hai năm. Bà đã chịu cực khổ, tìm thầy chạy thuốc, tiêu hết tiền của mà không thuyên giảm, trái lại bệnh càng tệ hơn. Khi bà nghe nói về Chúa Giêsu, bà đi lẫn trong đám đông đến phía sau Người, chạm đến áo Người, vì bà tự nhủ: "Miễn sao tôi chạm tới áo Người thì tôi sẽ được lành". Lập tức, huyết cầm lại và bà cảm thấy trong mình đã được khỏi bệnh. Ngay lúc ấy, Chúa Giêsu nhận biết có sức mạnh đã xuất phát tự mình, Người liền quay lại đám đông mà hỏi: "Ai đã chạm đến áo Ta?" Các môn đệ thưa Người rằng: "Thầy coi, đám đông chen lấn Thầy tứ phía, vậy mà Thầy còn hỏi "Ai chạm đến Ta?" Nhưng Người cứ nhìn quanh để tìm xem kẻ đã làm điều đó. Bấy giờ người đàn bà run sợ, vì biết rõ sự thể đã xảy ra nơi mình, liền đến sụp lạy Người và thú nhận với Người tất cả sự thật. Người bảo bà: "Hỡi con, đức tin con đã chữa con, hãy về bình an và được khỏi bệnh".

Người còn đang nói, thì người nhà đến nói với ông trưởng hội đường rằng: "Con gái ông chết rồi, còn phiền Thầy làm chi nữa?" Nhưng Chúa Giêsu đã thoáng nghe lời họ vừa nói, nên Người bảo ông trưởng hội đường rằng: "Ông đừng sợ, hãy cứ tin". Và Người không cho ai đi theo, trừ Phêrô, Giacôbê và Gioan, em Giacôbê. Các ngài đến nhà ông trưởng hội đường. Và Chúa Giêsu thấy người ta khóc lóc kêu la ồn ào, Người bước vào và bảo họ: "Sao ồn ào và khóc lóc thế? Con bé không chết đâu, nó đang ngủ đó". Họ liền chế diễu Người. Nhưng Người đuổi họ ra ngoài hết, chỉ đem theo cha mẹ đứa bé và những môn đệ đã theo Người vào chỗ đứa bé nằm. Và Người cầm tay đứa nhỏ nói rằng: "Talitha, Koumi!", nghĩa là: "Hỡi em bé, Ta truyền cho em hãy chỗi dậy!" Tức thì em bé đứng dậy và đi được ngay, vì em đã được mười hai tuổi. Họ sửng sốt kinh ngạc. Nhưng Người cấm ngặt họ đừng cho ai biết việc ấy, và bảo họ cho em bé ăn.

Đó là lời Chúa.

Suy Niệm:

Qua đoạn Tin Mừng trên, ta thấy cả hai việc chữa lành đều do được chạm tới Chúa. Đức Giêsu là Thiên Chúa. Ngài có uy quyền trên mọi thế lực: Bệnh tật và cả sự chết nữa.

Nhờ lòng tin của Giairô mà con gái ông được cứu sống, và cũng nhờ lòng tin vào Đức Giêsu mà người đàn bà bị băng huyết được chữa lành. Niềm tin, lòng khiêm nhường của Giairô và người đàn bà đã cho họ được điều họ mong ước.

Cầu Nguyện:

Lạy Chúa Giêsu, mỗi khi chúng con được rước Chúa, chúng con được chạm tới Chúa. Ước chi mọi tật nguyền trong chúng con được lành mạnh. Chúng con dâng hiến Chúa trọn con người chúng con. Xin Chúa ở cùng chúng con luôn mãi. Amen.


Thu Tu sau Chua Nhat 4 Quanh Nam

Mùa Quanh Năm Mùa Quanh Năm Thứ Ba sau Chúa Nhật 4 Quanh Năm Thứ Năm sau Chúa Nhật 4 Quanh Năm
Thứ Tư sau Chúa Nhật 4 Quanh Năm

Bài Đọc I (Năm I): Dt 12, 4-7. 11-15

"Chúa sửa dạy ai mà Người yêu mến".

Bài Bài trích thơ gởi tín hữu Do thái.

Anh em thân mến, khi chiến đấu với tội lỗi, anh em chưa đến nỗi phải đổ máu và anh em đã quên lời yên ủi tôi nói với anh em, như nói với những người con rằng: "Hỡi con, con chớ khinh thường việc Chúa sửa dạy, và đừng nản chí khi Người quở trách con; vì Chúa sửa dạy ai mà Người yêu mến, và đánh đòn kẻ mà Người chọn làm con".

Trong khi được sửa dạy, anh em hãy bền chí, Thiên Chúa xử sự với anh em như con cái: vì có người con nào mà cha không sửa phạt.

Ngày nay, hẳn ai cũng coi việc sửa dạy là nỗi buồn khổ, hơn là nguồn vui, nhưng sau này, nó sẽ mang lại hoa quả bình an công chính cho những ai được sửa dạy.

Vì thế, anh em hãy nâng đỡ những bàn tay bủn rủn và những đầu gối rụng rời.

Đường anh em đi, anh em hãy bạt cho thẳng, để người què khỏi bị trẹo chân, nhưng được an lành.

Anh em hãy sống hòa thuận với hết mọi người, hãy ăn ở thánh thiện, chẳng vậy không ai được nhìn thấy Thiên Chúa.

Anh em hãy coi chừng đừng ai để mất ơn Chúa, đừng để một rễ cay đắng nào mọc chồi gây xáo trộn và làm cho nhiều người bị nhiễm độc.

Đó là Lời Chúa.

Đáp Ca: Tv. 102, 1-2, 13-14, 17-18a

Đáp: Lòng yêu thương của Chúa vẫn tồn tại từ thuở nầy tới thuở kia cho những ai kính sợ Ngài. (17)

Xướng 1) Linh hồn tôi ơi, hãy chúc tụng Chúa, toàn thể trong người tôi, hãy chúc tụng thánh danh Ngài. Linh hồn tôi ơi, hãy chúc tụng Chúa, và chớ khá quên mọi ân huệ của Ngài. - Đáp.

2) Cũng như người cha yêu thương con cái, Chúa yêu thương những ai kính sợ Ngài. Ngài biết chúng tôi được luyện bằng chất gì, Ngài nhớ rằng tro bụi là chính chúng tôi! - Đáp.

3) Nhưng lòng yêu thương của Chúa vẫn còn tồn tại từ thuở nọ tới thuở kia cho những ai kính sợ Ngài, và đức công minh Chúa còn dành để cho con cháu họ, cho những ai giữ lời minh ước của Ngài. - Đáp.

* * *

Bài Đọc I (Năm II): 2 Sm 24, 2. 9-17

"Chính con đã phạm tội, nhưng những người này là những con chiên, họ có làm gì đâu?"

Bài trích sách Samuel quyển thứ hai.

Trong những ngày ấy, vua Đavít nói với Gioáp tư lệnh quân đội rằng: "Ngươi hãy đi kinh lý khắp các chi tộc Israel, từ Đan đến Bersabê, và kiểm tra dân chúng, để ta biết dân số".

Gioáp nạp sổ kiểm tra dân chúng cho vua. Trong dân Israel có tám trăm ngàn dũng sĩ biết xử dụng gươm, còn phía Giuđa có năm trăm ngàn người thiện chiến.

Sau khi kiểm tra dân số, Đavít hồi hộp và thưa cùng Chúa rằng: "Con đã phạm tội nặng nề trong việc con đã làm. Nhưng, lạy Chúa, xin xoá tội ác cho tôi tớ Chúa, vì con đã hành động quá dại dột". Sáng hôm sau, khi Đavít thức dậy, có lời Chúa phán cùng ông Gad, vị tiên tri và thị kiến của Đavít rằng: "Ngươi hãy đi nói với Đavít: Đây Chúa phán: Ta cho ngươi ba điều, ngươi hãy chọn điều nào ngươi muốn, rồi Ta sẽ thi hành". Gad đến cùng Đavít và tâu rằng: "Hoặc ngài phải chịu bảy năm đói kém trong nước ngài, hoặc trong ba tháng, ngài phải lẩn trốn quân thù tìm bắt bớ ngài, hoặc là trong nước ngài phải chịu dịch tả suốt ba ngày, giờ đây ngài hãy suy nghĩ đắn đo và chịu điều nào đi để tôi thưa lại cùng Đấng đã sai tôi". Đavít trả lời cho Gad rằng: "Tôi khổ quá! Nhưng thà rơi vào tay Chúa còn hơn là rơi vào tay người phàm, vì Chúa rất nhân từ".

Chúa đã giáng cơn dịch tả xuống Israel từ sáng hôm ấy cho đến thời gian đã định. Từ Đan tới Bersabê, có đến bảy mươi ngàn người đàn ông trong dân phải chết. Đang lúc thiên thần Chúa giơ tay để tàn phá Giêrusalem, thì Chúa hối tiếc trước sự đau khổ, nên phán bảo thiên thần đang giết phạt dân chúng rằng: "Thôi đủ rồi! Giờ đây hãy dừng tay lại". Bấy giờ thiên thần Chúa đang ở gần sân lúa của Aruna người Giêbusa. Khi thấy thiên thần sát phạt dân chúng, Đavít thưa cùng Chúa rằng: "Chính con là kẻ đã phạm tội, chính con đã làm điều gian ác; nhưng những người này là những con chiên, họ có làm gì đâu? Vậy xin tay Chúa đè nặng trên con và trên nhà cha con".

Đó là lời Chúa.

Đáp Ca: Tv 31, 1-2. 5. 6. 7

Đáp: Lạy Chúa, Chúa đã tha thứ tội lỗi cho con (c. 5c).

Xướng: 1) Phúc thay người được tha thứ lỗi lầm, và tội phạm của người được ơn che đậy! Phúc thay người mà Chúa không trách cứ lỗi lầm, và trong lòng người đó chẳng có mưu gian. - Đáp.

2) Con xưng ra cùng Chúa tội phạm của con, và lỗi lầm của con, con đã không che giấu. Con nói: "Con thú thực cùng Chúa điều gian ác của con, và Chúa đã tha thứ tội lỗi cho con". - Đáp.

3) Bởi thế nên mọi người tín hữu sẽ nguyện cầu cùng Chúa trong thời buổi khốn khó gian truân. Khi sóng cả ba đào ập tới, chúng sẽ không hại nổi những người này. - Đáp.

4) Chúa là chỗ dung thân, Chúa giữ tôi khỏi điều nguy khổ, Chúa đùm bọc tôi trong niềm vui ơn cứu độ. - Đáp.

* * *

Alleluia: Ga 8,12

Alleluia, Alleluia. - Chúa phán: "Ta là sự sáng thế gian, ai theo Ta, sẽ được ánh sáng ban sự sống. - Alleluia.

Phúc Âm: Mc 6,1-6

"Không một tiên tri nào mà không bị khinh bỉ ở quê hương".

Bài Bài trích Phúc Âm theo Thánh Marcô.

Khi ấy, Chúa Giêsu trở về quê nhà và các môn đệ cùng theo Người.

Đến ngày Sabát, Người vào giảng trong hội đường, và nhiều thính giả sủng sốt về giáo lý của Người, nên nói rằng: "Bởi đâu ông nầy được như vậy? Sao ông được khôn ngoan như vậy? Bởi đâu tay Người làm được những sự lạ thể ấy? Ông nầy chẳng phải bác thợ mộc con bà Maria, anh em với Giacôbê, Giuse, Giuđa và Simon sao? Chị em ông không ở với chúng ta đây sao?"

Và họ vấp phạm vì Người.

Chúa Giêsu liền bảo họ: "Không một tiên tri nào mà không bị kinh bỉ ở quê hương, gia đình họ hàng mình".

Ở đó Người không làm phép lạ nào được, ngoại trừ đặt tay chữa vài bệnh nhân, và Người ngạc nhiên vì họ cứng lòng tin.

Người đi rảo qua các làng chung quanh mà giảng dạy.

Đó là Lời Chúa.

Suy Niệm:

Đức Giêsu bị người đồng hương chối từ. Mặc dù họ kinh ngạc, thán phục sự khôn ngoan của Ngài. Nhưng họ không tin Ngài, vì Ngài cũng có một nguồn gốc bình thường y như họ.

Thiên Chúa muốn làm người để cảm thông, thân thiện, chia sẻ thân phận hèn mọn của con người. Nhưng xót xa thay! Chính điểm Thiên Chúa muốn sát gần con người lại là điểm con người bị vấp phạm.

Cầu Nguyện:

Lạy Chúa Giêsu, chúng con sấp mình phục bái tình yêu của Chúa. Xin cho chúng con cảm nghiệm được tình yêu sâu xa khi Chúa chia sẻ thân phận khốn cùng của chúng con. Ngày nay, Chúa vẫn còn hiện diện trong những anh em bé mọn nhất. Xin cho chúng con biết đón nhận Chúa qua những người anh em đó; xin đừng vì dáng vẻ bên ngoài quá tầm thường khiến chúng con xúc phạm làm buồn lòng Chúa. Amen.


Thu Nam sau Chua Nhat 4 Quanh Nam

Mùa Quanh Năm Mùa Quanh Năm Thứ Tư sau Chúa Nhật 4 Quanh Năm Thứ Sáu sau Chúa Nhật 4 Quanh Năm
Thứ Năm sau Chúa Nhật 4 Quanh Năm

Bài Đọc I (Năm I): Dt 12, 18-19. 21-24

"Anh em tiến đến núi Sion và thành trì của Thiên Chúa hằng sống".

Bài trích thơ gửi tín hữu Do-thái.

Anh em thân mến, Không phải anh em tiến tới một ngọn núi có thể sờ được, hay là lửa cháy, gió lốc, mây mù, bão táp, hoặc tiếng kèn và tiếng gầm thét, khiến cho người nghe xin tha đừng nói với họ lời nào nữa. Cảnh tượng thật hãi hùng, đến nỗi Môsê thốt lên: "Tôi đã kinh khiếp và run sợ". Trái lại, anh em tiến đến núi Sion và thành trì của Thiên Chúa hằng sống, là Giêrusalem trên trời, tiến đến muôn ngàn thiên thần, và cộng đoàn các trưởng tử đã được ghi sổ trên trời, và đến cùng Thiên Chúa, Đấng phán xét mọi người, đến cùng các linh hồn những người công chính hoàn hảo, đến cùng Đấng trung gian của giao ước mới là Đức Giêsu, và đến cùng máu đã rảy khi giao ước lên tiếng còn mạnh thế hơn máu Abel.

Đó là lời Chúa.

Đáp Ca: Tv 47, 2-3a. 3b-4. 9. 10-11.

Đáp: Ôi Thiên Chúa, chúng con tưởng nhớ lại lòng thương xót của Chúa, ngay trong nơi đền thánh của Ngài (c. 10).

Xướng: 1) Chúa vĩ đại và rất đáng ngợi khen trong thành trì của Thiên Chúa chúng ta. Núi thánh của Ngài là ngọn đồi duyên dáng, niềm hoan lạc của khắp cả địa cầu. - Đáp.

2) Núi Sion là cùng kiệt phương bắc, là thành trì của Đức Đại Đế. Thiên Chúa ngự trong thành quách của Ngài, tự chứng tỏ Ngài là an toàn chiến luỹ. - Đáp.

3) Chúng tôi đã nhìn thấy, như đã nghe kể lại, trong thành trì của Chúa thiên binh, trong thành trì của Thiên Chúa chúng tôi: Thiên Chúa kiên thủ thành đó tới muôn đời. - Đáp.

4) Ôi Thiên Chúa, chúng con tưởng nhớ lại lòng thương xót của Chúa, ngay trong nơi đền thánh của Ngài. Ôi Thiên Chúa, cũng như thánh danh Ngài, lời khen ngợi Ngài sẽ vang cùng cõi đất. Tay hữu Ngài đầy đức công minh. - Đáp.

* * *

Bài Đọc I: (Năm II): 1 V 2, 1-4. 10-12

"Cha sắp bước vào con đường chung của thiên hạ; Salomon, con hãy can đảm và ăn ở xứng danh nam nhi".

Bài trích sách Các Vua quyển thứ nhất.

Gần ngày băng hà, Đavít truyền cho Salomon, con trai của ông rằng: "Cha sắp bước vào con đường chung của thiên hạ. Con hãy can đảm, và ăn ở xứng danh nam nhi. Con hãy tuân giữ các huấn lệnh của Chúa là Thiên Chúa con, hãy đi trong đường lối của Người, hãy tuân giữ các lễ nghi, giới răn, thánh chỉ và giáo huấn của Người như đã ghi chép trong Luật Môsê, ngõ hầu con đi đâu, con cũng hiểu biết mọi việc con làm, để Chúa hoàn thành lời Người đã nói về cha rằng: "Nếu con cái ngươi tuân giữ đường lối của chúng và hết lòng hết trí đi trước mặt Ta trong chân lý, thì ngươi sẽ không bao giờ mất người kế vị trên ngôi báu Israel".

Vậy vua Đavít yên giấc với các tổ phụ và được mai táng trong thành Đavít. Đavít làm vua Israel được bốn mươi năm: tại Hebron, ngài cai trị bảy năm; tại Giêrusalem, ngài cai trị ba mươi ba năm. Còn Salomon lên ngôi Đavít cha ngài, và triều đại ngài rất vững bền.

Đó là lời Chúa.

Đáp Ca: 1 Sb 29, 10. 11ab. 11d-12a. 12bcd

Đáp: Chúa thống trị trên tất cả mọi loài (c. 12b).

Hoặc đọc: Giàu sang là của Chúa, và vinh quang là của Chúa (c. 12a).

Xướng: 1) Đavít đã chúc tụng Chúa trước mặt toàn thể cộng đồng, người thưa: "Lạy Chúa là Thiên Chúa Israel cha ông chúng con, Chúa đáng chúc tụng, từ đời đời tới muôn muôn thuở". - Đáp.

2) Lạy Chúa, cao sang, quyền bính và vinh quang, chiến thắng, lời ca khen đều thuộc về Chúa, vì tất cả những gì trên trời dưới đất là của Chúa. - Đáp.

3) Chúa ngự trên tất cả những đế vương. Giàu sang là của Chúa, và vinh quang là của Chúa. - Đáp.

4) Chúa thống trị trên tất cả mọi loài, sức mạnh quyền bính đều ở trong tay Chúa; ở trong tay Chúa, mọi uy phong và vững bền.- Đáp.

* * *

Alleluia: Ga 6, 64b và 69b

Alleluia, alleluia! - Lạy Chúa, lời của Chúa là thần trí và là sự sống: Chúa có những lời ban sự sống đời đời. - Alleluia.

Phúc Âm: Mc 6, 7-13

"Người bắt đầu sai các ông đi".

Tin Mừng Chúa Giêsu Kitô theo Thánh Marcô.

Khi ấy, Chúa Giêsu gọi mười hai tông đồ và sai từng hai người đi, Người ban cho các ông có quyền trên các thần ô uế. Và Người truyền các ông đi đường đừng mang gì, ngoài cây gậy, không mang bị mang bánh, không mang tiền trong túi, nhưng chân đi dép, và đừng mặc hai áo. Người lại bảo: "Đến đâu, các con vào nhà nào, thì ở lại đó cho đến khi ra đi. Ai không đón tiếp các con, cũng không nghe lời các con, thì hãy ra khỏi đó, phủi bụi chân để làm chứng tố cáo họ". Các ông ra đi rao giảng sự thống hối. Các ông trừ nhiều quỷ, xức dầu chữa lành nhiều bệnh nhân.

Đó là lời Chúa.

Suy Niệm:

Được Đức Giêsu sai đi giảng dạy, nhóm Mười Hai nhận chỉ thị về hành trang của người tông đồ: phải có tinh thần đơn sơ và từ bỏ những gì ngăn cản sứ mệnh. Hoạt động chính của nhóm Mười Hai là: Rao giảng, kêu gọi người ta ăn năn sám hối, trừ quỉ, sức dầu cho bệnh nhân...

Mỗi chúng ta cũng có trách nhiệm trong chương trình cứu độ của Đức Giêsu. Chúng ta có nhiệm vụ loan báo một Thiên Chúa tình yêu: Ngài luôn nhân hậu, hiện diện gần gũi con người.

Cầu Nguyện:

Lạy Chúa, cũng như nhóm Mười Hai xưa, con phải ra đi để rao giảng Tin Mừng cho người khác. Xin cho chúng con luôn cảm nghiệm được tình Chúa yêu thương để chúng con luôn trung thành và nhiệt tâm tông đồ. Ước gì nước Chúa được rộng mở, con người tìm được hạnh phúc. Amen.


Thu Sau sau Chua Nhat 4 Quanh Nam

Mùa Quanh Năm Mùa Quanh Năm Thứ Năm sau Chúa Nhật 4 Quanh Năm Thứ Bảy sau Chúa Nhật 4 Quanh Năm
Thứ Sáu sau Chúa Nhật 4 Quanh Năm

Bài Đọc I (Năm I): Dt 13, 1-8

"Đức Giêsu Kitô hôm qua, hôm nay và cho đến muôn đời vẫn như thế".

Bài trích thơ gửi tín hữu Do-thái.

Anh em thân mến, tình bác ái huynh đệ phải tồn tại trong anh em. Anh em đừng lãng quên việc cho khách đỗ nhà: vì khi làm như vậy, có kẻ không ngờ mình đã đón tiếp các thiên thần. Anh em hãy nhớ đến những tù nhân như chính anh em bị tù đày chung với họ, và hãy nhớ đến những kẻ đau khổ, vì chính anh em cũng đang ở trong thân xác như họ. Mọi người phải tôn trọng hôn nhân, hãy giữ phòng the cho tinh khiết, vì Thiên Chúa sẽ đoán phạt các người tà dâm và ngoại tình. Trong nếp sống, anh em đừng tham lam; hãy bằng lòng với những gì đang có, vì Chúa đã phán: "Ta sẽ không để mặc ngươi và không bỏ rơi ngươi đâu", đến nỗi chúng ta có thể tin tưởng mà thưa rằng: "Chúa là Đấng phù trợ tôi, tôi chẳng sợ người đời làm gì được tôi". Anh em hãy nhớ đến các vị lãnh đạo anh em, là những người đã rao giảng lời Chúa cho anh em. Hãy nhìn xem đời họ kết thúc ra sao mà noi gương đức tin của họ. Đức Giêsu Kitô hôm qua, hôm nay, và cho đến muôn đời vẫn như thế.

Đó là lời Chúa.

Đáp Ca: Tv 26, 1. 3. 5. 8b-9abc

Đáp: Chúa là sự sáng và là Đấng cứu độ tôi (c. 1a).

Xướng: 1) Chúa là sự sáng, là Đấng cứu độ tôi, tôi sợ chi ai? Chúa là Đấng phù trợ đời tôi, tôi sợ gì ai? - Đáp.

2) Nếu thiên hạ đồn binh hạ trại để hại tôi, lòng tôi sẽ không kinh hãi, nếu thiên hạ gây chiến với tôi, tôi vẫn tự tin. - Đáp.

3) Vì ngày tai hoạ, Chúa sẽ che chở tôi trong nhà Chúa, Chúa sẽ giấu tôi trong nơi kín đáo ở Đền Người, trên tảng đá vững chắc Người sẽ cất nhắc tôi lên. - Đáp.

4) Và lạy Chúa, con tìm ra mắt Chúa. Xin Chúa đừng ẩn mặt xa con, xin đừng xua đuổi tôi tớ Ngài trong thịnh nộ. Chúa là Đấng phù trợ con, xin đừng hất hủi con. - Đáp.

* * *

Bài Đọc I: (Năm II): Hc 47, 2-13

"Đavít đã thành tâm ca tụng và yêu mến Thiên Chúa".

Bài trích sách Huấn Ca.

Như miếng mỡ lóc ra khỏi thịt con vật tế lễ thế nào, thì Đavít được chọn giữa con cái Israel như vậy. Người dỡn với sư tử như dỡn với chiên con và đùa với gấu như đùa với những chiên con. Khi còn trẻ, nào người đã chẳng hạ sát tên khổng lồ và rửa nhục cho dân, khi vung dây ném đá đánh ngã tên Goliath kiêu căng đó sao? Vì người đã kêu cầu Thiên Chúa toàn năng, và Chúa đã ban sức mạnh cho người để hạ sát tên chiến sĩ hùng dũng, để nâng cao lòng can đảm của dân người. Nhờ thế, người được tôn vinh như đã giết mười ngàn, được ca tụng vì những lời Chúa chúc lành, và được người ta trao tặng triều thiên vinh quang, vì người đã tiêu diệt quân thù chung quanh, đã thanh toán bọn giặc Philitinh cho đến ngày nay, đã đập tan sức mạnh chúng đến muôn đời. Trong mọi việc, người dùng lời ca khen mà tuyên xưng Đấng Thánh Tối Cao; người thành tâm ca tụng Chúa, và yêu mến Thiên Chúa đã sáng tạo người, đã cho người quyền năng chống lại quân thù. Người thành lập ca đoàn trước bàn thờ Chúa, để hoà nhịp những bài thánh ca. Người tổ chức những cuộc lễ huy hoàng, quy định đầy đủ chu kỳ thời gian, để họ ca tụng thánh danh Chúa, và từ sáng sớm, họ biểu dương sự thánh thiện của Thiên Chúa. Chúa đã thứ tha tội lỗi của người, và tán dương sức mạnh của người đến muôn đời. Chúa đã ban cho người giao ước vương quốc và ngôi báu vinh quang trong Israel.

Đó là lời Chúa.

Đáp Ca: Tv 17, 31. 47 và 50. 51.

Đáp: Tán tụng Thiên Chúa là Đấng cứu độ tôi (c. 47b).

Xướng: 1) Đường lối Thiên Chúa là đường thanh khiết, lời của Chúa được luyện trong lửa đỏ, chính Người là khiên thuẫn che kẻ nương nhờ Người. - Đáp.

2) Chúa hằng sống, chúc tụng Đá Tảng của tôi, tán tụng Thiên Chúa là Đấng cứu độ tôi! - Bởi vậy, con sẽ ca tụng Ngài giữa chư dân, lạy Chúa, và con sẽ xướng ca khen ngợi danh Ngài. - Đáp.

3) Ngài đã ban cho vương nhi Ngài đại thắng, đã tỏ lòng từ bi với Đấng được xức dầu của Ngài, với Đavít và miêu duệ ông cho tới muôn đời. - Đáp.

* * *

Alleluia: Mt 4, 4b

Alleluia, alleluia! - Người ta sống không nguyên bởi bánh, nhưng bởi mọi lời do miệng Thiên Chúa phán ra. - Alleluia.

Phúc Âm: Mc 6, 14-29

"Đó chính là Gioan Tẩy Giả trẫm đã chặt đầu, nay sống lại".

Tin Mừng Chúa Giêsu Kitô theo Thánh Marcô.

Khi ấy, vua Hêrôđê nghe nói về Chúa Giêsu, vì danh tiếng Người đã lẫy lừng, kẻ thì nói: "Gioan Tẩy giả đã từ cõi chết sống lại, nên ông đã làm những việc lạ lùng"; kẻ thì bảo: "Đó là Êlia"; kẻ khác lại rằng: "Đó là một tiên tri như những tiên tri khác". Nghe vậy, Hêrôđê nói: "Đó chính là Gioan trẫm đã chặt đầu, nay sống lại". Vì chính vua Hêrôđê đã sai bắt Gioan và giam ông trong ngục, nguyên do tại Hêrôđia, vợ của Philipphê anh vua mà vua đã cưới lấy. Vì Gioan đã bảo Hêrôđê: "Nhà vua không được phép chiếm lấy vợ anh mình". Phần Hêrôđia, nàng toan mưu và muốn giết ông, nhưng không thể làm gì được, vì Hêrôđê kính nể Gioan, biết ông là người chính trực và thánh thiện, và giữ ông lại. Nghe ông nói, vua rất phân vân, nhưng lại vui lòng nghe. Dịp thuận tiện xảy đến vào ngày sinh nhật Hêrôđê, khi vua thết tiệc các quan đại thần trong triều, các sĩ quan và những người vị vọng xứ Galilêa. Khi con gái nàng Hêrôđia tiến vào nhảy múa, làm đẹp lòng Hêrôđê và các quan khách, thì vua liền nói với thiếu nữ ấy rằng: "Con muối gì, cứ xin, trẫm sẽ cho", và vua thề rằng: "Con xin bất cứ điều gì, dù là nửa nước, trẫm cũng cho". Cô ra hỏi mẹ: "Con nên xin gì?" Mẹ cô đáp: "Xin đầu Gioan Tẩy Giả". Cô liền vội vàng trở vào xin vua: "Con muốn đức vua ban ngay cho con cái đầu Gioan Tẩy Giả đặt trên đĩa". Vua buồn lắm, nhưng vì lời thề và vì có các quan khách, nên không muốn làm cho thiếu nữ đó buồn. Và lập tức, vua sai một thị vệ đi lấy đầu Gioan và đặt trên đĩa. Viên thị vệ liền đi vào ngục chặt đầu Gioan, và đặt trên đĩa trao cho thiếu nữ, và thiếu nữ đem cho mẹ. Nghe tin ấy, các môn đệ Gioan đến lấy xác ông và mai táng trong mồ.

Đó là lời Chúa.

Suy Niệm:

Danh tiếng Chúa Giêsu lẫy lừng vì những lời giảng và hành động thật uy quyền đã đến tai Hêrôđê khiến ông ta sống bất an. Lương tâm cắn rứt đưa ông ta đến tư tưởng: Gioan tẩy giả tiếp tục sống trong Đức Giêsu. Những ray rứt của một kẻ giết người lại nổi lên trong con người ông và lên án chính ông. Đây chính là tâm trạng của những kẻ gây ra những điều gian ác. Tâm hồn họ đã đánh mất sự hiện diện của Thiên Chúa. Tiếng lương tâm cắn rứt chính là dấu chỉ Thiên Chúa vẫn luôn mời gọi: Hãy hối cải.

Cầu Nguyện:

Lạy Chúa Giêsu, chỉ vì ích kỷ, tự ái, ghen tương... mà Hêrôđê đã ám hại Gioan tẩy giả. Và cho đến ngày nay, những thói xấu đó vẫn làm chủ con người, và đã gây ra bao đau khổ cho tha nhân.

Xin cho mọi người chúng con biết lắng nghe lời Chúa, biết phân biệt đâu là phải, trái, để có cách hành xử đúng với một con người, con người của Thiên Chúa. Amen.


Thu Bay sau Chua Nhat 4 Quanh Nam

Mùa Quanh Năm Mùa Quanh Năm Thứ Sáu sau Chúa Nhật 4 Quanh Năm Chúa Nhật 5 Quanh Năm Năm A
Thứ Bảy sau Chúa Nhật 4 Quanh Năm

Bài Đọc I (Năm I): Dt 13, 15-17, 20-21

"Nguyện Thiên Chúa bình an, Người đã đem ra khỏi cõi chết Đấng nhờ máu giao ước, làm cho anh em xứng đáng thi hành việc thiện".

Bài trích thơ gửi tín hữu Do-thái.

Anh em thân mến, nhờ Đức Giêsu mà trong mọi lúc, chúng ta luôn luôn hiến dâng cho Thiên Chúa của lễ ngợi khen, tức là hoa quả của miệng lưỡi ta tuyên xưng danh Người. Anh em đừng quên công việc từ thiện và sự tương tế, vì Chúa hài lòng về những của lễ như thế. Anh em hãy vâng lời và tùng phục các vị lãnh đạo anh em, vì chính các ngài canh giữ linh hồn anh em, như những người sẽ phải trả lẽ, để các ngài hân hoan thi hành việc đó, chớ không phàn nàn, vì điều đó không có lợi gì cho anh em. Nguyện Thiên Chúa bình an, Người đã đem ra khỏi cõi chết Đấng nhờ máu giao ước vĩnh cửu, trở nên vị Mục tử cao cả, tức là Đức Giêsu Kitô, Chúa chúng ta, xin Người làm cho anh em trong các việc thiện, xứng đáng thi hành thánh ý Người, khi Người thực hiện trong anh em điều Người hài lòng, nhờ Đức Giêsu Kitô, Đấng được vinh quang đến muôn đời. Amen.

Đó là lời Chúa.

Đáp Ca: Tv 22, 1-3a. 3b-4. 5. 6

Đáp: Chúa chăn nuôi tôi, tôi chẳng thiếu thốn chi (c. 1).

Xướng: 1) Chúa chăn nuôi tôi, tôi chẳng thiếu thốn chi, trên đồng cỏ xanh rì Người thả tôi nằm nghỉ. Tới nguồn nước, chỗ nghỉ ngơi, Người hướng dẫn tôi; tâm hồn tôi, Người lo bồi dưỡng. - Đáp.

2) Người dẫn tôi qua những con đường đoan chính, sỡ dĩ vì uy danh Người. (Lạy Chúa,) dù bước đi trong thung lũng tối, con không lo mắc nạn, vì Chúa ở cùng con. Cây roi và cái gậy của Người, đó là điều an ủi lòng con. - Đáp.

3) Chúa dọn ra cho con mâm cỗ, ngay trước mặt những kẻ đối phương; đầu con thì Chúa xức dầu thơm, chén rượu con đầy tràn chan chứa. - Đáp.

4) Lòng nhân từ và ân sủng Chúa theo tôi, hết mọi ngày trong đời sống; và trong nhà Chúa tôi sẽ định cư cho tới thời gian rất ư lâu dài. - Đáp.

* * *

Bài Đọc I: (Năm II): 1 V 3, 4-13

"Xin ban cho tôi tớ Chúa tâm hồn ngoan ngoãn để đoán xét dân Chúa".

Bài trích sách Các Vua quyển thứ nhất.

Trong những ngày ấy, Salomon đến Gabaon để dâng hy lễ, vì đây là nơi cao rộng nhất. Salomon dâng trên bàn thờ này một ngàn lễ vật toàn thiêu. Tại Gabaon ban đêm, Chúa hiện ra cùng Salomon trong giấc mộng, và phán rằng: "Ngươi muốn gì thì hãy xin, Ta sẽ ban cho ngươi". Salomon thưa: "Chúa đã tỏ lòng rất nhân hậu đối với cha con là Đavít, tôi tớ Chúa, vì người đã sống trước tôn nhan Chúa trong chân lý và công bình, đã ăn ở ngay thẳng đối với Chúa. Chúa đã dành cho người một lòng nhân hậu lớn lao, đã ban cho người đứa con trai hiện đang ngồi trên ngôi báu của người. Và giờ đây, lạy Chúa là Thiên Chúa, Chúa khiến tôi tớ Chúa cai trị kế vị Đavít thân phụ con. Nhưng con chỉ là một trẻ nhỏ, không biết đường đi nước bước. Tôi tớ Chúa đang sống giữa dân Chúa chọn, một dân đông đảo không thể đếm và ước lượng được. Vậy xin Chúa ban cho tôi tớ Chúa tâm hồn ngoan ngoãn để đoán xét dân Chúa, và phân biệt lành dữ, vì ai có thể xét xử dân này, một dân của Chúa đông đảo thế này".

Điều Salomon kêu xin như trên đã làm đẹp lòng Chúa, nên Chúa phán cùng Salomon rằng: "Vì ngươi đã xin điều đó, mà không xin sống lâu, được giàu có, của cải, mạng sống quân thù, lại xin cho ngươi được khôn ngoan để biết xét đoán, thì đây Ta ban cho ngươi điều ngươi xin, và ban cho ngươi một tâm hồn khôn ngoan minh mẫn, đến nỗi trước ngươi không có ai giống như ngươi, và sau ngươi không có ai bằng ngươi. Cả những điều ngươi không xin, như giàu có và vinh quang đến nỗi từ trước đến giờ, trong các vua, không vua nào được như ngươi, Ta cũng ban cho ngươi.

Đó là lời Chúa.

Đáp Ca: Tv 118, 9. 10. 11. 12. 13. 14.

Đáp: Lạy Chúa, xin dạy con các thánh chỉ của Chúa (c. 12b).

Xướng: 1) Tuổi trẻ lấy chi giữ cho thanh khiết đường đời? Bằng cách noi theo lời vàng của Chúa. - Đáp.

2) Với tất cả tâm can con tìm Chúa, xin chớ để con lạc xa chỉ thị Ngài. - Đáp.

3) Con chôn cất trong lòng lời răn của Chúa, để con không phạm tội phản nghịch Ngài. - Đáp.

4) Thân lạy Chúa, Ngài muôn phước đức, xin dạy con các thánh chỉ của Ngài. - Đáp.

5) Con kể được ra nơi đầu môi, tất cả những huấn dụ bởi miệng Ngài. - Đáp.

6) Con vui vì đường lối lời Ngài nghiêm huấn, dường như được mọi thứ giàu sang. - Đáp.

* * *

Alleluia: Ga 10, 27

Alleluia, alleluia! - Chúa phán: "Con chiên Ta thì nghe tiếng Ta; Ta biết chúng và chúng biết Ta". - Alleluia.

Phúc Âm: Mc 6, 30-34

"Họ như đàn chiên không người chăn".

Tin Mừng Chúa Giêsu Kitô theo thánh Marcô.

Khi ấy, các tông đồ hội lại bên Chúa Giêsu và thuật lại với Người mọi việc các ông đã làm và đã giảng dạy. Người liền bảo các ông: "Các con hãy lui vào nơi vắng vẻ mà nghỉ ngơi một chút". Vì lúc ấy dân chúng đến tấp nập đến nỗi các tông đồ không có thì giờ ăn uống. Vậy các ngài xuống thuyền, chèo tới một nơi vắng vẻ hẻo lánh. Thấy các ngài đi, nhiều người hiểu ý, và từ các thành phố, người ta đi bộ kéo đến nơi đó và tới nơi trước các ngài. Lúc ra khỏi thuyền, Chúa Giêsu thấy dân chúng thật đông, thì động lòng thương, vì họ như đàn chiên không người chăn, và Người dạy dỗ họ nhiều điều.

Đó là lời Chúa.

Suy Niệm:

Sau thời gian thực tập truyền giáo, các tông đồ vui mừng trở về báo cáo với Đức Giêsu những gì các ông đã làm và đã dạy. Sau đó, Đức Giêsu khuyên các ông vào nơi thanh vắng để nghỉ ngơi. Nghỉ ngơi để lấy sức khỏe về phần xác và nhất là sức mạnh về tâm hồn. Người tông đồ của Chúa nếu không gắn chặt với Chúa bằng đời sống cầu nguyện thì công việc tông đồ không thể đạt được thành quả tốt đẹp.

Như khí trời cần cho con người, người Kitô hữu cũng cần phải cầu nguyện.

Cầu Nguyện:

Lạy Chúa, chúng con cảm tạ Chúa vì Chúa đã thương chọn con làm công cụ cho những hồng ân cao cả của Chúa. Xin cho chúng con sống xứng đáng với lòng thương của Chúa, để mọi lời nói, việc làm của chúng con là chứng từ sống động có sức mời gọi các tâm hồn, và đưa họ về với nguồn ơn tha thứ của Chúa. Amen.


Chua Nhat 5 Quanh Nam Nam A

Mùa Quanh Năm Mùa Quanh Năm Thứ Bảy sau Chúa Nhật 4 Quanh Năm Chúa Nhật 5 Quanh Năm Năm B
Chúa Nhật 5 Quanh Năm Năm A

Bài Đọc I: Is 58, 7-10

"Sự sáng của ngươi tỏ rạng như hừng đông".

Bài trích sách Tiên tri Isaia.

Này đây Chúa phán: "Hãy chia bánh của ngươi cho kẻ đói, hãy tiếp nhận vào nhà ngươi những kẻ bất hạnh không nhà ở; nếu ngươi gặp một người trần truồng, hãy cho họ mặc đồ vào, và đừng khinh bỉ xác thịt của ngươi. Như thế, sự sáng của ngươi tỏ rạng như hừng đông, các vết thương của ngươi sẽ lành nhanh chóng; công lý của ngươi sẽ đi trước mặt ngươi, vinh quang của Chúa sẽ hậu thuẫn cho ngươi. Như thế, ngươi gọi, Chúa sẽ trả lời; ngươi la lên, Chúa sẽ phán: "Này Ta đây". Nếu ngươi loại bỏ khỏi ngươi xiềng xích, cử chỉ hăm doạ, lời nói xấu xa, khi ngươi hy sinh cho người đói rách, và làm cho những người đau khổ được vui thích, thì ánh sáng của ngươi sẽ bừng lên trong bóng tối, và bóng tối sẽ trở thành như giữa ban ngày".

Đó là lời Chúa.

Đáp Ca: Tv 111, 4-5. 6-7. 8a và 9

Đáp: Trong u tối người xuất hiện như sự sáng soi kẻ lòng ngay (c. 4a).

Hoặc đọc: Alleluia.

Xướng: 1) Trong u tối, người xuất hiện như sự sáng soi kẻ lòng ngay, người nhân hậu, từ bi và công chính. Phước đức cho người biết xót thương và cho vay, biết quản lý tài sản mình theo đức công bình. - Đáp.

2) Cho tới đời đời người sẽ không nao núng: người hiền đức sẽ được ghi nhớ muôn đời. Người không kinh hãi vì nghe tin buồn thảm, lòng người vững vàng cậy trông vào Chúa. - Đáp.

3) Lòng người kiên nghị, người không kinh hãi, người ban phát và bố thí cho những kẻ nghèo, lòng quảng đại của người muôn đời còn mãi, sừng người được ngẩng lên trong vinh quang. - Đáp.

Bài Đọc II: 1 Cr 2, 1-5

"Tôi đã công bố cho anh em bằng chứng của Chúa Kitô chịu đóng đinh".

Bài trích thư thứ nhất của Thánh Phaolô Tông đồ gửi tín hữu Côrintô.

Anh em thân mến, phần tôi, khi tôi đến với anh em, tôi không đến với uy thế của tài hùng biện hoặc của sự khôn ngoan; tôi đến công bố bằng chứng của Thiên Chúa. Thật vậy, tôi không cho là tôi biết điều gì khác giữa anh em, ngoài Chúa Giêsu Kitô chịu đóng đinh. Phần tôi, chính trong sự yếu hèn, sợ hãi và run rẩy mà tôi đã đến với anh em; lời tôi nói và việc tôi rao giảng không dựa vào những lời quyến rũ của sự khôn ngoan loài người, nhưng dựa vào sự giãi bày của thần trí và quyền năng, để đức tin của anh em không dựa vào sự khôn ngoan loài người, nhưng dựa vào quyền năng của Thiên Chúa.

Đó là lời Chúa.

Alleluia: Ga 8, 12

Alleluia, alleluia! - Chúa phán: "Ta là ánh sáng thế gian; ai theo Ta sẽ được ánh sáng ban sự sống". - Alleluia.

Phúc Âm: Mt 5, 13-16

"Các con là sự Sáng thế gian".

Tin Mừng Chúa Giêsu Kitô theo thánh Matthêu.

Khi ấy, Chúa Giêsu phán cùng các môn đệ rằng: "Các con là muối đất. Nếu muối đã lạt, người ta biết lấy gì mà ướp cho mặn lại? Muối đó không còn sử dụng vào việc chi nữa, chỉ còn ném ra ngoài cho người ta chà đạp lên nó.

"Các con là sự sáng thế gian. Một thành phố xây dựng trên núi, không thể che giấu được. Và người ta cũng không thắp đèn rồi để dưới đáy thùng, nhưng đặt nó trên giá đèn, hầu soi sáng cho mọi người trong nhà. Sự sáng của các con cũng phải chiếu giãi ra trước mặt thiên hạ, để họ xem thấy những việc lành của các con mà ngợi khen Cha các con trên trời".

Đó là lời Chúa.

Suy Niệm:

Muối và ánh sáng là nhu cầu thiết yếu không thể thiếu trong cuộc sống. Muối mặn giúp đồ ăn có ý vị và không bị hư thối. Ánh sáng cần thiết để chiêm ngắm, để làm việc và tránh được những tai họa. Chúa Giêsu ví người môn đệ của Ngài như muối và ánh sáng. Đức Giêsu muốn các môn đệ ở giữa đời phải giúp cho cuộc đời có ý nghĩa. Vì thế, nếu muối không còn mặn, đèn không còn sáng, thì còn gì vô dụng bằng?

Cầu Nguyện:

Lạy Chúa Giêsu, Chúa đang hiện diện trong mỗi người chúng con. Xin Chúa giúp chúng con biết gìn giữ cho đèn chúng con luôn sáng, muối chúng con luôn mặn. Sự hiện diện của chúng con ở đâu phải gây được một tác động làm đẹp cho đời. Đời chỉ đẹp khi biết hướng về nguồn Thiện Mỹ Tối Cao. Xin Chúa luôn ở trong chúng con và ở trong cuộc đời. Amen.


Chua Nhat 5 Quanh Nam Nam B

Mùa Quanh Năm Mùa Quanh Năm Chúa Nhật 5 Quanh Năm Năm A Chúa Nhật 5 Quanh Năm Năm C
Chúa Nhật 5 Quanh Năm Năm B

Bài Đọc I: G 7, 1-4. 6-7

"Tôi phải buồn sầu mãi cho đến tối".

Bài trích sách Gióp.

Bấy giờ Gióp nói rằng: "Khổ dịch là đời sống của con người trên trái đất, ngày của họ giống như ngày của người làm công. Cũng như người nô lệ khát khao bóng mát, như người làm công ước mong lãnh tiền công thế nào, thì tôi cũng có những tháng nhàn rỗi, có những đêm người ta bắt tôi làm việc cực nhọc. Nếu tôi đi ngủ, thì tôi lại nói: "Chừng nào tôi mới thức dậy, và chừng nào là đến chiều? Tôi phải buồn sầu mãi cho đến tối". Ngày của tôi qua nhanh hơn chiếc thoi đưa, nó tàn lụn đi mà không mang lại tia hy vọng nào. Hãy nhớ rằng đời sống tôi chỉ là một hơi thở! Mắt tôi sẽ không nhìn thấy hạnh phúc".

Đó là lời Chúa.

Đáp Ca: Tv 146, 1-2. 3-4. 5-6

Đáp: Hãy chúc tụng Chúa, Đấng cứu chữa những kẻ giập nát tâm can (c. 3a).

Hoặc đọc: Alleluia.

Xướng: 1) Hãy ngợi khen Chúa, vì Người hảo tâm; hãy ca mừng Thiên Chúa chúng ta, vì Người êm ái, thực Người rất đáng ngợi khen. Chúa xây dựng lại Giêrusalem, tập họp con cái Israel phân tán. - Đáp.

2) Chính Người chữa những kẻ giập nát tâm can, và băng bó vết thương của lòng họ. Người ấn định con số các ngôi sao, và gọi đích danh từng ngôi một. - Đáp.

3) Chúa chúng ta cao cả và mãnh liệt quyền năng, sự khôn ngoan của Người thực là vô lượng. Chúa nâng cao những kẻ khiêm cung, Người đè bẹp đứa ác nhân xuống tận đất. - Đáp.

Bài Đọc II: 1 Cr 9, 16-19. 22-23

"Vô phúc cho tôi nếu tôi không rao giảng Phúc Âm".

Bài trích thư thứ nhất của Thánh Phaolô Tông đồ gửi tín hữu Côrintô.

Anh em thân mến, nếu tôi rao giảng Tin Mừng, thì không phải để làm cho tôi vinh quang, mà vì đó là một nhu cầu đối với tôi. Vô phúc cho tôi, nếu tôi không rao giảng Tin Mừng. Giả như nếu tôi tự ý đảm nhận việc ấy, thì tôi có công; nhưng nếu tôi bị ép buộc, thì tôi phải làm trọn nghĩa vụ đã giao phó cho tôi. Vậy thì phần thưởng của tôi ở đâu? Khi rao giảng Tin Mừng, tôi đem Tin Mừng biếu không, tôi không dùng quyền mà Tin Mừng dành cho tôi. Mặc dầu tôi được tự do đối với tất cả mọi người, tôi đã đành làm nô lệ cho mọi người, hầu thu hút được nhiều người hơn. Tôi đã ăn ở như người yếu đau đối với những kẻ yếu đau, để thu hút người yếu đau. Tôi đã nên mọi sự đối với tất cả mọi người, để làm cho mọi người được cứu rỗi. Tất cả những việc đó, tôi làm vì Tin Mừng để được thông phần vào lợi ích của Tin Mừng.

Đó là lời Chúa.

Alleluia: Ga 10, 27

Alleluia, alleluia! - Chúa phán: "Chiên của Ta nghe biết tiếng Ta; Ta biết chúng và chúng theo Ta". - Alleluia.

Phúc Âm: Mc 1, 29-39

"Người chữa nhiều người đau ốm những chứng bệnh khác nhau".

Tin Mừng Chúa Giêsu Kitô theo Thánh Marcô.

Khi ấy, Chúa Giêsu ra khỏi hội đường, Người cùng với Giacôbê và Gioan đến nhà Simon và Anrê. Lúc ấy bà nhạc gia của Simon cảm sốt nằm trên giường, lập tức người ta nói cho Người biết bệnh tình của bà. Tiến lại gần, Người cầm tay bà, và nâng đỡ dậy. Bà liền khỏi cảm sốt và đi tiếp đãi các ngài.

Chiều đến, lúc mặt trời đã lặn, người ta dẫn đến Người tất cả những bệnh nhân, tất cả những người bị quỷ ám: và cả thành tụ họp trước cửa nhà. Người chữa nhiều người đau ốm những chứng bệnh khác nhau, xua trừ nhiều quỷ, và không cho chúng nói, vì chúng biết Người.

Sáng sớm tinh sương, Người chỗi dậy, ra khỏi nhà, đi đến một nơi thanh vắng và cầu nguyện tại đó. Simon và các bạn chạy đi tìm Người. Khi tìm thấy Người, các ông nói cùng Người rằng: "Mọi người đều đi tìm Thầy". Nhưng Người đáp: "Chúng ta hãy đi đến những làng, những thành lân cận, để Ta cũng rao giảng ở đó nữa". Và Người đi rao giảng trong các hội đường, trong khắp xứ Galilêa và xua trừ ma quỷ.

Đó là lời Chúa.

Suy Niệm:

Một ngày ở Caphanaum, Đức Giêsu bận bịu với biết bao nhiêu công việc. Ngài giảng dạy trong hội đường; chữa bà già ông Simon khỏi cơn sốt nặng. Chiều đến lại chữa mọi bệnh tật được người ta mang đến. Được thúc đẩy vì tình yêu Cha và yêu con người. Đức Giêsu tất bật với sứ vụ được trao phó... Ngài mãi còn thao thức bồn chồn cho đến khi sứ vụ được hoàn tất.

Cầu Nguyện:

Lạy Chúa Giêsu, Cuộc sống của chúng con cũng có biết bao nhiêu nhiệm vụ phải chu toàn. Xin Chúa hãy đốt lên trong chúng con tình yêu mến, để chúng con luôn hăng say không mệt mỏi. Xin cho chúng con biết chu toàn nhiệm vụ trong gia đình, nhiệm vụ nơi công sở, nhiệm vụ nơi xứ đạo, nhiệm vụ với mọi người. Trong mọi công việc, chúng con sẽ thi hành tốt nhất để đẹp lòng Chúa Cha. Amen.


Chua Nhat 5 Quanh Nam Nam C

Mùa Quanh Năm Mùa Quanh Năm Chúa Nhật 5 Quanh Năm Năm B Thứ Hai sau Chúa Nhật 5 Quanh Năm
Chúa Nhật 5 Quanh Năm Năm C

Bài Đọc I: Is 6, 1-2a, 3-8

"Này tôi đây, xin hãy sai tôi".

Bài trích sách Tiên tri Isaia.

Năm vua Ozias băng hà, tôi nhìn thấy Chúa ngự trên ngai cao, và đuôi áo của Người bao phủ đền thờ. Các Thần Sốt Mến đứng trước mặt Người, và luân phiên tung hô rằng: "Thánh, Thánh, Thánh! Chúa là Thiên Chúa các đạo binh, toàn thể địa cầu đầy vinh quang Chúa". Các nền nhà đều rung chuyển trước tiếng tung hô, và nhà cửa đều đầy khói.

Lúc bấy giờ tôi mới nói: "Vô phúc cho tôi! Tôi chết mất, vì lưỡi tôi nhơ bẩn, tôi ở giữa một dân tộc mà lưỡi họ đều nhơ nhớp, mắt tôi đã trông thấy Đức Vua, Người là Chúa các đạo binh". Nhưng lúc đó có một trong các Thần Sốt Mến bay đến tôi, tay cầm cục than cháy đỏ mà ngài đã dùng cặp lửa gắp ở bàn thờ. Ngài đặt than lửa vào miệng tôi và nói: "Hãy nhìn xem, than lửa này đã chạm đến lưỡi ngươi, lỗi của ngươi được xoá bỏ, và tội của ngươi được thứ tha". Và tôi nghe tiếng Chúa phán bảo: "Ta sẽ sai ai đi? Và ai sẽ đi cho chúng ta?" Tôi liền thưa: "Này con đây, xin hãy sai con".

Đó là lời Chúa.

Đáp Ca: Tv 137, 1-2a. 2bc-3.4-5. 7c-8

Đáp: Lạy Chúa, trước mặt các thiên thần, con đàn ca mừng Chúa (c. 1c).

Xướng: 1) Lạy Chúa, con sẽ ca tụng Chúa hết lòng, vì Chúa đã nghe lời miệng con xin; trước mặt các thiên thần, con đàn ca mừng Chúa, con sấp mình thờ lạy bên thánh điện Ngài. - Đáp.

2) Và con sẽ ca tụng uy danh Chúa, vì lòng nhân hậu và trung thành của Chúa. Khi con kêu cầu, Chúa nhậm lời con, Chúa đã ban cho tâm hồn con nhiều sức mạnh. - Đáp.

3) Lạy Chúa, các vua địa cầu sẽ ca ngợi Chúa, khi họ nghe những lời miệng Chúa phán ra; và họ sẽ ca ngợi đường lối của Chúa: "Thực, vinh quang của Chúa lớn lao!" - Đáp.

4) Tay hữu Chúa khiến con được sống an lành. Chúa sẽ hoàn tất cho con những điều đã khởi sự. Lạy Chúa, lòng nhân hậu Chúa tồn tại muôn đời, xin đừng bỏ rơi công cuộc tay Ngài. - Đáp.

Bài Đọc II: 1 Cr 15, 1-11 (bài dài)

"Chúa hiện ra với Giacôbê, rồi với tất cả các Tông đồ".

Bài trích thư thứ nhất của Thánh Phaolô Tông đồ gửi tín hữu Côrintô.

Anh em thân mến, tôi xin nhắc lại cho anh em Tin Mừng mà tôi đã rao giảng cho anh em, và anh em đã lãnh nhận và đang tin theo, nhờ đó anh em được cứu độ, nếu anh em tuân giữ lời lẽ tôi đã rao giảng cho anh em, bằng không anh em đã tin cách vô ích. Tôi đã rao truyền cho anh em trước tiên điều mà chính tôi đã nhận lãnh: đó là Đức Kitô đã chết vì tội lỗi chúng ta, đúng theo như lời Thánh Kinh. Người được mai táng và ngày thứ ba Người đã sống lại đúng theo như lời Thánh Kinh. Người đã hiện ra với ông Kêpha, rồi với mười một vị. Sau đó, Người đã hiện ra với hơn năm trăm anh em trong một lúc; nhiều người trong số anh em đó hãy còn sống tới nay, nhưng có vài người đã chết. Thế rồi Người hiện ra với Giacôbê, rồi với tất cả các Tông đồ. Sau cùng, Người cũng hiện ra với chính tôi như với đứa con đẻ non. Tôi vốn là kẻ hèn mọn nhất trong các tông đồ, và không xứng đáng được gọi là tông đồ, vì tôi đã bắt bớ Hội Thánh của Thiên Chúa. Nhưng nay tôi là người thế nào, là nhờ ơn của Thiên Chúa, và ơn của Người không vô ích nơi tôi, nhưng tôi đã chịu khó nhọc nhiều hơn tất cả các Đấng: song không phải tôi, nhưng là ơn của Thiên Chúa ở với tôi. Dù tôi, dù là các Đấng, chúng tôi đều rao giảng như thế cả, và anh em cũng đã tin như vậy.

Đó là lời Chúa.

Hoặc đọc bài vắn này: 1 Cr 15, 3-8. 11

"Chúa hiện ra với Giacôbê, rồi với tất cả các Tông đồ".

Bài trích thư thứ nhất của Thánh Phaolô Tông đồ gửi tín hữu Côrintô.

Anh em thân mến, tôi đã rao truyền cho anh em trước tiên điều mà chính tôi đã nhận lãnh: đó là Đức Kitô đã chết vì tội lỗi chúng ta, đúng theo như lời Thánh Kinh. Người được mai táng và ngày thứ ba Người đã sống lại đúng theo như lời Thánh Kinh. Người đã hiện ra với ông Kêpha, rồi với mười một vị. Sau đó, Người đã hiện ra với hơn năm trăm anh em trong một lúc; nhiều người trong số anh em đó hãy còn sống tới nay, nhưng có vài người đã chết. Thế rồi Người hiện ra với Giacôbê, rồi với tất cả các Tông đồ. Sau cùng, Người cũng hiện ra với chính tôi như với đứa con đẻ non. Dù tôi, dù là các Đấng, chúng tôi đều rao giảng như thế cả, và anh em cũng đã tin như vậy.

Đó là lời Chúa.

Alleluia:

Alleluia, alleluia! - Lạy Chúa, xin hãy mở lòng chúng con, để chúng con lắng nghe lời Con của Chúa. - Alleluia.

Phúc Âm: Lc 5, 1-11

"Các ông đã từ bỏ mọi sự mà đi theo Người".

Tin Mừng Chúa Giêsu Kitô theo Thánh Luca.

Khi ấy, dân chúng chen nhau lại gần Đức Giêsu để nghe lời Thiên Chúa, lúc đó Người đứng ở bờ hồ Giênêsarét. Người trông thấy hai chiếc thuyền đậu gần bờ; những người đánh cá đã ra khỏi thuyền và họ đang giặt lưới. Người xuống một chiếc thuyền, thuyền đó của ông Simon, và Người xin ông đưa ra khỏi bờ một chút. Rồi Người ngồi trên thuyền, giảng dạy dân chúng. Vừa giảng xong, Người bảo ông Simon rằng: "Hãy đẩy thuyền ra chỗ nước sâu, và thả lưới bắt cá". Ông Simon thưa Người rằng: "Thưa Thầy, chúng con đã cực nhọc suốt đêm mà không được gì hết; nhưng vì lời Thầy, con sẽ thả lưới". Các ông đã thả lưới và bắt được rất nhiều cá; lưới các ông hầu như bị rách. Bấy giờ các ông làm hiệu cho các bạn đồng nghiệp ở thuyền bên cạnh đến giúp đỡ các ông. Những người này tới, họ đổ cá đầy hai chiếc thuyền, đến nỗi những thuyền chở nặng gần chìm.

Thấy thế, ông Simon sụp lạy dưới chân Chúa Giêsu và thưa Người rằng: "Lạy Chúa, xin Chúa hãy tránh xa con, vì con là người tội lỗi". Ông kinh ngạc và tất cả mọi người ở đó với ông cũng kinh ngạc trước mẻ cá mà các ông vừa mới bắt được; cả ông Giacôbê và Gioan, con ông Giêbêđê, bạn đồng nghiệp với ông Simon cũng thế. Nhưng Chúa Giêsu phán bảo ông Simon rằng: "Đừng sợ hãi: từ đây con sẽ là kẻ chinh phục người ta". Bấy giờ các ông đưa thuyền vào bờ, và đã từ bỏ mọi sự mà đi theo Người.

Đó là lời Chúa.

Suy Niệm:

"Lạy Chúa, xin hãy tránh xa con vì con là kẻ tội lỗi".

Lời Phêrô đã thốt lên khi thấy phép lạ Đức Giêsu thực hiện quá nhiệm mầu. Phêrô và mọi người vừa sung sướng vừa kinh ngạc trước sự kiện lớn lao ấy. Ông thấy con người mình thật thấp hèn và giới hạn, không thể xứng với tình thương của vị Thiên Chúa quyền phép.

Nhưng Đức Giêsu đã hiền từ: "Đừng sợ, từ nay con sẽ trở thành kẻ đánh cá người". Thiên Chúa không chê bỏ sự thấp hèn của con người. Ngài luôn tin dùng, kêu mời con người cộng tác với Ngài.

Cầu Nguyện:

Lạy Chúa Giêsu, ngày nay, đâu đâu người ta cũng cổ võ, nêu cao tinh thần sống thông cảm, trao đổi và cộng tác với nhau trong mọi công việc. Chúng con đã nhận ra nét đẹp ấy bắt nguồn từ nơi Chúa.

Xin cho chúng con không chỉ cộng tác với nhau mà phải cộng tác với ơn Thánh Chúa, để những công việc chúng con làm trở nên hữu ích cho chúng con và cho mọi người. Amen.


Thu Hai sau Chua Nhat 5 Quanh Nam

Mùa Quanh Năm Mùa Quanh Năm Chúa Nhật 5 Quanh Năm Năm C Thứ Ba sau Chúa Nhật 5 Quanh Năm
Thứ Hai sau Chúa Nhật 5 Quanh Năm

Bài Đọc I: (Năm I) St 1, 1-19

"Thiên Chúa phán: và xảy ra như vậy".

Bài trích sách Sáng Thế.

Từ nguyên thủy Thiên Chúa đã tạo thành trời đất. Đất còn hoang vu trống rỗng, tối tăm bao trùm vực thẳm, và Thần trí Thiên Chúa bay sà trên mặt nước.

Thiên Chúa phán: "Hãy có ánh sáng". Và có ánh sáng. Thiên Chúa thấy ánh sáng tốt đẹp, Người phân rẽ ánh sáng khỏi tối tăm. Thiên Chúa gọi ánh sáng là ngày, tối tăm là đêm. Qua một buổi chiều và một buổi sáng: đó là ngày thứ nhất.

Thiên Chúa phán: "Hãy có một vòm trời ở giữa nước, phân rẽ nước với nước", và Thiên Chúa làm nên vòm trời, và phân rẽ nước phía trên vòm trời với nước dưới vòm trời. Và xảy ra như vậy. Thiên Chúa gọi vòm đó là trời. Qua một buổi chiều và một buổi sáng: đó là ngày thứ hai.

Thiên Chúa phán: "Nước dưới trời hãy tụ tại một nơi, để lộ ra chỗ khô cạn. Và đã xảy ra như vậy. Thiên Chúa gọi chỗ khô cạn là đất, và Người gọi khối nước là biển. Thiên Chúa thấy tốt đẹp. Và Thiên Chúa phán: "Đất hãy trổ sinh thảo mộc xanh tươi mang hạt giống, và cây ăn trái phát sinh trái theo giống nó, và trong trái có hạt giống, trên mặt đất. Và đã xảy ra như vậy. Tức thì đất sản xuất thảo mộc xanh tươi mang hạt theo giống nó, và cây phát sinh trái trong có hạt tuỳ theo loại nó. Và Thiên Chúa thấy nó tốt đẹp. Qua một buổi chiều và một buổi sáng: đó là ngày thứ ba.

Thiên Chúa còn phán: "Hãy có những vật sáng trên vòm trời và hãy phân chia ngày và đêm, và trở thành dấu chỉ thời gian, ngày và năm tháng, để soi sáng trên vòm trời và giãi sáng mặt đất". Và đã xảy ra như vậy. Thiên Chúa đã làm nên hai vầng sáng lớn: Vầng sáng lớn hơn làm chủ ban ngày, và vầng sáng nhỏ hơn làm chủ ban đêm; và Ngài cũng làm nên các tinh tú. Thiên Chúa đặt chúng trên vòm trời để soi sáng trên mặt đất, và làm chủ ngày đêm, và phân chia ánh sáng với tối tăm. Thiên Chúa thấy tốt đẹp. Qua một buổi chiều và một buổi sáng: đó là ngày thứ tư.

Đó là lời Chúa.

Đáp Ca: Tv 103, 1-2a. 5-6. 10 và 12. 24 và 35c

Đáp: Nguyện cho Chúa hân hoan vì công cuộc của Chúa (c. 31b).

Xướng: 1) Linh hồn tôi ơi, hãy chúc tụng Chúa. Lạy Chúa là Thiên Chúa của con, Ngài rất ư vĩ đại! Ngài mặc lấy oai nghiêm huy hoàng, ánh sáng choàng thân như mang áo khoác. - Đáp.

2) Ngài dựng vững địa cầu trên nền tảng, cho tới muôn đời nó chẳng lung lay. Ngài dùng biển che phủ nó như áo che thân, trên ngọn núi non muôn ngàn nước đọng. - Đáp.

3) Ngài lệnh cho mạch nước tràn ra thành suối, chúng chảy rì rào giữa miền non núi. Bên cạnh chúng, chim trời cư ngụ, từ trong ngành cây vang ra tiếng hót. - Đáp.

4) Lạy Chúa, thực nhiều thay công cuộc của Ngài! Ngài đã tạo thành vạn vật cách khôn ngoan, địa cầu đầy dẫy loài thụ tạo của Ngài. Linh hồn tôi ơi, hãy chúc tụng Chúa. - Đáp.

* * *

Bài Đọc I: (Năm II) 1 V 8, 1-7. 9-13

"Họ mang hòm bia Thiên Chúa vào nơi Cực Thánh, và mây bao phủ nhà Chúa".

Bài trích sách Các Vua quyển thứ nhất.

Trong những ngày ấy, các kỳ lão Israel, cùng những thủ lãnh các chi họ và những trưởng gia tộc con cái Israel đều tề tựu trước mặt vua tại Giêrusalem, để cung nghinh hòm bia Thiên Chúa từ thành Đavít, tức là thành Sion. Trong ngày đại lễ, nhằm tháng Ethanim, tức tháng bảy, toàn dân Israel tụ họp quanh vua Salomon. Khi các kỳ lão Israel đến, các tư tế liền khiêng hòm bia, và mang hòm bia Chúa đi, mang cả nhà tạm giao ước và tất cả những đồ thánh trong nhà tạm; các tư tế và các thầy Lêvi phụ trách khiêng đi.

Vua Salomon và toàn dân Israel tề tựu quanh ngài, tiến đi với ngài trước hòm bia, và tế lễ vô số chiên bò không kể xiết. Các tư tế khiêng hòm bia Thiên Chúa đặt vào nơi đã chỉ định tại đền thờ, nơi cực thánh, dưới cánh các tượng vệ binh thần. Các tượng này giang cánh trên nơi để hòm bia, và che phủ hòm bia và các đòn khiêng. Trong hòm bia không có gì khác ngoài hai bia đá mà Môsê đã đặt vào hòm ở núi Horeb, lúc Chúa lập giao ước với con cái Israel khi họ ra khỏi đất Ai-cập. Khi các tư tế lui ra khỏi cung thánh, thì có mây bao phủ nhà Chúa. Vì mây mù, nên các tư tế không thể đứng đó mà thi hành chức vụ: vì vinh quang của Chúa tràn đầy nhà Chúa. Bấy giờ Salomon nói rằng: "Chúa đã từng phán sẽ ngự trong đám mây. Vậy tôi đã xây cất ngôi nhà làm nơi ở cho Chúa, một nơi vững chắc Chúa ngự đến muôi đời".

Đó là lời Chúa.

Đáp Ca: Tv 131, 6-7. 8-10

Đáp: Lạy Chúa, xin lên đường đi tới nơi an nghỉ (c. 8a).

Xướng: 1) Đây là điều chúng tôi đã nghe nói tại Ephrata, chúng tôi đã gặp thấy nơi đồng ruộng Gia-ar. Chúng ta hãy tiến vào nhà Chúa, hãy sụp lạy trước bệ dưới chân Ngài. - Đáp.

2) Lạy Chúa, xin lên đường đi tới nơi an nghỉ, Chúa và Hòm Bia oai quyền của Chúa cùng đi! Các tư tế của Ngài hãy mặc lấy lòng đạo đức, và các tín đồ của Ngài hãy mừng rỡ hân hoan. Xin vì Đavít là tôi tớ Chúa, Chúa đừng hắt hủi người được Chúa xức dầu. - Đáp.

* * *

Alleluia: Ga 14, 5

Alleluia, alleluia! - Chúa phán: "Thầy là đường, là sự thật và là sự sống, không ai đến được với Cha mà không qua Thầy". - Alleluia.

Phúc Âm: Mc 6, 53-56

"Tất cả những ai chạm tới Người, đều được khỏi bệnh".

Tin Mừng Chúa Giêsu Kitô theo Thánh Marcô.

Khi ấy, Chúa Giêsu và các môn đệ qua biển rồi, các ngài tới miền Giênêsarét và ghé bến. Các ngài lên khỏi thuyền, tức thì người ta nhận ra Người, họ liền rảo chạy khắp miền, và nghe tin Người ở đâu thì khiêng những người đau yếu nằm trên chõng đến đó. Bất cứ Người vào làng trại hay đô thị nào, người ta cũng đặt các bệnh nhân ở các nơi công cộng và xin Người cho họ ít là được chạm tới gấu áo Người, và tất cả những ai chạm tới Người, đều được khỏi bệnh.

Đó là lời Chúa.

Suy Niệm:

Dân chúng đặt niềm tin mạnh mẽ vào Đức Giêsu đến độ bất cứ ở đâu, bất cứ lúc nào, các bệnh nhân cũng được đem đến với Ngài. Và người ta chỉ cần chạm vào tua áo của Ngài cũng được khỏi. Đức Giêsu đặc biệt yêu thương những người đau khổ, xấu số trong cuộc đời. Cảm nghiệm được Chúa là tình thương, là nguồn sống của họ, nên những người hèn mọn này chân thành và rất tin yêu Chúa.

Cầu Nguyện:

Lạy Chúa Giêsu, tâm hồn chúng con đầy những bệnh hoạn, tật nguyền. Dẫu chúng con xấu xa đê tiện nhưng chúng con tin thật Chúa vẫn yêu thương chúng con. Chúa cảm thương sự yếu hèn của chúng con và Chúa sẽ chữa chúng con. Xin Chúa cho chúng con biết chân thành, tin tưởng vào Chúa như dân Ghê-nê-xa-rét xưa. Chúng con mau mắn đến trình Chúa những đui mù què quặt của chúng con. Có Chúa, cuộc đời chúng con luôn an bình, hạnh phúc. Amen.


Thu Ba sau Chua Nhat 5 Quanh Nam

Mùa Quanh Năm Mùa Quanh Năm Thứ Hai sau Chúa Nhật 5 Quanh Năm Thứ Tư sau Chúa Nhật 5 Quanh Năm
Thứ Ba sau Chúa Nhật 5 Quanh Năm

Bài Đọc I: (Năm I) St 1, 20 - 2, 4a

"Chúng ta hãy dựng nên con người theo hình ảnh giống như Ta".

Bài trích sách Sáng Thế.

Thiên Chúa phán: "Nước hãy sản xuất những sinh vật bò sát và loài chim bay trên mặt đất, dưới vòm trời". Vậy Thiên Chúa tạo thành những cá lớn, mọi sinh vật sống động mà nước sản xuất theo loại chúng, và mọi chim bay tuỳ theo giống. Thiên Chúa thấy chúng tốt đẹp. Thiên Chúa chúc phúc cho chúng rằng: "Hãy sinh sôi nảy nở cho nhiều, đầy nước biển; loài chim hãy sinh cho nhiều trên mặt đất". Qua một buổi chiều và một buổi sáng: đó là ngày thứ năm.

Thiên Chúa lại phán: "Đất hãy sản xuất các sinh vật tuỳ theo giống: gia súc, loài bò sát và dã thú dưới đất tuỳ theo loại". Và đã xảy ra như vậy. Thiên Chúa đã dựng nên dã thú dưới đất tuỳ theo loại, gia súc và mọi loài bò sát dưới đất tuỳ theo giống. Thiên Chúa thấy chúng tốt đẹp; và Thiên Chúa phán: "Chúng ta hãy dựng nên con người theo hình ảnh giống như Ta, để chúng làm chủ cá biển, chim trời, dã thú khắp mặt đất, và tất cả loài bò sát di chuyển trên mặt đất". Vậy Thiên Chúa đã tạo thành con người giống hình ảnh Chúa; Chúa tạo thành con người giống hình ảnh Thiên Chúa. Người tạo thành họ có nam có nữ. Thiên Chúa chúc phúc cho họ và phán rằng: "Hãy sinh sôi nảy nở cho nhiều đầy mặt đất, và thống trị nó, hãy bá chủ cá biển, chim trời và toàn thể sinh vật di chuyển trên mặt đất". Thiên Chúa phán: "Đây Ta ban cho các ngươi làm thức ăn mọi thứ cây cỏ mang hạt giống trên mặt đất và toàn thể thảo mộc sinh trái có hạt tuỳ theo giống. Ta ban mọi thứ cây cỏ xanh tươi làm thức ăn cho mọi loài dã thú trên mặt đất, chim trời và toàn thể sinh vật di chuyển trên mặt đất". Và đã xảy ra như vậy. Thiên Chúa thấy mọi sự Người đã làm rất tốt đẹp. Qua một buổi chiều và một buổi sáng: đó là ngày thứ sáu.

Thế là trời đất và mọi trang điểm của chúng đã hoàn thành. Ngày thứ bảy Thiên Chúa hoàn tất công việc Người đã làm. Và sau khi hoàn tất công việc Người đã làm, thì ngày thứ bảy Người nghỉ ngơi. Chúa chúc phúc và thánh hoá ngày thứ bảy, vì trong ngày đó, Người nghỉ việc tạo thành.

Đó là gốc tích trời đất khi được tạo thành.

Đó là lời Chúa.

Đáp Ca: Tv 8, 4-5. 6-7. 8-9

Đáp: Lạy Chúa, lạy Chúa chúng con, lạ lùng thay danh Chúa khắp nơi hoàn cầu (c. 2a).

Xướng: 1) Khi con ngắm cõi trời, công cuộc tay Chúa tạo ra, vầng trăng và muôn tinh tú mà Chúa gầy dựng, thì nhân loại là chi mà Chúa nhớ tới? con người là chi mà Chúa để ý chăm nom? - Đáp.

2) Chúa dựng nên con người kém thiên thần một chút, Chúa trang sức con người bằng danh dự với vinh quang, Chúa ban cho quyền hành trên công cuộc tay Ngài sáng tạo, Chúa đặt muôn vật dưới chân con người. - Đáp.

3) Nào chiên nào bò, thôi thì tất cả, cho tới những muông thú ở đồng hoang, chim trời với cá đại dương, những gì lội khắp nẻo đường biển khơi. - Đáp.

* * *

Bài Đọc I: (Năm II) 1 V 8, 22-23. 27-30

"Chúa đã phán: "Danh Ta sẽ ở nơi đó, để nhậm lời van nài của dân Israel".

Bài trích sách Các Vua quyển thứ nhất.

Trong những ngày ấy, Salomon đứng trước bàn thờ Chúa, đối diện với cộng đoàn Israel, ông giơ hai tay lên trời và nguyện rằng: "Lạy Chúa là Thiên Chúa Israel, trên trời dưới đất, không có thần nào giống như Chúa. Chúa giữ lời giao ước và lòng từ bi đối với các tôi tớ đang thành tâm đi trước mặt Chúa. Nhưng ai dám nghĩ rằng: quả thật Thiên Chúa ngự ở trần gian? Vì nếu trời và các tầng trời còn không thể chứa được Chúa, huống chi ngôi nhà con xây cất đây! Nhưng lạy Chúa là Thiên Chúa của con, xin đoái nghe lời cầu nguyện và sự van nài của tôi tớ Chúa; xin lắng nghe lời ca khen và kinh nguyện mà tôi tớ Chúa dâng lên trước mặt Chúa hôm nay, ngõ hầu đêm ngày mắt Chúa nhìn xem ngôi nhà này là nơi Chúa đã phán 'Danh Ta sẽ ở nơi đó', để nghe lời cầu nguyện mà tôi tớ Chúa kêu xin trong nơi này, để nhậm lời van nài của tôi tớ Chúa và của dân Israel sẽ cầu nguyện tại nơi đây. Từ thiên cung nơi Chúa ngự, xin Chúa nhậm lời, và khi đã nhậm lời, xin Chúa dủ lòng thương".

Đó là lời Chúa.

Đáp Ca: Tv 83, 3. 4. 5 và 10. 11

Đáp: Lạy Chúa thiên binh, khả ái thay cung điện của Chúa (c. 2).

Xướng: 1) Linh hồn tôi khát khao và mòn mỏi, mong vào hành lang nhà Đức Thiên Chúa. Tâm thần và thể xác tôi hoan hỉ tìm đến cùng Thiên Chúa trường sinh. - Đáp.

2) Đến như chim sẻ còn kiếm được nhà, và chim nhạn tìm ra tổ ấm, để làm nơi ấp ủ con mình, cạnh bàn thờ Chúa, ôi Chúa là Thiên Chúa thiên binh, Ôi Đại Vương và Thiên Chúa của con. - Đáp.

3) Ôi Thiên Chúa, phúc đức ai ngụ nơi nhà Chúa: họ sẽ khen ngợi Chúa tới muôn đời. Thuẫn đỡ cho chúng con, xin hãy nhìn xem, lạy Thiên Chúa, xin hãy đoái nhìn mặt Đức Kitô của Người. - Đáp.

4) Thực, một ngày sống trong hành lang nhà Chúa, đáng quý hơn ngàn ngày ở nơi đâu khác. Con ưa đứng nơi ngưỡng cửa nhà Chúa con, hơn là cư ngụ trong lều bọn ác nhân. - Đáp.

* * *

Alleluia: Ga 14, 23

Alleluia, alleluia! - Nếu ai yêu mến Thầy, thì sẽ giữ lời Thầy, và Cha Thầy sẽ yêu mến người ấy, và Chúng Ta sẽ đến và ở trong người ấy. - Alleluia.

Phúc Âm: Mc 7, 1-13

"Các ngươi gác bỏ một bên các giới răn Thiên Chúa, để nắm giữ tập tục phàm nhân".

Tin Mừng Chúa Giêsu Kitô theo Thánh Marcô.

Khi ấy, những người biệt phái và mấy luật sĩ từ Giêrusalem tụ tập lại bên Chúa Giêsu, và họ thấy vài môn đệ Người dùng bữa với những bàn tay không tinh sạch, nghĩa là không rửa trước. Vì theo đúng tập tục của tiền nhân, những người biệt phái và mọi người Do-thái không dùng bữa mà không rửa tay trước, và ở nơi công cộng về, họ không dùng bữa mà không tắm rửa trước. Họ còn giữ nhiều tập tục khác nữa, như rửa chén, rửa bình, rửa các đồ đồng. Vậy những người biệt phái và luật sĩ hỏi Người: "Sao môn đệ ông không giữ tập tục của tiền nhân mà lại dùng bữa với những bàn tay không tinh sạch?" Người đáp: "Hỡi bọn giả hình, Isaia thật đã nói tiên tri rất chí lý về các ngươi, như lời chép rằng: "Dân này kính Ta ngoài môi miệng, nhưng lòng chúng ở xa Ta. Nó sùng kính Ta cách giả dối, bởi vì nó dạy những giáo lý và những luật lệ loài người". Vì các ngươi bỏ qua các giới răn Thiên Chúa, để nắm giữ tập tục loài người: rửa bình, rửa chén và làm nhiều điều như vậy". Và Người bảo: "Các ngươi đã khéo bỏ giới răn Thiên Chúa, để nắm giữ tập tục của các ngươi. Thật vậy, Môsê đã nói: "Hãy thảo kính cha mẹ", và "ai rủa cha mẹ, sẽ phải xử tử". Còn các ngươi thì lại bảo: "Nếu ai nói với cha mẹ mình rằng: Những của tôi có thể giúp cha mẹ được là Corban rồi (nghĩa là của dâng cho Chúa)", và các ngươi không để cho kẻ ấy giúp gì cho cha mẹ nữa. Như thế các ngươi huỷ bỏ lời Chúa bằng những tập tục truyền lại cho nhau. Và các ngươi còn làm nhiều điều khác giống như thế".

Đó là lời Chúa.

Suy Niệm:

Người biệt phái và ký lục chất vấn Đức Giêsu vì các môn đệ của Ngài không rửa tay trước khi ăn theo lệ truyền. Đức Giêsu thẳng thắn vạch rõ cho họ từng vấn đề: Nếu so sánh luật Chúa và lệ truyền của tiền nhân, luật Chúa quan trọng và buộc phải giữ cặn kẽ hơn.

Hơn nữa, trong cách giữ luật Chúa, chỉ giữ theo hình thức chưa phải là đã giữ trọn luật. Giữ luật vì tinh thần luật - cách giữ luật đó mới hoàn chỉnh. Thiên Chúa thấu suốt tận đáy tâm hồn chúng ta. Chỉ Thiên Chúa đánh giá mới chân thật, công bình.

Cầu Nguyện:

Lạy Chúa, ở đời chúng con thường đóng kịch với nhau. Chúng con thường tô son đánh phấn khi đến với nhau. Chúng con sống hình thức, giả tạo với nhau và ngay cả với Cha. Cha là chân lý, là sự thật chắc chắn Cha không thể chấp nhận được cách sống của chúng con. Xin Cha sửa lại con người chúng con. Xin giúp chúng con biết sống chân thành với Cha, với chính chúng con và với anh chị em chúng con. Chỉ khi nào chúng con biết sống theo sự thật, chúng con mới xứng đáng là con của Cha. Chúng con cầu xin, nhờ Đức Giêsu, Chúa chúng con. Amen.


Thu Tu sau Chua Nhat 5 Quanh Nam

Mùa Quanh Năm Mùa Quanh Năm Thứ Ba sau Chúa Nhật 5 Quanh Năm Thứ Năm sau Chúa Nhật 5 Quanh Năm
Thứ Tư sau Chúa Nhật 5 Quanh Năm

Bài Đọc I: (Năm I) St 2, 4b-9. 15-17

"Thiên Chúa đặt con người vào vườn địa đàng".

Bài Bài trích sách Sáng Thế.

Trong ngày Thiên Chúa tạo dựng trời đất, thì chưa có bụi cây nào mọc ngoài đồng, không có một cây rau cỏ nào nẩy mầm ngoài đồng ruộng, vì Chúa là Thiên Chúa chưa cho mưa rơi xuống đất, và chưa có người để trồng trọt, nhưng lúc đó mạch nước từ đất vọt lên, tưới khắp mặt đất.

Vậy Thiên Chúa lấy bùn đất nắn thành con người, thổi sinh khí vào lỗ mũi và con người trở thành một vật sống.

Thiên Chúa lập một vườn tại Eđen về phía đông và đặt vào đó con người mà Ngài đã dựng nên.

Thiên Chúa cho từ đất mọc lên mọi thứ cây trông đẹp, ăn ngon, với cây sự sống ở giữa vườn, và cây biết lành dữ.

Vậy Thiên Chúa đem con người đặt vào vườn địa đàng, để họ trồng tỉa và coi sóc vườn.

Và Thiên Chúa truyền lệnh cho con người như sau: "Ngươi được ăn mọi thứ trái cây trong vườn, nhưng chớ ăn trái cây biết lành dữ, vì ngày nào ngươi ăn nó, ngươi sẽ phải chết".

Đó là Lời Chúa.

Đáp Ca: Tv. 103, 1-2a 27-28, 29bc-30

Đáp: Linh hồn tôi ơi, hãy chúc tụng Chúa (1a).

Xướng 1) Linh hồn tôi ơi, hãy chúc tụng Chúa, lạy Chúa là Thiên Chúa của tôi, Ngài rất ư vĩ đại! Ngài mặc lấy oai nghiêm huy hoàng, ánh sáng choàng thân như mang áo khoác. - Đáp.

2) Hết thảy mọi vật đều mong chờ ở Chúa, để Ngài ban lương thực cho chúng đúng thời giờ. Khi Ngài ban cho thì chúng lãnh, Ngài mở tay ra thì chúng no đầy thiện hảo. - Đáp.

3) Ngài rút hơi thở chúng đi, chúng chết ngay, và chúng trở về chỗ tro bụi của mình. Nếu Ngài gởi hơi thở tới, chúng được tạo thành, và Ngài canh tân bộ mặt trái đất. - Đáp.

* * *

Bài Đọc I: (Năm II) 1 V 10, 1-10

"Nữ hoàng Saba đã nhìn thấy mọi sự khôn ngoan của vua Salomon".

Bài trích sách Các Vua quyển thứ nhất.

Trong những ngày ấy, nữ hoàng Saba nghe biết Salomon nổi tiếng vì danh Chúa, bà đến hỏi thử ông nhiều câu đố. Bà đến Giêrusalem với đoàn tuỳ tùng đông đảo và nhiều của cải, gồm có lạc đà chở thuốc thơm, vô số vàng và đá ngọc quý báu. Bà yết kiến Salomon và bày tỏ cùng vua mọi nỗi niềm tâm sự. Salomon giải đáp mọi vấn nạn bà nêu ra, và không một lời bí ẩn nào mà không được vua giải đáp.

Nữ hoàng Saba nhìn thấy sự khôn ngoan của Salomon, thấy nhà ngài xây cất, món ăn ngài dùng, nhà của quần thần, trật tự của các công thần và y phục của họ, các quan chước tửu, và các của lễ toàn thiêu mà ngài hiến dâng trong đền thờ Chúa, thì bà hết hồn. Bà thưa cùng vua rằng: "Thật đúng như lời tôi nghe đồn trong xứ tôi về các công trình và sự khôn ngoan của ngài. Và lúc đó tôi không tin những điều người ta kể cho tôi, cho tới khi tôi đến đây, chính mắt tôi đã trông thấy, và tôi quả quyết rằng những điều đồn đại tôi nghe chưa bằng một phân nửa. Sự khôn ngoan và các công trình của ngài còn vĩ đại hơn tiếng đồn tôi đã nghe. Phúc cho thần dân của ngài, và phúc cho các cận vệ của ngài, luôn luôn được ở trước mặt ngài và nghe lời khôn ngoan của ngài. Chúc tụng Thiên Chúa của ngài là Đấng yêu thương ngài, và đặt ngài lên ngôi báu Israel. Vì Chúa yêu quý Israel muôn đời, nên đã đặt ngài làm vua, để ngài cai trị công minh chính trực". Vậy bà tặng vua một trăm hai mươi nén vàng, một số rất lớn thuốc thơm và đá ngọc quý giá. Người ta không khi nào thấy một số thuốc thơm nhiều hơn thuốc thơm mà nữ hoàng Saba tặng cho vua Salomon. Đó là lời Chúa.

Đáp Ca: Tv 36, 5-6. 30-31. 39-40

Đáp: Miệng người hiền thuyết đức khôn ngoan (c. 30a).

Xướng: 1) Bạn hãy phó thác đường lối mình cho Chúa, hãy trông cậy vào Người và để chính Người hành động. Người sẽ làm cho chính nghĩa bạn sáng như bình minh, và quyền lợi bạn tỏ như giờ ngọ. - Đáp.

2) Miệng người hiền thuyết đức khôn ngoan, và lưỡi người nói điều đoan chánh. Luật Thiên Chúa ở trong lòng người, và bước chân người không xiêu té. - Đáp.

3) Người hiền được Chúa ban ơn cứu độ, trong cơn khốn khó, Người là chỗ họ dung thân. Chúa bang trợ và giải thoát họ, Người giải thoát và cứu họ khỏi lũ ác nhân, vì họ đã nương tựa vào Người. - Đáp.

* * *

Alleluia: Ga. 15, 15b

Alleluia, alleluia - Chúa phán: "Thầy gọi các con là bạn hữu, vì tất cả những gì Thầy đã nghe biết nơi Cha Thầy, thì Thầy đã cho các con biết.- Alleluia.

Phúc Âm: Mc 7,14-23

"Những gì từ con ngùi ta xuất ra, đó là cái làm cho người ta ra ô uế"

Bài Bài trích Phúc Âm theo Thánh Marcô.

Khi ấy, Chúa Giêsu lại gọi dân chúng mà bảo rằng: "Hết thảy hãy nghe và hiểu rõ lời Ta. Không có gì từ bên ngoài vào trong con người mà có thể làm cho họ ra ô uế. Chỉ có những gì từ con người ta xuất ra, chính những cái đó mới làm cho họ ra ô uế. Ai có tai để nghe thì hãy nghe".

Lúc Người lìa dân chúng mà về nhà, các môn đệ hỏi Người về ý nghĩa dụ ngôn ấy.

Người liền bảo các ông: "Các con cũng mê muội như thế ư? Các con không hiểu rằng tất cả những gì từ bên ngoài vào trong con người không thể làm cho người ta ra ô uế được, vì những cái đó không vào trong tâm trí, nhưng vào bụng rồi xuất ra".

Như vậy Người tuyên bố mọi của ăn đều sạch.

Người lại phán: "Những gì ở trong người ta mà ra, đó là cái làm cho người ta ô uế. Vì từ bên trong, từ tâm trí người ta xuất phát những tư tưởng xấu, ngoại tình, dâm ô, giết người, trộm cắp, tham lam, độc ác, xảo trá, lăng loàn, ganh tị, vu khống, kiêu căng, ngông cuồng.

Tất cả những sự xấu đó đều ở trong mà ra, và làm cho ngươì ta ô uế".

Đó là Lời Chúa.

Suy Niệm:

Nhân sự kiện các môn đệ Đức Giêsu bị người biệt phái trách móc vì không rửa tay trước khi ăn. Đức Giêsu đã so sánh để họ thấy rõ cái dơ, cái sạch đích thực. Điều quan trọng không phải là giữ gìn của ăn, thân xác cho sạch sẽ, nhưng phải giữ gìn cho tâm hồn đơn sơ, trong trắng để không thoát ra những hận thù, ghen ghét làm dơ bẩn cuộc đời.

Cầu Nguyện:

Lạy Chúa Giêsu, người đời chỉ thấy mặt ngoài, nhưng Chúa thấu tỏ lòng mọi người. Con người chủ tâm vào thế giới vật chất, phàm tục; nhưng Chúa đề cao cái chính yếu thuộc thế giới vĩnh hằng.

Xin Chúa giúp chúng con sửa đổi tận căn nội tâm của chúng con. Chỉ khi tâm hồn chúng con chưa đầy sự thiện hảo, chúng con mới phát sinh tình yêu làm đẹp cho cuộc đời. Amen.


Thu Nam sau Chua Nhat 5 Quanh Nam

Mùa Quanh Năm Mùa Quanh Năm Thứ Tư sau Chúa Nhật 5 Quanh Năm Thứ Sáu sau Chúa Nhật 5 Quanh Năm
Thứ Năm sau Chúa Nhật 5 Quanh Năm

Bài Đọc I: (Năm I) St 2, 18-25

"Người dẫn bà đến trước Ađam. Và cả hai nên một thân thể".

Bài Bài trích sách Sáng Thế.

Thiên Chúa phán: "Đàn ông ở một mình không tốt, Ta hãy tạo dựng cho nó một nội trợ giống như nó".

Sau khi lấy bùn đất dựng nên mọi thú vật dưới đất và toàn thể chim trời, Thiên Chúa dẫn đến trước mặt Ađam để coi ông gọi chúng thế nào, và sinh vật nào Ađam gọi, thì chính đó là tên nó.

Ađam liền đặt tên cho mọi súc vật, chim trời và muông thú.

Nhưng Ađam không gặp một người nội trợ giống như mình.

Vậy Thiên Chúa khiến cho Ađam ngủ say, và khi ông đang ngủ, Người lấy một xương sườn của ông, và đắp thịt lại.

Thiên Chúa làm cho chiếc xương sườn đã lấy từ Ađam trở thành người đàn bà, rồi dẫn đến Ađam.

Ađam liền nói: "Bây giờ đây xương bởi xương tôi và thịt bởi thịt tôi. Người này sẽ được gọi là người nữ, vì bởi người nam mà ra".

Vì thế, người đàn ông sẽ lìa bỏ cha mẹ mà kết hợp với vợ mình, và cả hai nên một thân thể.

Lúc ấy cả hai người, tức Ađam và vợ ông, đều khỏa thân mà không hề xấu hổ.

Đó là Lời Chúa.

Đáp Ca: Tv. 127, 1, 2-3, 4-5

Đáp: Phúc cho ai biết kính sợ Chúa. (1)

Xướng 1) Phúc cho ai biết kính sợ Chúa, và bước đi trong đường lối Người. Ngươi sẽ hưởng công khó của tay ngươi, ngươi có phúc và sẽ được may mắn. - Đáp.

2) Vợ ngươi như cây nho sai trái, trong nội cung gia thất nhà ngươi. Con cái ngươi như chồi non cây dầu ở chung quanh bàn ăn của ngươi. - Đáp.

3) Đó là ơn phúc lành, cho người kính sợ Chúa. Từ Sion xin Chúa chúc lành cho ngươi. Chúc ngươi thấy Giêrusalem thịnh đạt suốt mọi ngày trong đời sống của ngươi. - Đáp.

* * *

Bài Đọc I: (Năm II) 1 V 11, 4-13

"Bởi ngươi không giữ giao ước, Ta cất vương quốc khỏi ngươi; nhưng vì Đavít thân phụ ngươi,Ta sẽ dành một chi tộc cho con trai ngươi".

Bài trích sách Các Vua quyển thứ nhất.

Khi vua Salomon đã về già, các bà vợ của ông mê hoặc lòng ông, kéo ông theo các thần dân ngoại, lòng ông không còn trọn vẹn với Chúa là Thiên Chúa của ông, như lòng Đavít thân phụ ông. Salomon tôn thờ nữ thần Astarthê của dân Siđon, và thần Môlốc của dân Ammon. Và Salomon đã làm điều không đẹp lòng Chúa và không trọn niềm theo Chúa, như Đavít thân phụ ông. Bấy giờ Salomon xây am trên núi đối diện với Giêrusalem cho Khanios, thần của dân Moab, và cho Môlốc, thần của dân Ammon. Ông cũng làm như thế cho tất cả các bà vợ ngoại bang của ông, để các bà dâng hương và tế lễ cho các thần của các bà. Vậy Chúa thịnh nộ với Salomon, vì tâm hồn ông đã bỏ Chúa là Thiên Chúa Israel, Đấng đã hiện ra với ông hai lần, và cấm ông không được chạy theo các thần khác, nhưng Salomon không tuân giữ điều Chúa truyền dạy ông.

Do đó, Chúa phán cùng Salomon rằng: "Bởi ngươi đã ăn ở như thế, và đã không tuân giữ giao ước và lề luật mà Ta đã truyền cho ngươi, Ta sẽ phân chia vương quốc của ngươi, và trao cho tôi tớ ngươi. Nhưng vì nể Đavít, thân phụ ngươi, Ta sẽ không thi hành điều đó khi ngươi còn sống. Ta sẽ phân chia vương quốc ngươi ngay trên tay con của ngươi. Vì Đavít, tôi tớ Ta, và vì Giêrusalem Ta đã tuyển chọn, Ta sẽ không lấy tất cả vương quốc: Ta sẽ dành một chi tộc cho con trai ngươi".

Đó là lời Chúa.

Đáp Ca: Tv 105, 3-4. 35-36. 37 và 40

Đáp: Lạy Chúa, xin nhớ chúng con khi gia ân huệ cho dân Ngài (c. 4a).

Xướng: 1) Phúc cho ai tuân giữ những lời huấn lệnh, và luôn luôn thực thi điều công chính. Lạy Chúa, xin nhớ chúng con khi gia ân huệ cho dân Ngài; xin mang ơn cứu độ đến thăm viếng chúng con. - Đáp.

2) Họ đã hoà mình với người chư dân, và học theo công việc chúng làm. Họ sùng bái tà thần của chúng, những tà thần đã hoá thành lưới dò hại họ. - Đáp.

3) Họ đã giết những người con trai và con gái, để làm lễ cúng tế quỷ thần. Chúa đã bừng cơn thịnh nộ với dân tộc, và tởm ghét phần gia nghiệp của Ngài. - Đáp.

* * *

Alleluia: 1 Sam 3,9

Alleluia, alleluia - Lạy Chúa, xin hãy phán, vì tôi tớ Chúa đang lắng tai nghe; Chúa có lời ban sự sống đời đời. - Alleluia.

Phúc Âm: Mc 7, 24-30

"Những con chó ở dưới gầm bàn cũng ăn những mụn bánh rơi của con cái"

Bài Bài trích Phúc Âm theo Thánh Marcô.

Khi ấy, Chúa Giêsu đến địa hạt Tyrô và Siđon. Vào một nhà kia, Người không muốn ai biết mình, nhưng người không thể ẩn náu được. Vì ngay lúc đó, một bà kia có đứa con gái bị thần ô uế ám, bà nghe nói về Người liền đến phục lạy Người.

Bà đó là người dân ngoại, dòng giống Syrôphênixi và bà xin Người trừ quỷ ra khỏi con bà.

Người nói: "Hãy để con cái ăn no trước đã, vì không nên lấy bánh của con cái mà ném cho chó".

Nhưng bà trả lời và thưa Người rằng: "Thưa Thầy, đúng thế, nhưng các chó con cũng được ăn những mụn rơi dưới bàn ăn của con cái".

Người liền nói với bà: "Vì lời bà nói đó, bà hãy về; quỷ đã ra khỏi con gái bà rồi".

Khi bà về đến nhà, thì thấy cô gái nhỏ nằm trên giường và quỷ đã xuất rồi.

Đó là Lời Chúa.

Suy Niệm:

Người phụ nữ Phênisi kia thuộc dân ngoại, thế mà bà đã đặt một niềm tin vững mạnh vào Đức Giêsu. Dù rằng, trước những chối từ cứng cỏi của Đức Giêsu để thử luyện niềm tin của bà. Nhưng bà càng tỏ ra cương quyết đặt trót niềm phó thác vào tình yêu của Đức Giêsu. Cảm phục trước con người tuy hèn mọn nhưng dũng mạnh của bà. Đức Giêsu đã chữa con gái bà lành bệnh.

Cầu Nguyện:

Lạy Chúa Giêsu, xin thêm đức tin cho chúng con. Cuộc sống này đến với chúng con đầy những gian truân khốn khó, nhưng trong tất cả những cái đó, Chúa dùng để thanh luyện niềm tin của chúng con. Xin cho chúng con luôn nhìn ra tình yêu của Chúa để vượt thắng, và chính trong những khốn khó, sức mạnh của Chúa trong chúng con được tỏ hiện. Amen.


Thu Sau sau Chua Nhat 5 Quanh Nam

Mùa Quanh Năm Mùa Quanh Năm Thứ Năm sau Chúa Nhật 5 Quanh Năm Thứ Bảy sau Chúa Nhật 5 Quanh Năm
Thứ Sáu sau Chúa Nhật 5 Quanh Năm

Bài Đọc I: (Năm I) St 2, 18-25

"Các ngươi sẽ biết thiện ác như thần thánh".

Bài Bài trích sách Sáng Thế.

Con rắn là loài xảo quyệt nhất trong mọi dã thú mà Thiên Chúa tạo thành.

Nó nói với người nữ rằng: "Có phải Thiên Chúa đã bảo: "Các ngươi không được ăn mọi thứ cây trong vườn?"

Người nữ trả lời con rắn: "Chúng tôi được ăn trái cây trong vườn; nhưng trái cây ở giữa vườn, thì Thiên Chúa bảo: "Các ngươi đừng ăn, đừng động tới nó, nếu không, sẽ phải chết".

Rắn bảo người nữ: "Không, các ngươi không chết đâu. Nhưng Thiên Chúa biết rằng ngày nào các ngươi ăn trái ấy, mắt các ngươi sẽ mở ra, và các ngươi sẽ biết thiện ác như thần thánh".

Người nữ thấy cây đẹp mắt, ngon lành và thèm ăn để nên thông minh.

Bà hái trái cây ăn, rồi lại đưa cho chồng, người chồng cũng ăn. Mắt họ liền mở ra và họ nhận biết mình trần truồng, nên kết lá vả che thân.

Bấy giờ hai người nghe tiếng Thiên Chúa đi trong vườn địa đàng lúc chiều mát.

Ađam và vợ ông liền núp trong lùm cây trong vườn địa đàng cho khuất mặt Thiên Chúa.

Đó là Lời Chúa.

Đáp Ca: Tv. 31, 1-2, 5, 6, 7

Đáp: Phúc thay người được tha thứ lỗi lầm. (1a)

Xướng 1) Phúc thay người được tha thứ lỗi lầm, và tội phạm của người được ơn che đậy! Phúc thay người mà Chúa không trách cứ lỗi lầm, và trong lòng người đó chẳng có mưu gian! - Đáp.

2) Tôi xưng ra cùng Chúa, tội tôi đã phạm, và lỗi lầm của tôi, tôi đã không che giấu. Tôi nói: "Tôi thú thực cùng Chúa điều gian ác của tôi, và Chúa đã tha thứ tội lỗi cho tôi. - Đáp.

3) Bởi thế nên mọi người tín hữu sẽ nguyện cùng Chúa, trong thời buổi khốn khó gian truân. Khi sóng cả ba đào ập tới, chúng sẽ không hại nỗi những người nầy. - Đáp.

4) Chúa là chỗ dung thân, Chúa giữ tôi khỏi điều nguy khổ, Chúa đùm bọc tôi trong niềm vui ơn cứu độ. - Đáp.

* * *

Bài Đọc I: (Năm II) 1 V 11, 29-32; 12, 19

"Israel lìa bỏ nhà Đavít".

Bài trích sách Các Vua quyển thứ nhất.

Khi ấy, Giêroboam từ Giêrusalem đi ra, thì tiên tri Ahia, người Silô mặc áo choàng mới, gặp ông dọc đường. Lúc đó chỉ có hai người ở ngoài đồng. Ahia cầm lấy áo choàng mới ông đang mặc, xé ra làm mười hai phần và nói với Giêroboam rằng: "Ông hãy cầm lấy mười phần cho ông, vì Chúa là Thiên Chúa Israel phán thế này: 'Đây, Ta sẽ phân chia vương quốc từ tay Salomon, và Ta sẽ cho ngươi mười chi tộc. Vì Đavít tôi tớ Ta, và vì thành Giêrusalem mà Ta đã lựa chọn trong mọi chi tộc Israel, Ta sẽ dành cho Salomon một chi tộc' ". Như thế, Israel lìa bỏ nhà Đavít cho đến ngày nay.

Đó là lời Chúa.

Đáp Ca: Tv 80, 10-11ab. 12-13. 14-15

Đáp: Ta là Chúa, là Thiên Chúa của ngươi, ngươi hãy nghe Ta răn bảo (c. 11a & 9a).

Xướng: 1) Ở nơi ngươi đừng có một chúa tể nào khác cả, ngươi cũng đừng thờ tự một chúa tể ngoại lai: vì Ta là Chúa, là Thiên Chúa của ngươi, Ta đã đưa ngươi ra ngoài Ai-cập. - Đáp.

2) Nhưng dân tộc của Ta chẳng có nghe lời Ta, Israel đã không vâng lời Ta răn bảo. Bởi thế nên Ta để mặc cho chúng cứng lòng để chúng sinh hoạt tuỳ theo sở thích. - Đáp.

3) Phải chi dân tộc của Ta biết nghe lời Ta, Israel biết theo đường lối của Ta mà ăn ở: thì lập tức Ta sẽ triệt hạ kẻ thù của chúng, và để đập tan quân địch của chúng, Ta sẽ trở tay! - Đáp.

* * *

Alleluia: Tv 24, 4c và 5a

Alleluia, alleluia - Lạy Chúa, xin dạy bảo tôi về lối bước của Chúa và xin hướng dẫn tôi trong chân lý của Ngài. - Alleluia.

Phúc Âm: Mc 7, 31-37

"Người làm cho kẻ điếc nghe được và người câm nói được".

Bài Bài trích Phúc Âm theo Thánh Marcô.

Khi ấy, Chúa Giêsu từ địa hạt Tyrô, qua Siđon đến gần biển Galilêa giữa miền thập tỉnh.

Người ta đem đến cho Người một kẻ điếc và xin Người đặt tay trên kẻ ấy.

Người đem anh ta ra khỏi đám đông, đặt ngón tay vào tai anh và bôi nước miếng vào lưỡi anh.

Đoạn ngước mắt lên trời, Người thở dài và bảo: Ephata, nghĩa là "hãy mở ra", tức thì tai anh được sõi sàng.

Chúa Giêsu liền cấm họ: đừng nói điều đó với ai cả.

Nhưng Người càng cấm, thì họ càng loan truyền mạnh hơn.

Họ đầy lòng thán phục, mà rằng: "Người làm mọi sự tốt đẹp, Người làm cho kẻ điếc nghe được và người câm nói được".

Đó là Lời Chúa.

Suy Niệm:

Ngôn ngữ là phương tiện cần thiết để con người liên hệ với tha nhân và thế giới. Không thể nghe để hiểu, không thể nói để truyền thông tư tưởng, thì chẳng khác gì con người đã chết về mặt tâm lý, trước khi phải chết về mặt thể lý. Đức Giêsu đã cứu anh câm điếc, và đưa anh trở lại với thế giới vui tươi sinh động này.

Cầu Nguyện:

Lạy Chúa Giêsu, chúng con cũng bị cắt đứt với thế giới yêu thương tươi mát này, khi chúng con sống ích kỷ, hẹp hòi; khi chúng con ghen tuông, đố kỵ... Xin Chúa giúp chúng con mở tai để lắng nghe tiếng Chúa, tiếng kêu cứu của tha nhân. Xin cho chúng con biết mở miệng ra để ca tụng Chúa, để an ủi, để trao niềm vui cho anh chị em chúng con. Nhờ đó, cuộc đời chúng con mới bước đi trong hạnh phúc. Amen.


Thu Bay sau Chua Nhat 5 Quanh Nam

Mùa Quanh Năm Mùa Quanh Năm Thứ Sáu sau Chúa Nhật 5 Quanh Năm Chúa Nhật 6 Quanh Năm Năm A
Thứ Bảy sau Chúa Nhật 5 Quanh Năm

Bài Đọc I: (Năm I) St 3,9-21

"Chúa đuổi ông ra khỏi vườn địa đàng, để cày ruộng đất".

Bài Bài trích sách Sáng Thế.

Thiên Chúa đã gọi Ađam và phán bảo ông rằng: "Ngươi ở đâu?"

Ông đã thưa: "Tôi đã nghe tiếng Ngài trong vườn địa đàng, nhưng tôi sợ hãi, vì tôi trần truồng và đang ẩn núp".

Chúa phán bảo ông rằng: "Ai đã chỉ cho ngươi biết rằng ngươi trần truồng, há chẳng phải tại ngươi đã ăn trái cây mà Ta đã cấm ngươi không được ăn ư?"

Ađam thưa lại: "Người phụ nữ Chúa đã cho làm bạn với tôi, chính nàng đã cho tôi trái cây và tôi đã ăn".

Và Thiên Chúa phán bảo người phụ nữ rằng: "Tại sao ngươi đã làm điều đó?"

Người phụ nữ thưa: "Con rắn đã lừa dối tôi và tôi đã ăn".

Thiên Chúa phán bảo con rắn rằng: "Bởi vì mi đã làm điều đó, mi sẽ vô phúc ở giữa mọi sinh vật và mọi muông thú địa cầu, mi sẽ bò đi bằng bụng và mi sẽ ăn bùn đất mọi ngày trong đời mi. Ta sẽ đặt mối thù nghịch giữa mi và người phụ nữ, giữa miêu duệ mi và miêu duệ người đó, người miêu duệ đó sẽ đạp nát đầu mi, còn mi thì rình cắn gót chân người".

Chúa phán bảo cùng người phụ nữ rằng: "Ta sẽ làm cho ngươi gặp nhiều khổ cực khi thai nghén và đau đớn khi sinh con; ngươi sẽ ở dưới quyền người chồng, và chồng sẽ trị ngươi".

Người lại phán bảo Ađam rằng: "Vì ngươi đã nghe lời vợ mà ăn trái Ta cấm, nên đất bị nguyền rủa vì tội của ngươi. Trọn đời, ngươi phải làm lụng vất vả mới có mà ăn. Đất sẽ mọc cho ngươi đủ thứ gai góc, và ngươi sẽ ăn rau cỏ ngoài đồng. Ngươi phải đổ mồ hôi trán mới có bánh ăn, cho đến khi ngươi trở về đất, vì ngươi từ đó mà ra. Ngươi là bụi đất, nên ngươi sẽ trở về bụi đất".

Và Ađam đã gọi tên vợ mình là Evà: vì lẽ bà là mẹ của chúng sinh.

Thiên Chúa cũng làm cho Ađam và vợ ông những chiếc áo da và mặc cho họ.

Và Người phán: "Nầy, Ađam đã trở thành như một trong chúng ta, biết thiện ác. Vậy bây giờ, đừng để hắn giơ tay hái trái cây trường sinh mà ăn và được sống đời đời".

Và Thiên Chúa đuổi ông ra khỏi vườn địa đàng, để cày ruộng đất, là nơi ông phát xuất ra.

Đó là Lời Chúa.

Đáp Ca: Tv. 89, 2, 3-4, 5-6, 12-13

Đáp: Thân lạy Chúa, Chúa là chỗ chúng tôi dung thân, từ đời nọ trải qua đời kia. (1)

Xướng 1) Ôi Thiên Chúa, trước khi núi non sinh đẻ, trước khi địa cầu và vũ trụ nở ra, tự thuở này qua thuở kia, vẫn có Ngài. - Đáp.

2) Thực ngàn năm ở trước thiên nhan, tựa hồ như ngày hôm qua đã khuất, như một đêm thức giấc cầm cạnh. Chúa khiến con người trở về bụi đất, Người phán: "Hãy trở về gốc, hỡi con người". - Đáp.

3) Chúa khiến họ trôi đi, họ như kẻ mơ màng buổi sáng, họ như cây cỏ mọc xanh tươi; Ban sáng cỏ nở hoa và xanh tốt, buổi chiều nó bị xén đi và nó héo khô. - Đáp.

4) Xin dạy chúng tôi biết đếm ngày giờ, để chúng tôi luyện được lòng trí khôn ngoan. Lạy Chúa, xin trở lại, chớ còn để tới bao giờ, xin tỏ lòng xót thương tôi tớ của Ngài. - Đáp.

* * *

Bài Đọc I: (Năm II) 1 V 12, 26-32; 13, 33-34

"Giêroboam đúc hai con bò vàng".

Bài trích sách Các Vua quyển thứ nhất.

Trong những ngày ấy, Giêroboam nói trong lòng rằng: "Giờ đây vương quốc sẽ trở về với nhà Đavít; nếu dân này lên Giêrusalem để tế lễ trong nhà Chúa, thì lòng dân này sẽ quy thuận với chủ mình là Roboam, vua xứ Giuđa; họ sẽ giết ta và trở về với Roboam". Bấy giờ, ông triệu tập hội nghị và đúc hai con bò vàng, ông nói với dân chúng rằng: "Các ngươi không cần phải lên Giêrusalem nữa. Hỡi Israel, đây những vị thần minh đã dẫn ngươi ra khỏi đất Ai-cập". Ông đặt một con bò vàng ở Bêthel và một con ở Đan. Việc đó là dịp tội cho dân Israel, vì dân chúng lên tận Đan để thờ con bò vàng. Ông còn xây chùa miếu trên những nơi cao, đặt các người trong dân làm tư tế, họ không phải là con cháu Lêvi. Ông chọn ngày rằm tháng tám là ngày lễ trọng, giống như lễ trọng thường cử hành trong xứ Giuđa. Ông lên bàn thờ để tế những tượng bò mà ông đã đúc, ông làm như thế ở Bêthel; cũng tại Bêthel, ông đã thiết lập hàng tư tế trong các chùa miếu mà ông đã xây cất trên những nơi cao.

Sau các sự việc đó, Giêroboam chẳng những không dứt bỏ đàng tội lỗi, mà trái lại ông còn tiếp tục đặt ở những nơi cao hàng tư tế chọn trong dân chúng. Do đó, nhà Giêroboam phạm tội, bị lật đổ và xoá khỏi mặt đất.

Đó là lời Chúa.

Đáp Ca: Tv 105, 6-7a. 19-20. 21-22.

Đáp: Lạy Chúa, xin nhớ chúng con khi gia ân huệ cho dân Ngài (c. 4a).

Xướng: 1) Chúng tôi đã phạm tội cũng như tổ phụ chúng tôi, chúng tôi đã làm điều gian ác và ăn ở bất nhân. Tổ phụ chúng tôi, khi còn ở bên Ai-cập, đã không suy xét những việc lạ lùng của Chúa. - Đáp.

2) Dân chúng đã đúc con bò tại Horéb, và lễ bái thần tượng đã đúc bằng vàng. Họ đem vinh quang của mình đánh đổi lấy hình tượng con bò ăn cỏ. - Đáp.

3) Họ đã quên Thiên Chúa là Đấng cứu độ mình, Đấng đã làm những điều trọng đại bên Ai-cập, Đấng đã làm những điều kỳ diệu trên lãnh thổ họ Cam, và những điều kinh ngạc nơi Biển Đỏ. - Đáp.

* * *

Alleluia: Tv. 94, 8ab

Alleluia, alleluia - Ước gì hôm nay các bạn nghe tiếng Chúa, và đừng cứng lòng - Alleluia.

Phúc Âm: Mc 8,1-10

"Họ ăn no nê".

Bài Bài trích Phúc Âm theo Thánh Marcô.

Trong những ngày ấy, dân chúng theo Chúa Giêsu đông đảo, và họ không có gì ăn, Người gọi các môn đệ và bảo: "Ta thương đám đông, vì này đã ba ngày rồi, họ không rời bỏ Ta và không có gì ăn. Nếu Ta để họ đói mà về nhà, họ sẽ mệt lả giữa đường, vì có nhiều người từ xa mà đến".

Các môn đệ thưa: "Giữa nơi hoang địa nầy, lấy đâu đủ bánh cho họ ăn no".

Và người hỏi các ông: "Các con có bao nhiêu bánh?"

Các ông thưa: "Có bảy chiếc".

Người truyền dân chúng ngồi xuống đất, rồi Người cầm lấy bảy chiếc bánh, tạ ơn, bẻ ra và trao cho các môn đệ phân phát.

Các ông chia cho dân chúng.

Các môn đệ còn có mấy con cá nhỏ.

Người cũng đọc lời chúc tụng và truyền cho các ông phân phát.

Dân chúng ăn no nê và người ta thu lượm những miếng còn thừa lại được bảy thúng.

Số người ăn độ chừng bốn ngàn.

Rồi Người giải tán họ, kế đó Người cùng các môn đệ xuống thuyền đến miền Đammanutha.

Đó là Lời Chúa.

Suy Niệm:

Đức Giêsu làm phép hóa bánh ra nhiều để nuôi dân chúng. Đức Giêsu xót thương dân: Thương dân ngu dốt, thiếu hiểu biết, thương dân nghèo, bần cùng, thương dân bệnh tật khổ đau. Cuộc đời Đức Giêsu tất bật chỉ vì những lo toan cho dân.

Cầu Nguyện:

Lạy Chúa Giêsu, chúng con tạ ơn Chúa đã luôn yêu thương lo lắng cho chúng con. Chúa không cam lòng khi thấy chúng con thiếu thốn cực khổ. Tình yêu dâng cao khiến Chúa sẵn sàng tự hiến, tự hủy hoàn toàn để đem hạnh phúc cho chúng con. Như cơm bánh nuôi đám dân nghèo. Mình Máu Chúa cũng đã trở nên lương thực nuôi sống linh hồn chúng con. Xin cho chúng con biết dùng lương thực thiêng liêng để làm vững mạnh tâm hồn chúng con. Amen.


Chua Nhat 6 Quanh Nam Nam A

Mùa Quanh Năm Mùa Quanh Năm Thứ Bảy sau Chúa Nhật 5 Quanh Năm Chúa Nhật 6 Quanh Năm Năm B
Chúa Nhật 6 Quanh Năm Năm A

Bài Đọc I: Sir 15,16-21

"Người không truyền dạy cho một ai làm điều gian ác"

Bài Bài trích sách Đức Huấn ca.

Nếu người muốn tuân giữ các giới răn:

việc trung thành giữ các giới răn là tùy ở ngươi.

Người đặt trước mặt ngươi nước và lửa,

ngươi muốn cái gì, thì giơ tay ra trên đó.

Trước mặt con người là sự sống và sự chết, sự lành và sự dữ,

họ thích thứ nào, thì được thứ ấy.

Bởi chưng, Thiên Chúa đầy khôn ngoan, hùng dũng và toàn năng.

Người luôn luôn nhìn thấy mọi loài.

Chúa nhìn đến những kẻ kính sợ Người,

và thấu suốt mọi hành động của con người.

Người không truyền dạy cho một ai làm điều gian ác,

và không cho phép một ai phạm tội.

Đó là lời Chúa.

Đáp Ca: Tv. 118,1-2, 4-5, 17-18, 33-34

Đáp: Phước đức những ai tiến thân trong luật pháp của Chúa.

Xướng 1) Phước đức những ai có đường lối tinh tuyền, họ tiến thân trong luật pháp của Chúa. Phước đức những ai giữ lời Chúa răn bảo, những người đó tận tâm tìm kiếm Chúa. - Đáp.

2) Phần Chúa, Chúa ban bố huấn lệnh, để chúng được tuân giữ hết sức ân cần. Nguyện cho đường nẻo tôi vững chắc, để tuân giữ thánh chỉ của Chúa. - Đáp.

3) Xin gia ân cho tôi tớ Chúa được sống, để tuân giữ những lời Chúa răn. Xin mở rộng tâm hồn con mắt của tôi, để quân chiêm những điều kỳ diệu trong Luật Chúa. - Đáp.

4) Lạy Chúa, xin tỏ cho tôi biết đường lối thánh chỉ Ngài, để cho tôi được hoàn toàn tuân giữ. Xin giáo huấn tôi, để tôi tuân cứ luật pháp của Ngài, và để tôi hết lòng vâng theo luật đó. - Đáp.

Bài Đọc II: 1Cor 2,6-10

"Thiên Chúa đã tiền định từ trước muôn thuở, để làm nên sự hiển vinh của chúng ta".

Bài Bài trích thư thứ nhất của Thánh Phaolô Tông đồ gởi tín hữu Corintô.

Anh em than mến, chúng tôi có bàn giải sự khôn ngoan

với những người toàn thiện, mà đó không phải là sự khôn ngoan của thế gian,'

cũng không phải của những bậc vua chúa thế trần,

hạng người đã bị dồn vào chỗ hư vong.

Nhưng chúng tôi thuyết sự khôn ngoan đầy nhiệm mầu của Thiên Chúa,

vẫn được giấu kín, mà Thiên Chúa đã tiền định từ trước muôn thuở,

để làm nên sự hiển vinh của chúng tôi.

Sự khôn ngoan đó, không một ai trong các vua chúa thế trần đã biết tới:

vì giả thử nhận biết, hẳn họ đã không đóng đinh Chúa sự hiển vinh.

Nhưng chúng tôi rao giảng như lời đã chép:

"Sự mắt chưa từng thấy và tai chưa từng nghe,

và lòng người cũng chưa từng mơ ước tới,

đó là tất cả những điều Thiên Chúa đã làm ra cho những ai yêu mến Người".

Bởi chưng Thiên Chúa đã mạc khải điều đó cho chúng tôi,

do Thánh Thần của Người.

Đó là lời Chúa.

Alleluia: Joan 1,14 và 12b

Alleluia! Alleluia! Lạy Chúa, xin hãy nói, vì tôi tớ Chúa đang nghe; Chúa có lời ban sự sống đời đời. Alleluia!

Phúc Âm: Mt 5, 17-37

"Người xưa đã bảo như thế, còn Ta, Ta bảo thật các con thế này".

Bài Bài trích Phúc Âm theo Thánh Matthêu.

Khi ấy, Chúa Giêsu phán cùng các môn đệ rằng:

"Các con đừng tưởng Ta đến để hủy bỏ lề luật hay các tiên tri:

Ta không đến để hủy bỏ, nhưng để kiện toàn. Vì Ta bảo thật các con:

Cho dù trời đất có qua đi, thì một chấm một phẩy trong bộ luật

cũng không bỏ sót, cho đến khi mọi sự hoàn thành.

Bởi vậy, ai hủy bỏ một trong những điều luật nhỏ mọn nhất,

và dạy người khác làm như vậy, sẽ kể là người nhỏ nhất trong Nước Trời;

Trái lại, ai giữ và dạy người ta giữ những điều đó,

sẽ được kể là người cao cả trong Nước Trời.

Nếu các con không công chính hơn các luật sĩ và biệt phái,

thì các con chẳng được vào Nước Trời đâu.

Các con đã nghe dạy người xưa rằng:

Không được giết người.

Ai giết người, sẽ bị luận phạt nơi toà án.

Còn Ta, Ta bảo các con: Bất cứ ai phẩn nộ với anh em mình,

thì sẽ bị toà án luận phạt.

Ai bảo anh em là ngốc, thì bị phạt trước công nghị.

Ai rủa anh em là "khùng", thì sẽ bị vạ lửa địa ngục.

Nếu ngươi đang dâng của lễ nơi bàn thờ

mà sực nhớ người anh em đang có điều bất bình với ngươi,

thì ngươi hãy để của lễ lại trước bàn thờ,

đi làm hòa với người anh em ngươi trước đã, rồi hãy trở lại dâng của lễ.

Hãy liệu làm hòa với kẻ thù ngay lúc còn đi dọc đường với nó,

kẻo kẻ thù sẽ đưa ngươi ra trước mặt quan tòa,

quan tòa lại trao ngươi cho tên lính canh và ngươi sẽ bị tống ngục.

Ta bảo thật cho ngươi biết:

"Ngươi sẽ không thoát khỏi nơi ấy cho đến khi trả hết đồng bạc cuối cùng!"

Các con đã nghe nói với người xưa rằng:

"Chớ ngoại tình". Còn Ta, Ta bảo các con:

"Hễ ai nhìn xem phụ nữ mà ước ao phạm tội với họ,

thì đã ngoại tình với họ trong lòng rồi.

Nếu con mắt phải của con nên dịp tội cho con,

thì hãy móc nó mà ném xa con; vì thà mất một chi thể

còn lợi hơn là toàn thân bị ném vào hỏa ngục.

Và nếu tay phải con nên dịp tội cho con, thì hãy chặt mà ném nó xa con;

vì thà mất một chi thể còn hơn là toàn thân bị ném vào hỏa ngục".

Cũng có lời dạy rằng: "Ai ly dị vợi mình,

trừ trường hợp tà dâm, thì làm cớ cho vợ ngoại tình;

và ai cưới người vợ đã ly dị, cũng phạm tội ngoại tình".

Các con cũng đã nghe có lời bảo người xưa rằng:

"Chớ thề gian, nhưng hãy giữ trọn lời mình thề với Chúa".

Còn Ta, Ta bảo các con:

"Đừng thề chi cả; đừng lấy trời mà thề,

vì trời là ngai Thiên Chúa; đừng lấy đất mà thề, vì đất là bệ chân Người;

đừng lấy Giêrusalem mà thề, vì là thành của Vua cao cả.

Cũng đừng chỉ đầu ngươi mà thề,

vì ngươi không thể làm cho một sợi tóc ra trắng hay đen được.

Nhưng lời nói của các con phải là: Có thì nói có,

không thì nói không, thêm điều đặt chuyện là bởi ma quỷ mà ra".

Đó là lời Chúa.

Suy Niệm:

Lề luật diễn tả ý Thiên Chúa, vì thế sống theo Luật là sống theo Chúa. Thế nhưng Luật Lệ cũng cần được kiện toàn theo hoàn cảnh theo thời gian. Đức Giêsu tuyên bố rõ rằng: Ngài không phá đổ Luật Cựu Ước. Nhưng Ngài canh tân để bộ Luật sáng chói hơn. Luật Cựu Ước chỉ dừng lại hành động bên ngoài. Còn Luật Đức Giêsu đòi hỏi đến tận nguồn gốc của hành động, nguyên nhân thúc đẩy hành động. Vì thế Luật Đức Giêsu đòi hỏi khắt khe hơn và buộc người ta phải hoán cải tận căn rễ của sự tội.

Cầu Nguyện:

Lạy Cha, người đời thường nói: Lòng đầy thì miệng mới thốt ra. Xin Cha giúp chúng con mang đầy những tâm tình tốt, để lời nói, hành động của chúng con mang dấu chứng của một tâm hồn trong sáng. Qua con người của chúng con là biểu hiện hình ảnh sống động của một Thiên Chúa tình yêu. Xin Thánh Thần của Đức Giêsu thánh hóa, và cầu bầu cho chúng con. Amen.


Chua Nhat 6 Quanh Nam Nam B

Mùa Quanh Năm Mùa Quanh Năm Chúa Nhật 6 Quanh Năm Năm A Chúa Nhật 6 Quanh Năm Năm C
Chúa Nhật 6 Quanh Năm Năm B

Bài Đọc I: Lv 13, 1-2. 44-46

"Người phong cùi phải ở riêng ngoài trại".

Bài trích sách Lêvi.

Chúa phán cùng Môsê và Aaron rằng: "Nếu người nào thấy da thịt mình xuất hiện màu sắc khác thường, hoặc mụn nhọt hay những vết bóng láng, đó là dấu bệnh phong cùi, phải đem họ đến tư tế Aaron, hoặc đến một vị nào trong các con trai của ông.

"Vậy ai mắc bệnh phong cùi, và tư tế ra lệnh phải ở riêng, thì phải mặc áo rách, để đầu trần, lấy áo che miệng và la to rằng mình mắc bệnh truyền nhiễm và ô uế. Bao lâu người đó còn mắc bệnh phong cùi và ô uế, họ phải ở riêng một mình ngoài trại".

Đó là lời Chúa.

Đáp Ca: Tv 31, 1-2. 5. 11

Đáp: Chúa là chỗ dung thân, Chúa giữ con khỏi điều nguy khổ (c. 7).

Xướng: 1) Phúc thay người được tha thứ lỗi lầm, và tội phạm của người được ơn che đậy! Phúc thay người mà Chúa không trách cứ lỗi lầm, và trong lòng người đó chẳng có mưu gian! - Đáp.

2) Tôi xưng ra cùng Chúa tội phạm của tôi, và lỗi lầm của tôi, tôi đã không che giấu. Tôi nói: "Con thú thực cùng Chúa điều gian ác của con, và Chúa đã tha thứ tội lỗi cho con". - Đáp.

3) Chư vị hiền nhân, hãy vui mừng hân hoan trong Chúa, và mọi người lòng ngay hãy hớn hở reo mừng. - Đáp.

Bài Đọc II: 1 Cr 10, 31 - 11, 1

"Anh em hãy noi gương tôi, như tôi đã noi gương Đức Kitô".

Bài trích thư thứ nhất của Thánh Phaolô Tông đồ gửi tín hữu Côrintô.

Anh em thân mến, dầu anh em ăn, dầu anh em uống, dầu anh em làm việc gì khác, anh em hãy làm mọi sự cho sáng danh Chúa. Anh em đừng nên cớ cho người Do-thái, dân ngoại hay Hội thánh của Thiên Chúa phải vấp phạm. Như tôi đây, tôi cố làm hài lòng mọi người trong mọi sự, không tìm điều gì lợi ích cho tôi, nhưng tìm điều lợi ích cho nhiều người, để họ được cứu rỗi. Anh em hãy noi gương tôi, như tôi đã noi gương Đức Kitô.

Đó là lời Chúa.

Alleluia: Ga 14, 5

Alleluia, alleluia! - Chúa phán: "Thầy là đường, là sự thật và là sự sống, không ai đến được với Cha mà không qua Thầy". - Alleluia

Phúc Âm: Mc 1, 40-45

"Bệnh cùi biến mất và người ấy được sạch".

Tin Mừng Chúa Giêsu Kitô theo Thánh Marcô.

Khi ấy, có một người bệnh cùi đến van xin Chúa Giêsu và quỳ xuống thưa Người rằng: "Nếu Ngài muốn, Ngài có thể khiến tôi nên sạch". Động lòng thương, Chúa Giêsu giơ tay đặt trên người ấy và nói: "Ta muốn, anh hãy khỏi bệnh". Tức thì bệnh cùi biến mất và người ấy được sạch. Nhưng Người nghiêm nghị bảo anh đi ngay và dặn rằng: "Anh hãy ý tứ đừng nói cho ai biết, một hãy đi trình diện cùng trưởng tế và dâng của lễ theo luật Môsê để minh chứng mình đã được khỏi bệnh". Nhưng đi khỏi, người ấy liền cao rao và loan truyền tin đó, nên Chúa Giêsu không thể công khai vào thành nào được. Người dừng lại ở ngoài thành, trong những nơi vắng vẻ, và người ta từ khắp nơi tuôn đến cùng Người.

Đó là lời Chúa.

Suy Niệm:

Phong hủi đối với người Do thái là chứng bệnh ghê tởm, nhơ uế. Bệnh nhân phải tuyệt thông với mọi người. Ai tiếp xúc với họ cũng bị coi là ô nhơ. Vì thế người phong hủi thường ở những nơi cách biệt. Nếu đi đến đâu họ phải la lớn để mọi người biết mà tránh xa. Thân phận người phong hủi thật đáng buồn tủi. Bài Tin Mừng hôm nay cho biết người phong hủi dám đến và xin Đức Giêsu chữa lành. Điều đó chứng tỏ bệnh nhân có một niềm xác tín vào Đức Giêsu. Đức Giêsu vừa quyền phép lại vừa rất yêu thương. Đến với Ngài, chắc chắn sẽ không phải thất vọng.

Cầu Nguyện:

Lạy Chúa Giêsu, Chúa không chê người phong hủi nhơ bẩn. Chúa không gớm ghét thân phận tội lỗi của loài người chúng con. Chúa càng yêu thương bệnh nhân bao nhiêu, Chúa càng phẫn nộ với bệnh tật bấy nhiêu. Xin cho chúng con cũng biết yêu thương những người yếu đuối, bệnh tật. Xin cho khoa học tiến bộ để giúp con người mạnh khỏe an vui. Thiên Chúa chỉ được vinh danh khi con người được hạnh phúc. Amen.


Chua Nhat 6 Quanh Nam Nam C

Mùa Quanh Năm Mùa Quanh Năm Chúa Nhật 6 Quanh Năm Năm B Thứ Hai sau Chúa Nhật 6 Quanh Năm
Chúa Nhật 6 Quanh Năm Năm C

Bài Đọc I: Gr 17, 5-8

"Khốn thay cho kẻ tin tưởng người đời; phúc thay cho người tin tưởng vào Thiên Chúa".

Bài trích sách Tiên tri Giêrêmia.

Đây Chúa phán: "Khốn thay cho kẻ tin tưởng người đời, họ nương tựa vào sức mạnh con người, còn tâm hồn họ thì sống xa Chúa. Họ như cây cỏ trong hoang địa, không cảm thấy khi được hạnh phúc; họ ở những nơi khô cháy trong hoang địa, vùng đất mặn không người ở. Phúc thay cho người tin tưởng vào Thiên Chúa, và Chúa sẽ là niềm cậy trông của họ. Họ sẽ như cây trồng nơi bờ suối, cây đó đâm rễ vào nơi ẩm ướt, không sợ gì khi mùa hè đến, lá vẫn xanh tươi, không lo ngại gì khi nắng hạn mà vẫn sinh hoa kết quả luôn.

Đó là lời Chúa.

Đáp Ca: Tv 1, 1-2. 3. 4 và 6

Đáp: Phúc thay người đặt niềm tin cậy vào Chúa (Tv 39, 5c).

Xướng: 1) Phúc cho ai không theo mưu toan kẻ gian ác, không đứng trong đường lối những tội nhân, không ngồi chung với những quân nhạo báng, nhưng vui thoả trong lề luật Chúa, và suy ngắm luật Chúa đêm ngày. - Đáp.

2) Họ như cây trồng bên suối nước, trổ sinh hoa trái đúng mùa; lá cây không bao giờ tàn úa. Tất cả công việc họ làm đều thịnh đạt.- Đáp.

3) Kẻ gian ác không được như vậy; họ như vỏ trấu bị gió cuốn đi, vì Chúa canh giữ đường người công chính, và đường kẻ gian ác dẫn tới diệt vong. - Đáp.

Bài Đọc II: 1 Cr 15, 12. 16-20

"Nếu Đức Kitô đã không sống lại, thì lòng tin của anh em cũng là hão huyền".

Bài trích thư thứ nhất của Thánh Phaolô Tông đồ gửi tín hữu Côrintô.

Anh em thân mến, nếu Đức Kitô được rao giảng rằng Người đã từ cõi chết sống lại, thì làm sao có người trong anh em cho rằng không có sự sống lại từ cõi chết? Vì nếu kẻ chết không sống lại, Đức Kitô cũng đã không sống lại. Nếu Đức Kitô đã không sống lại, thì lòng tin của anh em cũng là hão huyền, và hiện anh em vẫn còn ở trong tội lỗi của anh em. Như thế ai đã chết trong Đức Kitô, cũng bị tiêu huỷ cả. Nếu chúng ta chỉ hy vọng vào Đức Kitô trong cuộc đời này mà thôi, thì chúng ta là những người vô phúc nhất trong thiên hạ.

Nhưng không, Đức Kitô đã từ cõi chết sống lại, là hoa quả đầu mùa của những người đã yên giấc.

Đó là lời Chúa.

Alleluia: Ga 14, 23

Alleluia, alleluia! - Nếu ai yêu mến Thầy, thì sẽ giữ lời Thầy, và Cha Thầy yêu mến người ấy, và Chúng Ta sẽ đến và ở trong người ấy. - Alleluia.

Phúc Âm: Lc 6, 17. 20-26

"Phúc cho những kẻ nghèo khó. Khốn cho các ngươi là kẻ giàu có".

Tin Mừng Chúa Giêsu Kitô theo Thánh Luca.

Khi ấy, Chúa Giêsu từ trên núi xuống cùng với mười hai tông đồ, và dừng lại trên một khoảng đất bằng; ở đó có đông môn đệ và một đám đông dân chúng từ Giuđêa, Giêrusalem, miền duyên hải Tyrô và Siđon kéo đến để nghe Người giảng và xin Người chữa bệnh tật. Bấy giờ Người đưa mắt nhìn các môn đệ và nói: "Phúc cho các ngươi là những kẻ nghèo khó, vì nước Thiên Chúa là của các ngươi. Phúc cho các ngươi là những kẻ bây giờ đói khát, vì các ngươi sẽ được no đầy. Phúc cho các ngươi là những kẻ bây giờ phải khóc lóc, vì các ngươi sẽ được vui cười. Phúc cho các ngươi, nếu vì Con Người mà người ta thù ghét, trục xuất và phỉ báng các ngươi, và loại trừ tên các ngươi như kẻ bất lương. Ngày ấy, các ngươi hãy hân hoan và reo mừng, vì như thế, phần thưởng các ngươi sẽ bội hậu trên trời. Chính cha ông họ cũng đã đối xử với các tiên tri y như thế.

"Nhưng khốn cho các ngươi là kẻ giàu có, vì các ngươi hiện đã được phần an ủi rồi. Khốn cho các ngươi là kẻ đã được no nê đầy đủ, vì các ngươi sẽ phải đói khát. Khốn cho các ngươi là kẻ hiện đang vui cười, vì các ngươi sẽ ưu sầu khóc lóc. Khốn cho các ngươi khi mọi người đều ca tụng các ngươi, vì chính cha ông họ cũng từng đối xử như vậy với các tiên tri giả".

Đó là lời Chúa.

Suy Niệm:

Mở đầu bài giảng trên núi, Đức Giêsu tuyên bố những điều kỳ lạ. Những điều người đời cho là mối hại thì Ngài lại bảo là mối phúc. Nghèo khó, ưu phiền, bị bách hại... Những điều người đời trốn tránh thì Đức Giêsu lại ca tụng. Đức Giêsu loan báo một số điều mà người đời khó chấp nhận. Phải chăng Đức Giêsu chủ trương phản tiến bộ? Phải chăng giáo thuyết của Đức Giêsu đề cao thụ động, an phận? Chúng ta hãy xin Thánh Thần của Đức Giêsu giúp chúng ta hiểu được ý nghĩa của sứ điệp.

Cầu Nguyện:

Lạy Chúa Thánh Thần, xin hãy đến soi sáng cho chúng con hiểu được giáo huấn của Đức Giêsu trong đoạn Tin Mừng này. Đức Giêsu, Ngài là Thiên Chúa với tất cả uy quyền tuyệt đối. Tại sao Ngài lại trở nên nghèo hèn như chúng con? Đức Giêsu suốt một đời chỉ biết dạy dỗ, giúp đỡ những người đau khổ, bệnh tật. Ngài có tội gì mà tại sao bị kết án tử hình?

Nhưng chính nhờ cái chết của Đức Giêsu mà chúng con được ơn cứu độ. Vâng, lạy Chúa, giờ đây chúng con hiểu được phần nào ý nghĩa của cái nghèo, cái khổ. Nghèo khổ tự nó không phải là mối phúc, nhưng nếu là dấu chứng của một tình yêu vị tha, thì nó sáng chói và trở nên vô giá. Lạy Đức Giêsu, xin hãy dạy con biết yêu như Chúa yêu. Amen.


Thu Hai sau Chua Nhat 6 Quanh Nam

Mùa Quanh Năm Mùa Quanh Năm Chúa Nhật 6 Quanh Năm Năm C Thứ Ba sau Chúa Nhật 6 Quanh Năm
Thứ Hai sau Chúa Nhật 6 Quanh Năm

Bài Đọc I: (Năm I) St 4, 1-15. 25

"Cain xông vào giết Abel em mình".

Bài trích sách Sáng Thế.

Ađam ăn ở với vợ là Evà; bà mang thai, sinh ra Cain, và nói rằng: "Nhờ ơn Chúa, tôi sinh được người con". Bà sinh ra Abel là em. Abel thì chăn chiên, còn Cain thì làm ruộng. Sau một thời gian, Cain lấy hoa trái đồng ruộng dâng lên cho Chúa. Abel cũng bắt các con vật đầu đàn và lấy mỡ mà dâng lên cho Chúa. Chúa đoái nhìn đến Abel và của lễ ông dâng. Còn Cain và của lễ của ông, thì Chúa không nhìn đến, nên Cain quá căm tức và sụ mặt xuống. Chúa nói với Cain: "Tại sao ngươi căm tức, tại sao ngươi sụ mặt như thế? Nếu ngươi làm lành, sao ngươi không ngẩng mặt lên; còn nếu ngươi làm dữ, thì tội đã kề ở cửa ngươi. Lòng ganh tị thúc đẩy ngươi, ngươi phải chế ngự nó".

Cain nói cùng em là Abel rằng: "Chúng ta hãy ra ngoài". Và khi hai anh em đã ra tới đồng, thì Cain xông vào giết Abel em mình. Chúa phán cùng Cain rằng: "Abel, em ngươi đâu?" Cain thưa: "Tôi đâu có biết! Tôi có phải là người giữ em tôi đâu?" Chúa phán: "Ngươi đã làm gì? Tiếng máu em ngươi từ đất kêu thấu đến Ta. Bây giờ, ngươi bị chúc dữ trên phần đất đã mở miệng hút máu em ngươi do tay ngươi làm đổ ra. Khi ngươi trồng tỉa, đất sẽ không sinh hoa trái cho ngươi. Ngươi sẽ đi lang thang khắp mặt đất". Cain thưa cùng Chúa rằng: "Tội ác tôi quá nặng nề, đâu tôi còn đáng tha thứ. Hôm nay Chúa đuổi tôi ra khỏi mặt đất, tôi sẽ ẩn trốn khỏi mặt Chúa và tôi sẽ đi lang thang trên mặt đất, nhưng ai gặp tôi, sẽ giết tôi". Chúa bảo: "Không có vậy đâu, hễ ai giết Cain, thì sẽ bị phạt gấp bảy lần". Rồi Chúa ghi trên Cain một dấu, để ai gặp hắn, sẽ không giết hắn.

Ađam còn ăn ở với vợ, bà sinh một con trai đặt tên là Seth, bà nói: "Thiên Chúa đã ban cho tôi một đứa con trai khác thế cho Abel mà Cain đã giết".

Đó là lời Chúa.

Đáp Ca: Tv 49, 1 và 8. 16bc-17. 20-21

Đáp: Hãy hiến dâng Thiên Chúa lời khen ngợi (c. 14a).

Xướng: 1) Chúa là Thiên Chúa đã lên tiếng kêu gọi địa cầu, từ chỗ mặt trời mọc lên tới nơi lặn xuống. Ta không khiển trách ngươi về chuyện dâng lễ vật, vì lễ toàn thiêu của ngươi đặt ở trước mặt Ta luôn. - Đáp.

2) Tại sao ngươi ưa kể ra những điều huấn lệnh, và miệng ngươi thường nói về minh ước của Ta? Ngươi là kẻ không ưa lời giáo huấn và ném bỏ lời Ta lại sau lưng? - Đáp.

3) Ngươi ngồi đâu là buông lời nói xấu anh em, làm tủi nhục cho người con cùng mẹ với ngươi. Ngươi làm thế, mà Ta đành yên lặng? Ngươi đã tưởng rằng Ta giống như ngươi? Ta sẽ bắt lỗi, sẽ phơi bày trước mặt ngươi tất cả. - Đáp.

* * *

Bài Đọc I: (Năm II) Gc 1, 1-11

"Lòng tin của anh em được thử thách, rèn luyện đức kiên nhẫn, để anh em nên hoàn hảo và trọn vẹn".

Khởi đầu bức thơ của Thánh Giacôbê Tông đồ.

Giacôbê, đầy tớ của Thiên Chúa và của Đức Giêsu Kitô, Chúa chúng ta, kính chào mười hai chi tộc sống phân tán khắp nơi. Anh em thân mến, anh em hãy vui mừng khi gặp mọi thử thách, anh em biết rằng lòng tin được thử thách rèn luyện đức kiên nhẫn. Còn kiên nhẫn phải đưa đến hành động hoàn hảo, để anh em nên hoàn hảo và trọn vẹn, không khiếm khuyết điều gì.

Nếu ai trong anh em thấy mình khiếm khuyết sự khôn ngoan, thì hãy xin cùng Thiên Chúa là Đấng rộng lượng ban ơn cho mọi người mà không quở trách, và Người sẽ ban cho. Nhưng hãy lấy lòng tin tưởng mà xin, đừng hoài nghi, vì ai hoài nghi, thì giống như sóng biển bị gió cuốn đi và giao động. Con người hai lòng, do dự trong mọi đường lối, con người ấy đừng mong lãnh nhận gì nơi Chúa.

Người anh em khó hèn, hãy hiên ngang vì được suy tôn; còn người giàu mà trở nên khó hèn, thì cũng vậy, vì chưng ai nấy cũng sẽ qua đi như hoa cỏ. Mặt trời mọc lên nóng bức, làm cho cỏ héo hoa tàn, và vẻ đẹp của nó cũng tiêu tan; người giàu có cũng vậy, bôn ba đến mấy, cũng sẽ suy tàn.

Đó là lời Chúa.

Đáp Ca: Tv 118, 67. 68. 71. 72. 75. 76.

Đáp: Nguyện Chúa xót thương cho con được sống (c. 77a).

Xướng: 1) Trước khi bị khổ, con đã lạc lầm, nhưng giờ đây, lời sấm của Ngài con xin tuân. - Đáp.

2) Chúa là Đấng tốt lành và nhân hậu, xin dạy bảo con những thánh chỉ của Ngài. - Đáp.

3) Con bị khổ nhục, đó là điều tốt, để cho con học biết thánh chỉ của Ngài. - Đáp.

4) Đối với con, luật pháp do miệng Chúa đáng chuộng hơn vàng bạc châu báu muôn ngàn. - Đáp.

5) Lạy Chúa, con biết sắc dụ Ngài công minh, và Ngài có lý mà bắt con phải khổ. - Đáp.

6) Xin Chúa tỏ lòng thương hầu ủy lạo con, theo như lời đã hứa cùng tôi tớ Chúa. - Đáp.

* * *

Alleluia: Ga 15, 15b

Alleluia, alleluia! - Chúa phán: "Thầy gọi các con là bạn hữu, vì tất cả những gì Thầy đã nghe biết nơi Cha Thầy, thì Thầy đã cho các con biết". - Alleluia.

Phúc Âm: Mc 8, 11-13

"Tại sao thế hệ này lại xin điềm lạ?"

Tin Mừng Chúa Giêsu Kitô theo Thánh Marcô.

Khi ấy, các người biệt phái xuất hiện và bắt đầu tranh luận với Chúa Giêsu. Họ xin Người một điềm lạ trên trời để thử Người. Người thở dài mà nói: "Tại sao thế hệ này lại xin điềm lạ? Quả thật, Ta bảo các ông hay: Sẽ chẳng cho thế hệ này điềm lạ nào". Rồi bỏ họ đó, Người lại xuống thuyền sang bờ bên kia.

Đó là lời Chúa.

Suy Niệm:

Trước bao nhiêu những phép lạ Đức Giêsu làm, nhưng người biệt phái đòi hỏi Đức Giêsu cho họ thêm những dấu lạ từ trời nữa. Những người biệt phái này thiếu thiện chí, họ không chú ý tìm chân lý nhưng chỉ để thử Đức Giêsu. Nơi lòng dạ những người cứng tin này, Đức Giêsu buồn lòng, Ngài không thể làm gì được cho họ.

Cầu Nguyện:

Lạy Chúa Giêsu, đã nhiều lần chúng con cũng có những tư tưởng như những người biệt phái này. Chúng con đòi điều kiện, chúng con muốn Chúa phải tỏ những dấu lạ theo ý chúng con. Chúng con như bị mù lòa trước những kỳ công của Thiên Chúa, vì lòng chúng con đã chai lại. Xin Chúa đừng bỏ chúng con. Xin Chúa hãy chỉnh đốn lại con người chúng con, để chúng con biết nhìn thấy Chúa qua những dấu chỉ. Amen.


Thu Ba sau Chua Nhat 6 Quanh Nam

Mùa Quanh Năm Mùa Quanh Năm Thứ Hai sau Chúa Nhật 6 Quanh Năm Thứ Tư sau Chúa Nhật 6 Quanh Năm
Thứ Ba sau Chúa Nhật 6 Quanh Năm

Bài Đọc I: (Năm I) St 6, 5-8; 7, 1-5.10

"Ta sẽ huỷ diệt khỏi mặt đất loài người mà Ta đã dựng nên"

Bài trích sách Sáng Thế.

Thiên Chúa thấy tội ác loài người lan tràn trên mặt đất, mọi tư tưởng trong lòng đều luôn luôn hướng về đàng xấu, nên Chúa lấy làm tiếc vì đã tạo dựng loài người trên mặt đất, Người đau lòng mà nói: "Ta sẽ huỷ diệt khỏi mặt đất loài người mà Ta đã dựng nên, từ loài người đến loài vật, từ rắn rết đến chim trời, vì Ta lấy làm tiếc đã tạo dựng nên chúng". Nhưng ông Noe được ơn nghĩa trước mặt Chúa.

Chúa phán cùng Noe rằng: "Ngươi và cả nhà ngươi hãy vào trong tàu, vì trong thế hệ này, Ta chỉ thấy có ngươi là công chính trước mặt Ta. Trong các súc vật thanh sạch, ngươi hãy bắt mỗi thứ bảy con đực bảy con cái, còn trong các loài vật không thanh sạch, ngươi hãy bắt mỗi thứ hai con đực hai con cái. Nhưng các chim trời, ngươi hãy bắt mỗi thứ bảy con trống bảy con mái, để bảo tồn nòi giống các loài ấy trên mặt đất, vì còn bảy ngày nữa, Ta sẽ cho mưa trên mặt đất suốt bốn mươi đêm ngày, và Ta sẽ huỷ diệt khỏi mặt đất tất cả các loài Ta đã dựng nên". Vậy Noe thi hành mọi điều Chúa đã truyền dạy. Và sau bảy ngày, nước lụt đã xảy đến trên đất.

Đó là lời Chúa.

Đáp Ca: Tv 28, 1a và 2. 3ac-4. 3b và 9b-10.

Đáp: Chúa sẽ chúc phúc cho dân Người trong cảnh thái bình (c. 11b).

Xướng: 1) Các con cái Thiên Chúa, hãy dâng kính Chúa, Hãy dâng kính Chúa vinh quang xứng với danh Người, hãy mang lễ phục thánh để thờ lạy Chúa. - Đáp.

2) Tiếng Chúa vang dội trên mặt nước, Chúa ngự trên muôn ngàn sóng nước. Tiếng Chúa phán ra trong uy quyền, tiếng Chúa phán ra trong oai vệ. - Đáp.

3) Thiên Chúa oai nghiêm làm cho sấm sét nổ ran, và trong thánh đài của Chúa mọi người kêu lên: Vinh quang Chúa ngự trị trong cơn hồng thủy, và Chúa làm vua ngự trị tới muôn đời. - Đáp.

* * *

Bài Đọc I: (Năm II) Gc 1, 12-18

"Chính Thiên Chúa không hề cám dỗ".

Bài trích thư của Thánh Giacôbê Tông đồ.

Phúc cho kẻ chịu thử thách, vì khi đã được tinh luyện, sẽ lãnh nhận triều thiên sự sống mà Thiên Chúa đã hứa ban cho những kẻ yêu mến Người. Khi bị cám dỗ, đừng ai nói rằng bị Thiên Chúa cám dỗ, vì Thiên Chúa không thể bị sự dữ cám dỗ, và chính Người cũng không hề cám dỗ ai. Nhưng mỗi người bị tình dục cám dỗ, bị nó xúi giục và dụ dỗ. Rồi khi tình dục đã thai nghén, thì sinh ra tội lỗi, và khi tội đã phạm rồi, thì sinh ra chết.

Anh em thân mến, anh em đừng lầm lẫn: mọi ơn lành và mọi phúc lộc hoàn hảo đều do tự trời, bởi Cha sáng láng ban xuống, nơi Người không có thay đổi và cũng không có bóng dáng sự thay đổi. Người đã muốn sinh ra chúng ta bằng lời chân thật, để chúng ta nên như của đầu mùa trong các tạo vật.

Đó là lời Chúa.

Đáp Ca: Tv 93, 12-13a. 14-15. 18-19

Đáp: Lạy Chúa, phúc thay người được Ngài dạy bảo (c. 12a).

Xướng: 1) Lạy Chúa, phúc thay người được Ngài dạy bảo, và giáo hoá theo luật pháp của Ngài, hầu cho họ được thảnh thơi trong những ngày gian khổ. - Đáp.

2) Vì Chúa sẽ không loại trừ dân tộc, và không bỏ rơi gia nghiệp của Ngài. Nhưng sự xét xử sẽ trở lại đường công chính, và mọi người lòng ngay sẽ thuận tình theo. - Đáp.

3) Đang lúc con nghĩ rằng chân con xiêu té, thì, lạy Chúa, ân sủng Ngài nâng đỡ thân con. Khi lòng con vướng thêm nhiều điều lo lắng, thì ơn Chúa ủi an làm vui sướng hồn con. - Đáp.

* * *

Alleluia: Tv 118, 27

Alleluia, alleluia! - Xin Chúa cho con hiểu đường lối những huấn lệnh của Chúa, và con suy gẫm các điều lạ lùng của Chúa. - Alleluia.

Phúc Âm: Mc 8, 14-21

"Các con hãy ý tứ giữ mình khỏi men biệt phái và men Hêrôđê".

Tin Mừng Chúa Giêsu Kitô theo Thánh Marcô.

Khi ấy, các môn đệ quên mang bánh và chỉ còn một chiếc bánh trong thuyền. Và Chúa Giêsu dặn bảo các ông rằng: "Các con hãy coi chừng và giữ mình cho khỏi men biệt phái và men Hêrôđê". Các môn đệ nghĩ ngợi và nói với nhau rằng: "Tại mình không có bánh". Chúa Giêsu biết ý liền bảo rằng: "Sao các con lại nghĩ tại các con không có bánh? Các con chưa hiểu, chưa biết ư? Sao các con tối dạ như thế, có mắt mà không xem, có tai mà không nghe? Khi Thầy bẻ năm chiếc bánh cho năm ngàn người ăn, các con đã thu được bao nhiêu thúng đầy miếng bánh dư, các con không nhớ sao?" Các ông thưa: "Mười hai thúng". - "Và khi Thầy bẻ bảy chiếc bánh cho bốn ngàn người ăn, các con đã thu được bao nhiêu thúng đầy miếng bánh dư?" Họ thưa: "Bảy thúng". Bấy giờ Người bảo các ông: "Vậy mà các con vẫn chưa hiểu sao?"

Đó là lời Chúa.

Suy Niệm:

Các môn đệ lòng trí hẹp hòi, con mắt thiển cận. Các ông chỉ nghĩ đến những cái trước mắt, những cái vật chất của thế giới trần tục này. Đức Giêsu muốn hướng các ông có cái nhìn cao hơn, khát khao những điều vĩ đại hơn thuộc thế giới thần thiêng. Cuộc sống vĩnh cửu mới quan trọng, và đòi chúng ta phải đầu tư nhiều.

Cầu Nguyện:

Lạy Chúa Giêsu, chúng con thường chỉ lo lắng thu tích những gì mau qua. Chúng con bôn ba vất vả để tìm kiếm, để hưởng thụ một cuộc sống tạm gửi, mà quên đi ơn cứu độ mới có giá trị vĩnh cửu. Xin giúp chúng con luôn biết sống tốt đạo, đẹp đời để cuộc đời chúng con mới thực sự có ý nghĩa. Amen.


Thu Tu sau Chua Nhat 6 Quanh Nam

Mùa Quanh Năm Mùa Quanh Năm Thứ Ba sau Chúa Nhật 6 Quanh Năm Thứ Năm sau Chúa Nhật 6 Quanh Năm
Thứ Tư sau Chúa Nhật 6 Quanh Năm

Bài Đọc I: (Năm I) St 8, 6-13. 20-22

"Ông nhìn thấy mặt đất đã khô ráo".

Bài trích sách Sáng Thế.

Sau bốn mươi ngày, Noe mở cửa sổ tàu mà thả một con quạ. Nó bay đi bay về cho đến khi nước trên mặt đất khô cạn thì mới không bay về nữa. Sau con quạ, ông cũng thả một con chim bồ câu, để thử coi nước trên mặt đất đã cạn chưa. Nhưng nó không tìm được chỗ đậu, nên trở về với ông trong tàu, vì nước còn đầy khắp mặt đất. Ông giơ tay bắt nó đem vào tàu. Chờ bảy ngày nữa, ông lại thả chim bồ câu ra khỏi tàu. Đến chiều, nó bay trở về, mỏ ngậm một cành ô liu xanh tươi. Vậy ông Noe hiểu rằng nước trên mặt đất đã khô cạn. Nhưng ông còn đợi thêm bảy ngày nữa, ông thả chim bồ câu ra, và nó không trở về.

Ngày thứ nhất tháng thứ nhất, năm ông Noe được sáu trăm lẻ một tuổi, thì nước trên mặt đất đã rút đi. Noe dỡ mui tàu và nhìn thấy mặt đất đã khô ráo. Noe dựng một bàn thờ tế lễ Chúa; ông bắt các gia súc và chim chóc thanh sạch mà dâng làm của lễ toàn thiêu trên bàn thờ. Thiên Chúa hưởng mùi thơm tho và nói: "Từ nay trở đi, chẳng bao giờ vì cớ nhân loại mà Ta chúc dữ trái đất nữa, vì tâm tình và tư tưởng lòng con người đã nghiêng chiều về đàng trái từ niên thiếu. Vậy Ta sẽ không còn tiêu diệt mọi sinh vật như Ta đã làm. Từ đây, bao lâu còn vũ trụ, thì mùa gieo mùa gặt, giá rét nắng nôi, mùa hạ mùa đông, đêm và ngày vẫn còn tiếp diễn".

Đó là lời Chúa.

Đáp Ca: Tv 115, 12-13. 14-15. 18-19

Đáp: Lạy Chúa, con sẽ hiến dâng Chúa lời ca ngợi làm sinh lễ (c. 17a).

Hoặc đọc: Alleluia.

Xướng: 1) Con lấy gì dâng lại cho Chúa, để đền đáp những điều Ngài ban tặng cho con? Con sẽ lãnh chén cứu độ, và con sẽ kêu cầu danh Chúa. - Đáp.

2) Con sẽ giữ trọn lời khấn xin cùng Chúa, trước mặt toàn thể dân Ngài. Trước mặt Chúa thật là quý hoá, cái chết của những bậc thánh nhân Ngài. - Đáp.

3) Con sẽ giữ trọn lời khấn xin cùng Chúa, trước mặt toàn thể dân Ngài, trong nơi hành lang nhà Chúa, ở giữa lòng ngươi, Giêrusalem hỡi. - Đáp.

* * *

Bài Đọc I: (Năm II) Gc 1, 19-27

"Anh em hãy thực thi lời đã nghe, chớ đừng nghe suông".

Bài trích thư của Thánh Giacôbê Tông đồ.

Anh em thân mến, anh em hãy biết rằng: Mọi người hãy mau nghe, nhưng đừng vội nói và vội nóng giận, vì sự nóng giận của người ta không thực hiện sự công chính của Thiên Chúa. Cho nên anh em hãy khử trừ mọi thứ nhơ bẩn và lòng đầy gian ác; anh em hãy ngoan ngoãn nhận lãnh lời đã gieo trong lòng anh em, là lời có sức cứu độ linh hồn anh em. Anh em hãy thực thi lời đã nghe, chứ đừng nghe suông mà lừa dối chính mình.

Vì chưng, ai nghe lời mà không thực hành, thì giống như người soi mặt mình trong gương: soi rồi, ra đi, và không nhớ mình thế nào. Còn kẻ suy ngắm luật tự do hoàn hảo, và bền đỗ trong lề luật, thì không phải là kẻ nghe rồi quên, mà là nghe rồi thực hành; kẻ đó sẽ có phúc vì đã thực hành.

Nếu ai tưởng mình đạo đức mà lại không kìm hãm miệng lưỡi mình, nhưng lừa dối lòng mình, thì lòng đạo đức của nó vô giá trị. Lòng đạo đức trong sạch và tinh tuyền đối với Thiên Chúa Cha là: thăm viếng cô nhi quả phụ trong cơn quẫn bách, và giữ mình khỏi mọi ô uế đời này.

Đó là lời Chúa.

Đáp Ca: Tv 14, 2-3ab. 3cd-4ab. 5

Đáp: Lạy Chúa, ai được cư ngụ trên núi thánh của Chúa? (c. 1b)

Xướng: 1) Người sống thanh liêm và thực thi công chính, và trong lòng suy nghĩ điều ngay, và lưỡi không bịa lời vu khống. - Đáp.

2) Người không làm ác hại bạn đồng liêu, cũng không làm nhục cho ai lân cận. Người coi rẻ đứa bất nhân, nhưng kính yêu những ai tôn sợ Chúa. - Đáp.

3) Người không xuất tiền đặt nợ thu lời, cũng không ăn hối lộ hại người hiền lương. Người thực thi những điều kể đó, thì muôn đời chẳng có lung lay. - Đáp.

* * *

Alleluia: 1 Sm 3, 9

Alleluia, alleluia! - Lạy Chúa, xin hãy phán, vì tôi tớ Chúa đang lắng tai nghe; Chúa có lời ban sự sống đời đời. - Alleluia.

Phúc Âm: Mc 8, 22-26

"Người mù khỏi hẳn và thấy được mọi vật rõ ràng".

Tin Mừng Chúa Giêsu Kitô theo Thánh Marcô.

Khi ấy, Chúa Giêsu và các môn đệ đến Bếtsaiđa, người ta dẫn tới Chúa một người mù và xin Chúa đặt tay trên người ấy. Chúa cầm tay người mù, dắt ra khỏi làng, Chúa phun nước miếng vào mắt anh và đặt tay trên anh mà hỏi: "Ngươi có thấy gì không?" Anh nhìn lên và trả lời: "Tôi thấy người ta như những cây cối đang đi". Chúa lại đặt tay trên mắt người mù, anh liền thấy rõ và khỏi hẳn, thấy được mọi vật rõ ràng. Chúa Giêsu cho người ấy về nhà và căn dặn: "Ngươi hãy về nhà, và nếu có vào làng thì đừng nói với ai".

Đó là lời Chúa.

Suy Niệm:

Đức Giêsu chữa cho người mù được sáng. Phép lạ này Đức Giêsu làm để tỏ ra sự quan tâm chăm sóc của Ngài đối với người mù. Người cầm tay dắt anh đi, Ngài nhổ nước miếng vào mắt anh. Ngài đặt tay vào và từ từ hỏi anh... Qua từng cử chỉ Đức Giêsu muốn biểu lộ tình yêu của Ngài.

Cầu Nguyện:

Lạy Đức Giêsu, chúng con cảm nghiệm Chúa cũng đã rất kiên nhẫn đối với chúng con. Trong nhiều thời gian qua nhiều giai đoạn, Chúa từ từ mở ra cho chúng con tình yêu chăm sóc của Chúa. Xin Chúa giúp chúng con được sáng mắt như anh mù để chúng con chiêm ngắm được vẻ đẹp và nét dịu hiền của Chúa. Hạnh phúc biết bao khi chúng con được chìm sâu trong Chúa. Amen.


Thu Nam sau Chua Nhat 6 Quanh Nam

Mùa Quanh Năm Mùa Quanh Năm Thứ Tư sau Chúa Nhật 6 Quanh Năm Thứ Bảy sau Chúa Nhật 6 Quanh Năm
Thứ Năm sau Chúa Nhật 6 Quanh Năm

Bài Đọc I: (Năm I) St 9, 1-13

"Ta sẽ đặt trên trời một cái mống, và nó sẽ là dấu chỉ giao ước giữa Ta với trái đất".

Bài trích sách Sáng Thế.

Thiên Chúa chúc phúc cho Noe và con cái ông. Người phán bảo rằng: "Các ngươi hãy sinh sản ra nhiều cho đầy mặt đất. Mọi thú vật dưới đất, mọi chim chóc trên trời, cùng mọi động vật trên mặt đất và mọi loài cá dưới biển đều phải kính sợ các ngươi: Tất cả đều được giao phó trong tay các ngươi. Tất cả những động vật còn sống đều là thức ăn của các ngươi, cũng như Ta ban cho các ngươi mọi thứ rau đậu xanh tươi, ngoại trừ thịt còn ứ máu thì các ngươi đừng ăn, vì Ta sẽ đòi giá máu sinh mạng của các ngươi. Ta sẽ đòi giá máu các ngươi do muông thú sát hại, do tay con người và do tay anh em sát hại. Hễ ai làm đổ máu người, thì máu nó cũng sẽ phải do người mà đổ ra, vì loài người được tác tạo giống hình ảnh Thiên Chúa. Các ngươi hãy sinh sản ra nhiều cho đầy mặt đất".

Thiên Chúa lại phán cùng ông Noe và con cái ông rằng: "Đây Ta ký kết giao ước của Ta với các ngươi và con cháu các ngươi, với tất cả sinh vật đang sống với các ngươi, như chim chóc, gia súc, tất cả những thú vật đang sống trên mặt đất với các ngươi, những gì ra khỏi tàu và toàn thể thú vật trên mặt đất. Ta ký kết giao ước của Ta với các ngươi; nước lụt không còn tiêu diệt mọi loài nữa, cũng không khi nào còn lụt tàn phá trái đất nữa".

Và Thiên Chúa phán: "Đây là dấu chỉ giao ước ký kết giữa Ta với các ngươi, và tất cả sinh vật đang ở với các ngươi và sau này mãi mãi. Ta sẽ đặt trên trời một cái mống, và nó sẽ là dấu chỉ giao ước giữa Ta với trái đất".

Đó là lời Chúa.

Đáp Ca: Tv 101, 16-18. 19-21. 29 và 22-23

Đáp: Từ trời cao Chúa đã nhìn xuống trần thế (c. 20b).

Xướng: 1) Lạy Chúa, muôn dân sẽ kính tôn danh thánh Chúa, và mọi vua trên địa cầu sẽ quý trọng vinh quang Ngài, khi Chúa sẽ tái lập Sion. Chúa xuất hiện trong vinh quang xán lạn, Chúa sẽ đoái nghe lời nguyện kẻ túng nghèo, và không chê lời họ kêu van. - Đáp.

2) Những điều này được ghi lại cho thế hệ mai sau, và dân tộc được tác tạo sẽ ca tụng Thiên Chúa. Từ thánh điện cao sang Chúa đã đoái nhìn, từ trời cao Chúa đã nhìn xuống trần thế, để nghe tiếng than khóc của tù nhân, để giải thoát kẻ bị lên án tử. - Đáp.

3) Con cháu của bầy tôi Chúa sẽ được an cư, và miêu duệ chúng sẽ tồn tại trước thiên nhan, để người ta truyền bá danh Chúa tại Sion, và lời khen ngợi Ngài ở Giêrusalem, khi chư dân cùng nhau quy tụ và các vua nhóm họp để phụng thờ Chúa. - Đáp.

* * *

Bài Đọc I: (Năm II) Gc 2, 1-9

"Không phải Thiên Chúa đã chọn người nghèo đó sao? Thế mà anh em khinh chê người nghèo khó".

Bài trích thư của Thánh Giacôbê Tông đồ.

Anh em thân mến, Anh em là những người tin vào Đức Giêsu Kitô vinh hiển, Chúa chúng ta, anh em đừng thiên vị. Giả sử trong lúc anh em hội họp, có người đi vào, tay đeo nhẫn vàng, mình mặc áo sang trọng; lại cũng có người nghèo khó đi vào, áo xống dơ bẩn; nếu anh em chăm chú nhìn người mặc áo rực rỡ mà nói: "Xin mời ông ngồi chỗ danh dự này". Còn với người nghèo khó thì anh em lại nói rằng: "Còn anh, anh đứng đó", hoặc: "Anh hãy ngồi dưới bệ chân tôi". Đó không phải là anh em xét xử thiên vị ở giữa anh em và trở nên những quan xét đầy tà tâm đó sao?

Anh em thân mến, xin hãy nghe: Không phải Thiên Chúa đã chọn người nghèo trước mắt thế gian, để nhờ đức tin, họ trở nên giàu có và được thừa hưởng nước Người đã hứa cho những kẻ yêu mến Người đó sao? Thế mà anh em khinh chê người nghèo khó. Không phải những người giàu có dùng quyền hành áp bức anh em, và lôi anh em ra toà án đó sao? Không phải chính họ thoá mạ thánh danh tốt đẹp đã được kêu cầu trên anh em sao?

Đã hẳn, nếu anh em giữ trọn vương đạo như Thánh Kinh dạy, là "Ngươi hãy yêu mến tha nhân như chính mình", thì anh em làm phải. Nhưng nếu anh em thiên vị, là anh em phạm tội, bị lề luật lên án như những kẻ lỗi luật.

Đó là lời Chúa.

Đáp Ca: Tv 33, 2-3. 4-5. 6-7

Đáp: Kìa người đau khổ cầu cứu và Chúa đã nghe (c. 7a).

Xướng: 1) Tôi chúc tụng Chúa trong mọi lúc, miệng tôi hằng liên lỉ ngợi khen Người. Trong Chúa linh hồn tôi hãnh diện, bạn nghèo hãy nghe và hãy mừng vui. - Đáp.

2) Các bạn hãy cùng tôi ca ngợi Chúa, cùng nhau ta hãy tán tạ danh Người. Tôi cầu khẩn Chúa, Chúa đã nhậm lời, và Người đã cứu tôi khỏi mọi điều lo sợ. - Đáp.

3) Hãy nhìn về Chúa để các bạn vui tươi, và các bạn khỏi hổ ngươi bẽ mặt. Kìa người đau khổ cầu cứu và Chúa đã nghe, và Người đã cứu họ khỏi mọi điều tai nạn. - Đáp.

* * *

Alleluia: Ga 14, 5

Alleluia, alleluia! - Chúa phán: "Thầy là đường, là sự thật và là sự sống, không ai đến được với Cha mà không qua Thầy". - Alleluia.

Phúc Âm: Mc 8, 27-33

"Thầy là Đấng Kitô. Con Người sẽ phải chịu khổ nhiều".

Tin Mừng Chúa Giêsu Kitô theo Thánh Marcô.

Khi ấy, Chúa Giêsu cùng các môn đệ đi về phía những làng nhỏ miền Cêsarê thuộc quyền Philipphê. Dọc đường, Người hỏi các ông rằng: "Người ta bảo Thầy là ai?" Các ông đáp lại rằng: "Thưa là Gioan tẩy giả. Một số bảo là Êlia, một số khác lại cho là một trong các vị tiên tri". Bấy giờ Người hỏi: "Còn các con, các con bảo Thầy là ai?" Phêrô lên tiếng đáp: "Thầy là Đấng Kitô". Người liền nghiêm cấm các ông không được nói về Người với ai cả. Và Người bắt đầu dạy các ông biết Con Người sẽ phải chịu đau khổ nhiều, sẽ bị các kỳ lão, các trưởng tế, các luật sĩ chối bỏ và giết đi, rồi sau ba ngày sẽ sống lại. Người công khai tuyên bố các điều đó. Bấy giờ Phêrô kéo Người lui ra mà can trách Người. Nhưng Người quay lại nhìn các môn đệ và quở trách Phêrô rằng: "Satan, hãy lui đi, vì ngươi không biết việc Thiên Chúa, mà chỉ biết việc loài người".

Đó là lời Chúa.

Suy Niệm:

Ông Phêrô tuyên xưng Đức Giêsu là Đức Kitô, lời tuyên xưng này rất đúng. Nhưng người ta có thể hiểu sai về sứ mệnh chân chính của Đức Giêsu. Họ hiểu sứ mệnh theo nghĩa chính trị: Giải phóng dân tộc, giành được tự do. Vì thế, ngay sau khi ông Phêrô tuyên xưng, Ngài liền loan báo cho họ con đường thương khó và phục sinh của Ngài.

Cầu Nguyện:

Lạy Chúa Giêsu, Chúa đã đến trần gian để thực hiện sứ mệnh theo ý Chúa Cha. Xin giúp chúng con khi nhận mình là Kitô hữu, là môn đệ của Chúa, chúng con cũng biết từ bỏ chính mình mà bước đi theo Chúa trên con đường thập giá, dám can đảm chấp nhận và vượt qua những thử thách, đau khổ để được vào vinh quang phục sinh với Chúa. Amen.

Bài Đọc I: (Năm I) St 11, 1-9

"Ta hãy xuống coi và tại đó Ta làm cho ngôn ngữ chúng lộn xộn".

Bài trích sách Sáng Thế.

Lúc bấy giờ toàn thể lãnh thổ có một tiếng nói duy nhất và một ngôn ngữ như nhau. Khi con cháu ông Noe từ phương đông tiến đi, họ đã gặp một cánh đồng tại đất Sinêar và họ cư ngụ ở đó. Những người này nói với nhau rằng: "Nào, bây giờ chúng ta đi làm gạch và đốt lửa để nung". Và họ dùng gạch thay thế cho đá và nhựa thay thế cho xi măng. Họ còn nói: "Nào, bây giờ chúng ta hãy xây một thành với một cây tháp mà ngọn nó chạm tới trời. Và chúng ta hãy tạo cho ta một tên tuổi để chúng ta khỏi bị tản lạc ra khắp mặt địa cầu".

Chúa ngự xuống để quan sát thành trì với cây tháp mà con cái loài người đang xây. Và Chúa phán: "Này coi, chúng nó hợp thành một dân tộc duy nhất và kia là điều chúng đã khởi công. Giờ đây không có gì ngăn cản chúng thi hành điều chúng đã dự tính. Ta hãy xuống coi và tại đó Ta làm cho ngôn ngữ chúng lộn xộn, để người này không còn hiểu tiếng nói của người kia". Và Chúa đã làm cho họ tản mát xa chỗ đó để tràn ra khắp mặt địa cầu. Họ đã thôi việc xây dựng thành trì. Bởi thế, người ta đã gọi chỗ đó là "Babel", vì chính tại chỗ đó, Chúa làm cho ngôn ngữ của toàn thể lãnh thổ hoá ra lộn xộn. Và cũng tại đó, Chúa đã làm cho người ta tản mát ra khắp mặt địa cầu.

Đó là lời Chúa.

Đáp Ca: Tv 32, 10-11. 12-13. 14-15

Đáp: Phúc thay dân tộc mà Chúa chọn làm cơ nghiệp riêng mình (c. 12b).

Xướng: 1) Chúa phá tan ý định của các nước, làm cho vô hiệu tư tưởng của chư dân. Ý định của Chúa tồn tại muôn đời, tư tưởng lòng Ngài còn mãi đời nọ sang đời kia. - Đáp.

2) Phúc thay quốc gia mà Chúa là chúa tể, dân tộc mà Chúa chọn làm cơ nghiệp riêng mình. Từ trời cao Chúa nhìn xuống, Ngài xem thấy hết thảy con cái loài người. - Đáp.

3) Từ cung lâu của Ngài, Ngài quan sát hết thảy mọi người cư ngụ địa cầu. Ngài đã tạo thành tâm can bọn họ hết thảy; Ngài quan tâm đến mọi việc làm của họ. - Đáp.

* * *

Bài Đọc I: (Năm II) Gc 2, 14-24. 26

"Cũng như xác không hồn là xác chết, thì đây đức tin không việc làm là đức tin chết".

Bài trích sách của Thánh Giacôbê Tông đồ.

Anh em thân mến, nếu có ai nói mình có đức tin, mà không hành động theo đức tin, thì nào có ích gì? Đức tin như thế có thể cứu được nó ư? Nếu có anh chị em nào không cơm ăn áo mặc, mà có kẻ trong anh em lại bảo họ rằng: "Chúc anh chị em đi bình an, và ăn no mặc ấm", mà anh em lại không cho họ những gì cần dùng cho thân xác, thì nào có ích gì? Về đức tin cũng vậy, nếu không có việc làm, là đức tin chết tận gốc rễ.

Nhưng có người sẽ nói: "Anh, anh có đức tin; còn tôi, tôi có việc làm". Anh hãy tỏ cho tôi thấy đức tin không việc làm của anh, và tôi sẽ lấy việc làm mà chỉ cho anh thấy đức tin của tôi. Anh tin Thiên Chúa là Đấng duy nhất ư? Như thế là đúng. Ma quỷ cũng tin như thế và chúng run sợ. Hỡi người khờ dại, anh có muốn biết rằng đức tin không việc làm là đức tin chết không? Abraham, tổ phụ chúng ta, đã chẳng nhờ việc làm mà được công chính hoá khi hiến dâng con mình là Isaac trên bàn thờ đó sao? Anh có thấy rằng: đức tin hợp tác với việc làm, và nhờ việc làm mà đức tin được hoàn hảo đó không? Như vậy đã ứng nghiệm lời Kinh Thánh rằng: "Abraham đã tin vào Thiên Chúa và việc ấy được kể là điều công chính cho người, và người đã được gọi là bạn thiết nghĩa của Thiên Chúa".

Do đó anh em có thấy rằng: người ta nhờ việc làm mà được nên công chính, chứ không phải chỉ nhờ đức tin mà thôi không? Quả vậy, cũng như xác không hồn là xác chết, thì đức tin không việc làm là đức tin chết.

Đó là lời Chúa.

Đáp Ca: Tv 111, 1-2. 3-4. 5-6

Đáp: Phúc đức thay người ham mộ luật pháp của Chúa (c. 1b).

Xướng: 1) Phúc đức thay người tôn sợ Chúa, người hết lòng ham mộ luật pháp của Ngài. Con cháu người sẽ hùng cường trong Đất Nước: thiên hạ sẽ chúc phúc cho dòng dõi hiền nhân. - Đáp.

2) Trong nhà người có tài sản phú quý, và lòng quảng đại người còn mãi muôn đời. Trong u tối người xuất hiện như ánh sáng soi kẻ lòng ngay, người nhân hậu, từ bi và công chính. - Đáp.

3) Phúc đức cho người biết xót thương và cho vay, biết quản lý tài sản mình theo đức công bình. Cho tới đời đời người sẽ không nao núng: người hiền đức sẽ được ghi nhớ muôn đời. - Đáp.

* * *

Alleluia: Tv 118, 27

Alleluia, alleluia! - Xin Chúa cho con hiểu đường lối những huấn lệnh Chúa, và con suy gẫm các điều lạ lùng của Chúa. - Alleluia.

Phúc Âm: Mc 8, 34-39

"Ai chịu mất mạng sống mình vì Ta và vì Phúc Âm thì sẽ cứu được mạng sống mình".

Tin Mừng Chúa Giêsu Kitô theo Thánh Marcô.

Khi ấy, Chúa Giêsu tập họp dân chúng cùng các môn đệ lại, và phán: "Ai muốn theo Ta, hãy từ bỏ mình, vác thập giá mình mà theo Ta. Quả thật, ai muốn cứu mạng sống mình, thì sẽ mất. Còn ai chịu mất mạng sống mình vì Ta và vì Phúc Âm, thì sẽ cứu được mạng sống mình. Vì chưng được lời lãi cả thế gian mà mất mạng sống mình, thì nào được ích gì? Và người ta lấy gì mà đánh đổi mạng sống mình? Ai hổ thẹn vì Ta và vì lời Ta trong thế hệ ngoại tình và tội lỗi này, thì Con Người cũng sẽ hổ thẹn từ khước nó, khi Người đến trong vinh quang của Cha Người cùng với các thần thánh".

Và Ngài nói với họ: "Quả thật, Ta bảo các ngươi: trong số những kẻ có mặt đây, có người sẽ không phải nếm cái chết, trước khi thấy Nước Thiên Chúa đến trong quyền năng".

Đó là lời Chúa.

Suy Niệm:

Ai muốn cứu mạng sống thì sẽ mất, ai liều mất mạng sống vì Đức Kitô và vì Tin Mừng thì sẽ cứu được mạng sống ấy. Câu nói nghe như nghịch lý của Đức Giêsu thực sự đã đưa ra một chân lý "Sự Sống". Nếu sống ích kỷ thì sẽ không còn gì, nhưng dám liều mất vì Đức Giêsu thì đạt tới sự sống viên mãn. Mất Đức Giêsu là mất sự sống vĩnh cửu, là mất tất cả.

Cầu Nguyện:

Lạy Chúa Giêsu, Chúa cho chúng con hiểu giá trị cao quí của sự sống đời sau. Chúng con dù có được cả thế giới này: Giàu sang, danh vọng, hạnh phúc thì cũng không đổi được sự sống vĩnh cửu. Xin giúp chúng con biết từ bỏ, biết chấp nhận mất mạng sống mình ở đời này để nắm chắc hạnh phúc đời sau. Amen.


Thu Bay sau Chua Nhat 6 Quanh Nam

Mùa Quanh Năm Mùa Quanh Năm Thứ Năm sau Chúa Nhật 6 Quanh Năm Chúa Nhật 7 Quanh Năm Năm A
Thứ Bảy sau Chúa Nhật 6 Quanh Năm

Bài Đọc I: (Năm I) Dt 11, 1-7

"Nhờ đức tin, chúng tôi hiểu rằng vũ trụ do lời Thiên Chúa mà cấu thành".

Bài trích thư gửi tín hữu Do-thái.

Đức tin là nền tảng của những điều hy vọng, là bằng chứng cho những thực tại vô hình. Quả thật, nhờ đức tin mà các tiền nhân đã được một bằng chứng. Nhờ đức tin, chúng ta hiểu rằng vũ trụ do lời Thiên Chúa mà cấu thành, nên cái gì hữu hình là bởi vô hình mà có. Nhờ đức tin mà Abel đã dâng lên Thiên Chúa của lễ hoàn hảo hơn của lễ Cain, và bởi đức tin mà ông được chứng thực là công chính; Thiên Chúa đã làm chứng cho lễ vật của ông. Bởi đức tin đó, cho dầu ông đã chết, ông vẫn còn lên tiếng. Nhờ đức tin, Henoch được cất lên nơi khác, để ông khỏi thấy sự chết; người ta không còn gặp ông nữa, vì Thiên Chúa đã cất ông lên nơi khác: trước khi được cất đi nơi khác, ông được làm chứng là người đẹp lòng Chúa. Vậy không có đức tin, thì không thể đẹp lòng Chúa, vì chưng ai đến gần Thiên Chúa, thì phải tin có Thiên Chúa, và Người thưởng công cho những kẻ tìm kiếm Người. Nhờ đức tin, Noe được Chúa cho biết những điều chưa hề thấy, nên ông sợ hãi và đóng tàu để cứu sống gia đình ông. Nhờ đức tin đó mà ông đã lên án thế gian, và được nên người thừa hưởng sự công chính bởi đức tin.

Đó là lời Chúa.

Đáp Ca: Tv 144, 2-3. 4-5. 10-11

Đáp: Lạy Chúa, con sẽ chúc tụng danh Chúa tới muôn đời (c. 1b).

Xướng: 1) Hằng ngày con sẽ chúc tụng Chúa, và con sẽ khen ngợi danh Chúa tới muôn đời. Chúa vĩ đại và rất đáng ngợi khen, sự vĩ đại của Chúa không thể đo lường được. - Đáp.

2) Thế hệ này rao giảng cho thế hệ kia hay công việc Chúa, và thiên hạ loan tin quyền năng của Ngài. Người ta nói đến vinh quang cao cả oai nghiêm, và phổ biến những điều diệu kỳ của Chúa. - Đáp.

3) Lạy Chúa, mọi công cuộc của Chúa hãy ca ngợi Chúa, và các thánh nhân của Ngài hãy chúc tụng Ngài. Thiên hạ hãy nói lên vinh quang nước Chúa, và hãy đề cao quyền năng của Ngài. - Đáp.

* * *

Bài Đọc I: (Năm II) Gc 3, 1-10

"Không ai có thể kiềm chế được cái lưỡi".

Bài trích thư của Thánh Giacôbê Tông đồ.

Anh em thân mến, đừng để lắm người trong anh em làm thầy: vì anh em biết rằng do đó, anh em sẽ bị xét đoán nặng hơn. Tất cả chúng ta đã sai lỗi nhiều lần. Nếu ai không sai lỗi trong lời nói, thì là người trọn lành, vì kẻ ấy có thể chế ngự được thân xác mình. Nếu chúng ta tra được hàm thiết vào miệng ngựa để bắt nó tùng phục chúng ta, thì chúng ta cũng có thể điều khiển được cả mình nó. Kìa, cả những chiếc thuyền, tuy to lớn và bị cuồng phong lôi cuốn, mà một bánh lái nhỏ điều khiển chúng theo ý người hoa tiêu. Cũng thế, lưỡi là một chi thể bé nhỏ, nhưng cao rao nhiều điều vĩ đại.

Kìa, một ngọn lửa có là bao, mà đốt cháy cả một khu rừng lớn. Lưỡi cũng là ngọn lửa, là cả một thế giới gian ác. Lưỡi là một trong các chi thể của chúng ta, nó làm hoen ố cả thân xác, được hoả ngục nhen nhúm lên, nó đốt cháy cả cuộc đời chúng ta. Mọi loài cầm thú, muông chim, rắn rít, và cá biển đang và đã bị loài người chế ngự. Nhưng không ai có thể chế ngự được cái lưỡi: một tai hoạ bất trị, và chứa đầy nọc độc giết người. Với cái lưỡi, chúng ta chúc tụng Thiên Chúa là Cha; với cái lưỡi, chúng ta chúc dữ con người đã được tạo thành giống hình ảnh Thiên Chúa. Bởi chính cái miệng mà phát xuất ra vừa lời chúc tụng, vừa lời chúc dữ. Hỡi anh em, đừng để xảy ra như thế.

Đó là lời Chúa.

Đáp Ca: Tv 11, 2-3. 4-5. 7-8

Đáp: Phần Ngài, lạy Chúa, xin gìn giữ chúng con (c. 8a).

Xướng: 1) Xin cứu nguy, lạy Chúa! Vì không còn nữa kẻ hiền nhân, không còn nữa sự trung tín giữa con người! Thiên hạ nói với nhau những điều man trá, nói bằng cặp môi gian giảo, tâm địa nước đôi. - Đáp.

2) Xin Chúa diệt hết các cặp môi gian giảo, mọi cái lưỡi ngoa ngôn, những đứa tự khoe: "Nhờ tấc lưỡi của ta, ta mạnh; cặp môi ta biện hộ cho ta, đối với ta có ai là Chúa?" - Đáp.

3) Lời của Chúa là những lời chân thật, là kim ngân đã thử, bảy lần gạn lọc, hết trơn bụi đất. Phần Ngài, lạy Chúa, xin gìn giữ chúng con, xin bảo vệ chúng con khỏi thế hệ này mãi mãi. - Đáp.

* * *

Alleluia: Tv 94, 8ab

Alleluia, alleluia! - Ước chi hôm nay các bạn nghe tiếng Chúa và đừng cứng lòng. - Alleluia.

Phúc Âm: Mc 9, 1-12

"Người biến hình trước mặt các ông".

Tin Mừng Chúa Giêsu Kitô theo Thánh Marcô.

Khi ấy, Chúa Giêsu đưa Phêrô, Giacôbê, và Gioan đi riêng với Người lên núi cao, và Người biến hình trước mặt các ông, và áo Người trở nên chói lọi trắng tinh như tuyết, không thợ giặt nào trên trần gian có thể giặt trắng đến thế. Rồi Êlia cùng Môsê hiện ra và đàm đạo với Chúa Giêsu. Bấy giờ Phêrô lên tiếng thưa Chúa Giêsu rằng: "Lạy Thầy, chúng con được ở đây thì tốt lắm, chúng con xin làm ba lều, một cho Thầy, một cho Môsê, và một cho Êlia". Phêrô không rõ mình nói gì, vì các ông đều hoảng sợ. Lúc đó một đám mây bao phủ các Ngài, và từ đám mây có tiếng phán rằng: "Đây là Con Ta rất yêu dấu, các ngươi hãy nghe lời Người". Bỗng nhìn chung quanh, các ông không còn thấy ai khác, chỉ còn một mình Chúa Giêsu với các ông.

Và trong lúc từ trên núi đi xuống, Chúa Giêsu ra lệnh cho các ông đừng thuật lại cho ai những điều vừa xem thấy, trước khi Con Người từ cõi chết sống lại. Các ông tuân lời căn dặn đó, nhưng vẫn tự hỏi nhau: "Từ trong cõi chết sống lại nghĩa là gì?" Và các ông hỏi Người: "Tại sao các biệt phái và luật sĩ lại nói Êlia phải đến trước đã?" Người đáp: "Êlia phải đến trước để sửa lại mọi sự, và như có lời chép về Con Người rằng 'Người phải chịu nhiều đau khổ và khinh bỉ'. Vậy Thầy bảo cho các con hay: Êlia đã đến rồi và chúng xử với người mặc ý chúng, như đã chép về người".

Đó là lời Chúa.

Suy Niệm:

Đức Giêsu bày tỏ cho các môn đệ thấy trước vinh quang phục sinh của Người và truyền các ông không được tiết lộ trước khi Người từ cõi chết sống lại. Mầu nhiệm đã được mạc khải: Đức Giêsu, Con Thiên Chúa cũng là người Tôi Tớ Đau Khổ. Qua cái chết, Ngài vào vinh quang Phục Sinh.

Cầu Nguyện:

Lạy Chúa Giêsu, Chúa đã tỏ vinh quang cho các môn đệ nhận ra Ngài là Con Thiên Chúa và cũng là người tôi trung của Thiên Chúa. Xin ban cho chúng con một đức tin vững mạnh để luôn xác tín: những đau khổ, những thử thách nơi cuộc sống trần thế chính là con đường dẫn chúng con đến vinh quang với Chúa. Amen.


Chua Nhat 7 Quanh Nam Nam A

Mùa Quanh Năm Mùa Quanh Năm Thứ Bảy sau Chúa Nhật 6 Quanh Năm Chúa Nhật 7 Quanh Năm Năm B
Chúa Nhật 7 Quanh Năm Năm A


Chua Nhat 7 Quanh Nam Nam B

Mùa Quanh Năm Mùa Quanh Năm Chúa Nhật 7 Quanh Năm Năm A Chúa Nhật 7 Quanh Năm Năm C
Chúa Nhật 7 Quanh Năm Năm B

Bài Đọc I: Is 43, 18-19. 21-22. 24b-25

"Vì Ta, Ta sẽ xoá bỏ sự gian ác của ngươi".

Bài trích sách Tiên tri Isaia.

Đây lời Chúa phán: Các ngươi đừng nhớ đến dĩ vãng, và đừng để ý đến việc thời xưa nữa. Đây Ta sẽ làm những cái mới và giờ đây chúng sẽ xuất hiện, như các ngươi sẽ biết; Ta sẽ mở đường trong hoang địa, và khai sông nơi đất khô khan. Ta đã tác tạo dân này cho Ta, nó sẽ ca ngợi Ta. Hỡi nhà Giacóp, ngươi đã chẳng kêu cầu Ta; hỡi nhà Israel, ngươi cũng không chịu khó nhọc vì Ta. Nhưng ngươi đã làm khổ Ta vì tội lỗi của ngươi, và ngươi đã làm cực Ta vì sự gian ác của ngươi. Chính Ta đây, chính vì Ta mà Ta xoá bỏ sự gian ác của ngươi, và sẽ không còn nhớ đến tội lỗi của ngươi nữa.

Đó là lời Chúa.

Đáp Ca: Tv 40, 2-3. 4-5. 13-14.

Đáp: Xin Chúa chữa khỏi hồn con, vì con đã phạm tội phản nghịch Ngài (c. 5b).

Xướng: 1) Phúc đức ai quan tâm đến kẻ cơ bần: ngày tai hoạ, Chúa sẽ giải thoát cho. Chúa sẽ gìn giữ cho người được sống, cho người được hạnh phúc ở trần gian, và không trao nạp người cho ác tâm quân thù. - Đáp.

2) Chúa sẽ nâng đỡ người trên giường nằm đau khổ, và chữa khỏi mọi tàn tật lúc ốm đau. Phần tôi đã nói: Lạy Chúa, nguyện xót thương con, chữa khỏi hồn con, vì con đã phạm tội phản nghịch Ngài. - Đáp.

3) Phần con khi được lành mạnh xin Chúa nâng đỡ, và cho tới khi đứng trước thiên nhan tới muôn đời. Chúc tụng Chúa là Thiên Chúa của Israel, tự thuở này tới thuở kia. Amen. Amen. - Đáp.

Bài Đọc II: 2 Cr 1, 18-22

"Đức Giêsu không phải vừa 'có' lại vừa 'không', nhưng nơi Người chỉ là 'có' mà thôi".

Bài trích thư thứ hai của Thánh Phaolô Tông đồ gửi tín hữu Côrintô.

Anh em thân mến, xin Thiên Chúa là Đấng trung tín, chứng giám cho rằng lời nói của chúng tôi đối với anh em không phải là vừa "Có" lại vừa "Không". Quả thế, Con Thiên Chúa là Đức Giêsu Kitô, Đấng mà tôi, Silvanô và Timôthêu đã rao giảng nơi anh em, Người không phải vừa "Có" lại vừa "Không", trái lại nơi Người chỉ là "Có" mà thôi. Bởi chưng bao nhiêu lời hứa của Thiên Chúa đã thành "Có" ở nơi Người. Vì thế, nhờ Người mà chúng tôi hô lên lời "Amen" tôn vinh Thiên Chúa. Vậy Đấng đã làm cho chúng tôi và anh em được đứng vững trong Đức Kitô, và đã xức dầu cho chúng ta, chính là Thiên Chúa, Người đã ghi dấu trên mình chúng ta, và đã ban Thánh Thần vào lòng chúng ta làm bảo chứng.

Đó là lời Chúa.

Alleluia: Ga 8, 12

Alleluia, alleluia! - Chúa phán: "Ta là sự sáng thế gian, ai theo Ta, sẽ được ánh sáng ban sự sống". - Alleluia.

Phúc Âm: Mc 2, 1-12

"Con Người có quyền tha tội dưới đất".

Tin Mừng Chúa Giêsu Kitô theo Thánh Marcô.

Sau ít ngày, Chúa Giêsu lại trở về Capharnaum. Nghe tin Người đang ở trong nhà, nhiều người tuôn tới đông đảo, đến nỗi ngoài cửa cũng không còn chỗ đứng, và Người giảng dạy họ. Người ta mang đến cho Người một kẻ bất toại do bốn người khiêng. Vì dân chúng quá đông, không thể khiêng đến gần Người được, nên họ dỡ mái nhà trên chỗ Người ngồi một lỗ to, rồi thòng chiếc chõng với người bất toại xuống. Thấy lòng tin của họ, Chúa Giêsu nói với người bất toại rằng: "Hỡi con, tội lỗi con được tha". Lúc ấy, có một ít luật sĩ ngồi đó, họ thầm nghĩ rằng: "Sao ông này lại nói thế? Ông nói phạm thượng. Ai có quyền tha tội, nếu không phải là một mình Thiên Chúa". Chúa Giêsu biết tâm trí họ nghĩ như vậy, liền nói với họ: "Tại sao lòng các ông nghĩ như thế? Nói với người bất toại này: 'Tội lỗi con được tha' hay nói: 'Hãy chỗi dậy vác chõng mà đi', đằng nào dễ hơn? Nhưng (nói thế là) để các ông biết Con Người có quyền tha tội dưới đất". Người nói với kẻ bất toại: "Ta truyền cho con hãy chỗi dậy, vác chõng mà về nhà". Lập tức người ấy đứng dậy, vác chõng ra đi trước mặt mọi người, khiến ai nấy sửng sốt và ngợi khen Thiên Chúa rằng: "Chúng tôi chưa từng thấy như thế bao giờ".

Đó là lời Chúa.

Suy Niệm:

Đức tin và lòng mến có sức biến đổi mạnh mẽ. Vì tuyệt đối tin tưởng vào Đức Giêsu, thân nhân người bại liệt đã tìm cách đưa anh đến với Chúa Giêsu. Đức Giêsu cũng không chịu thua niềm tin yêu của họ, nên không những Ngài chữa anh khỏi bệnh, mà còn chữa sạch tâm hồn ô nhơ của anh: "Này con, con đã được tha tội rồi".

Cầu Nguyện:

Lạy Cha, xin thêm đức tin và lửa tình mến cho chúng con. Xin cho chúng con biết mau mắn chạy đến với Cha nơi bí tích Giải Tội và nhất là bí tích Thánh Thể. Tâm hồn chúng con sẽ được mạnh sức và bình an khi chúng con đón nhận và được sống trong tình yêu của Cha. Chúng con cầu xin, nhờ Đức Giêsu, Chúa chúng con. Amen.


Chua Nhat 7 Quanh Nam Nam C

Mùa Quanh Năm Mùa Quanh Năm Chúa Nhật 7 Quanh Năm Năm B Thứ Hai sau Chúa Nhật 7 Quanh Năm
Chúa Nhật 7 Quanh Năm Năm C

Bài Đọc I: 1 Sm 26, 2. 7-9. 12-13. 22-23

"Chúa trao đức vua trong tay tôi mà tôi không nỡ ra tay".

Bài trích sách Samuel quyển thứ nhất.

Trong những ngày ấy, Saolê cùng với ba ngàn quân sĩ tinh nhuệ của Israel kéo xuống hoang địa Ziphô để vây bắt Đavít. Ban đêm Đavít và Abisai đến nơi quân sĩ (của vua) đóng, và thấy Saolê đang nằm ngủ trong lều, cây giáo của ông thì cắm xuống đất ở phía đầu. Abner và quân sĩ thì ngủ chung quanh ông.

Abisai liền nói với Đavít rằng: "Hôm nay, Thiên Chúa đã trao kẻ thù trong tay ngài; vậy giờ đây xin cho tôi lấy giáo đâm ông ấy một phát thâu xuống đất, không cần đến phát thứ hai". Nhưng Đavít nói với Abisai rằng: "Chớ giết ngài, vì có ai đưa tay phạm đến Đấng Chúa xức dầu mà vô tội đâu?" Rồi Đavít lấy cây giáo và bình nước ở phía đầu của Saolê và cả hai ra đi. Không ai hay biết và không ai thức dậy, nhưng mọi người vẫn ngủ, vì Chúa khiến họ ngủ say.

Đavít sang phía bên kia, đứng trên ngọn núi đàng xa, đôi bên cách xa nhau. Ngài hô lên rằng: "Đây là ngọn giáo của nhà vua, một trong các cận vệ của vua hãy qua đây mà lấy, Chúa sẽ báo đáp cho mỗi người tuỳ theo sự công minh và thành tín cuả họ, vì hôm nay Chúa trao đức vua trong tay tôi mà tôi không nỡ ra tay giết đấng được Chúa xức dầu".

Đó là lời Chúa.

Đáp Ca: Tv 102, 1-2. 3-4. 8 và 10. 12-13.

Đáp: Chúa là Đấng từ bi và hay thương xót. (c. 8a).

Xướng: 1) Linh hồn tôi ơi, hãy chúc tụng Chúa, và toàn thể con người tôi, hãy chúc tụng danh Người. Linh hồn tôi ơi, hãy chúc tụng Chúa, và chớ khá quên mọi ân huệ của Người. - Đáp.

2) Người đã tha thứ cho mọi điều sai lỗi, và chữa ngươi khỏi mọi tật nguyền. Người chuộc mạng ngươi khỏi chỗ vong thân, Người đội đầu ngươi bằng mão từ bi, ân sủng. - Đáp.

3) Chúa là Đấng từ bi và hay thương xót, chậm bất bình và hết sức khoan nhân. Người không xử với chúng tôi như chúng tôi đắc tội, và không trả đũa theo điều oan trái chúng tôi. - Đáp.

4) Cũng như từ đông sang tây xa vời vợi, Người đã ném tội lỗi xa khỏi chúng tôi. Cũng như người cha yêu thương con cái, Chúa yêu thương những ai kính sợ Người. - Đáp.

Bài Đọc II: 1 Cr 15, 45-49

"Như chúng ta đã mang hình ảnh của người thuộc địa giới, thì chúng ta cũng sẽ mang hình ảnh người thiên quốc như vậy".

Bài trích thư thứ nhất của Thánh Phaolô Tông đồ gửi tín hữu Côrintô.

Anh em thân mến, Ađam cũ là người có sự sống, còn Ađam mới thì có thần trí ban sự sống. Những điều có trước, không phải thuộc linh giới, mà là thuộc thể giới, rồi mới đến cái thuộc về linh giới. Người thứ nhất bởi đất mà ra, thì thuộc về địa giới, còn người thứ hai bởi trời mà đến, thì thuộc thiên giới. Người thuộc địa giới đó thế nào, thì những người khác thuộc địa giới cũng vậy; và người thuộc thiên giới đó thế nào, thì những người khác thuộc thiên giới cũng vậy. Bởi thế, như chúng ta đã mang hình ảnh của người thuộc địa giới, thì chúng ta cũng sẽ mang hình ảnh người thiên quốc như vậy.

Đó là lời Chúa.

Alleluia: Ga 6, 64b và 69b

Alleluia, alleluia! - Lạy Chúa, lời của Chúa là thần trí và là sự sống; Chúa có những lời ban sự sống đời đời. - Alleluia.

Phúc Âm: Lc 6, 27-38

"Các con hãy tỏ lòng thương xót như Cha các con hay thương xót".

Tin Mừng Chúa Giêsu Kitô theo Thánh Luca.

Khi ấy, Chúa Giêsu phán cùng các môn đệ rằng: "Thầy bảo các con đang nghe Thầy đây: Các con hãy yêu kẻ thù, hãy làm ơn cho những kẻ ghét mình, hãy chúc phúc cho những kẻ nguyền rủa mình, hãy cầu nguyện cho những kẻ vu khống mình. Ai vả má con bên này, thì đưa cả má bên kia; ai lột áo ngoài của con, thì con cũng đừng cản nó lấy áo trong. Ai xin, thì con hãy cho và ai lấy gì của con, thì đừng đòi lại. Các con muốn người ta làm điều gì cho các con, thì hãy làm cho người ta như vậy. Nếu các con yêu những kẻ yêu các con, thì còn ân nghĩa gì nữa? Vì cả những người tội lỗi cũng yêu những ai yêu họ. Và nếu các con làm ơn cho những kẻ làm ơn cho các con, thì còn ân nghĩa gì? Cả những người tội lỗi cũng làm như vậy. Và nếu các con cho ai vay mượn mà trông người ta trả lại, thì còn ân nghĩa gì? Cả những người tội lỗi cũng cho những kẻ tội lỗi vay mượn để rồi được trả lại sòng phẳng.

Vậy các con hãy yêu kẻ thù, hãy làm ơn, và cho vay mượn mà không trông báo đền. Phần thưởng của các con bấy giờ sẽ lớn lao, và các con sẽ là con cái Đấng Tối Cao, vì Người nhân hậu với những kẻ bội bạc và những kẻ gian ác.

Vậy các con hãy ở nhân từ như Cha các con là Đấng nhân từ. Đừng xét đoán, thì các con sẽ khỏi bị xét đoán; đừng kết án, thì các con khỏi bị kết án. Hãy tha thứ, thì các con sẽ được tha thứ. Hãy cho, thì sẽ cho lại các con; người ta sẽ lấy đấu hảo hạng, đã dằn, đã lắc và đầy tràn mà đổ vào vạt áo các con. Vì các con đong đấu nào, thì cũng sẽ được đong trả lại bằng đấu ấy".

Đó là lời Chúa.

Suy Niệm:

Đức Giêsu đã dạy chúng ta về lòng yêu thương vô vị lợi, tha thứ vô điều kiện và không xét đoán người khác. Trên thập giá, Chúa Giêsu xin Đức Chúa Cha tha tội cho những kẻ giết mình. Đó là những việc thường trái với tính tự nhiên của con người. Nhưng Đức Giêsu đã vượt thắng và muốn chúng ta đi trên con đường của Ngài là thương, và yêu thương tới cùng.

Cầu Nguyện:

Lạy Chúa Giêsu, với con người đầy ích kỷ và hẹp hòi của chúng con, chúng con cảm thấy mình như kẻ khờ khạo đối với người đời. Xin cho chúng con biết nhìn vào mẫu gương khôn ngoan đích thực của chính Chúa. Chúa đã trở nên như đồ chúc dữ chỉ vì yêu thương. Nhìn gương Chúa và nghe lời Chúa dạy. Xin cho chúng con biết chọn phần khôn ngoan đích thực là sống như Chúa và làm theo Chúa. Trở nên giống Chúa, chắc chắn chúng con sẽ được đón nhận hạnh phúc vĩnh cửu. Amen.


Thu Hai sau Chua Nhat 7 Quanh Nam

Mùa Quanh Năm Mùa Quanh Năm Chúa Nhật 7 Quanh Năm Năm C Thứ Ba sau Chúa Nhật 7 Quanh Năm
Thứ Hai sau Chúa Nhật 7 Quanh Năm

Bài Đọc I: (Năm I) Hc 1, 1-10

"Sự khôn ngoan được tác tạo trước mọi loài".

Khởi đầu sách Huấn Ca.

Mọi sự khôn ngoan đều bởi Thiên Chúa, và luôn luôn đã ở với Người và có từ trước muôn thuở.

Ai đếm được cát biển, giọt mưa và số ngày từ muôn đời? Ai đã đo được trời cao, đất rộng và biển sâu? Ai có thể khám phá ra sự khôn ngoan của Thiên Chúa có trước muôn vật?

Sự khôn ngoan được tác tạo trước muôn loài, và trí khôn được dựng nên từ vạn kiếp. Nguồn mạch sự khôn ngoan là lời Thiên Chúa trên các tầng trời, và lối vào sự khôn ngoan là các giới răn vĩnh cửu.

Căn nguyên sự khôn ngoan được mạc khải cho ai? Ai hiểu biết được mưu toan của sự khôn ngoan? Luật lệ khôn ngoan đã được mạc khải và tiết lộ cho ai? Và ai thấu triệt được trăm ngàn đường lối của nó?

Chỉ có một Đấng Tối Cao là Đấng Tạo Thành toàn năng, là Vua uy quyền và rất đáng kính sợ, Người ngự trên toà sự khôn ngoan và là Thiên Chúa thống trị.

Chính Người đã tạo thành sự khôn ngoan trong Thánh Thần, Người đã nhìn xem, tính toán và đo lường. Người đã đặt nó trên mọi công trình của Người, trên mọi sinh linh tuỳ lòng rộng rãi của Người, Người đã phân phát nó cho những ai yêu mến Người.

Đó là lời Chúa.

Đáp Ca: Tv 92, 1ab. 1c-2. 5

Đáp: Chúa làm vua, Ngài đã mặc thiên oai (c. 1a).

Xướng: 1) Chúa làm vua, Ngài đã mặc thiên oai, Chúa đã vận uy quyền, Ngài đã thắt long đai. - Đáp.

2) Và Ngài giữ vững địa cầu, nó sẽ không còn lung lay. Ngai báu của Ngài thiết lập từ muôn thuở, từ đời đời vẫn có Chúa. - Đáp.

3) Lời chứng bảo của Ngài rất đáng tin, lạy Chúa, sự thánh thiện là của riêng nhà Ngài, cho tới muôn muôn ngàn thuở. - Đáp.

* * *

Bài Đọc I: (Năm II) Gc 3, 13-18

"Nếu anh em có lòng thích cãi vã, thì đừng lên mặt".

Bài trích thư của Thánh Giacôbê Tông đồ.

Anh em thân mến, ai là kẻ khôn ngoan và từng trải trong anh em? Người ấy hãy lấy đời sống tốt lành mà bày tỏ công việc của mình thấm nhuần sự hiền từ khôn ngoan. Còn nếu anh em có lòng ganh tị chua cay và thích cãi vã, anh em đừng lên mặt và nói dối nghịch cùng sự thật. Vì thứ khôn ngoan đó không phải từ trời xuống, mà là thứ khôn ngoan phàm trần, mang nặng thú tính và là của ma quỷ. Bởi chưng ở đâu có ganh tị và cãi vã, ở đó có hỗn độn và đủ thứ tệ đoan. Nhưng sự khôn ngoan từ trời xuống, thì trước tiên là trong trắng, rồi ôn hoà, bao dung, nhu mì, hướng thiện, đầy lòng nhân từ và hoa quả tốt lành, không xét đoán thiên vị, không giả dối. Hoa quả của công chính được gieo vãi trong bình an cho những người xây đắp an bình.

Đó là lời Chúa.

Đáp Ca: Tv 18, 8. 9. 10. 15

Đáp: Giới răn Chúa chính trực, làm hoan lạc tâm can (c. 9a).

Xướng: 1) Luật pháp Chúa toàn thiện, bồi bổ tâm linh; chỉ thị Chúa cố định, phá ngu kẻ dốt. - Đáp.

2) Giới răn Chúa chính trực, làm hoan lạc tâm can; mệnh lệnh Chúa trong ngời, sáng soi con mắt. - Đáp.

3) Lòng tôn sợ Chúa thuần khiết, còn mãi muôn đời; phán quyết của Chúa chân thật, công minh hết thảy. - Đáp.

4) Xin Chúa nhậm những lời miệng con công bố, và sự lòng con suy gẫm trước thiên nhan, lạy Chúa là Đá Tảng, là Đấng Cứu chuộc con. - Đáp.

* * *

Alleluia: Tv 24, 4c và 5a

Alleluia, alleluia! - Lạy Chúa, xin dạy bảo con về lối bước của Chúa và xin hướng dẫn con trong chân lý của Ngài. - Alleluia.

Phúc Âm: Mc 9, 13-28

"Lạy Thầy, tôi tin, xin Thầy trợ giúp đức tin hèn kém của tôi".

Tin Mừng Chúa Giêsu Kitô theo Thánh Marcô.

Khi ấy, Chúa Giêsu (từ trên núi xuống) và đến cùng các môn đệ, Người thấy một đám đông vây quanh các ông và những luật sĩ đang tranh luận với các ông.

Vừa thấy Người, tất cả đám đông kinh ngạc, họ sợ hãi và chạy đến chào Người. Và Người hỏi họ rằng: "Các ngươi tranh luận gì với nhau đó?" Một người trong đám đông trả lời rằng: "Lạy Thầy, tôi đem đến cùng Thầy đứa con trai tôi đang bị quỷ câm ám. Quỷ đột nhập vào nó bất kỳ ở đâu thì vật nó ngã xuống đất và nó xùi bọt mép, nghiến răng, cứng đờ ra. Tôi đã xin các môn đệ Thầy trừ quỷ, nhưng họ bất lực". Người đáp lại: "Hỡi thế hệ cứng lòng tin, Ta còn ở giữa các ngươi đến bao giờ? Ta phải chịu đựng các ngươi đến bao giờ nữa? Đem nó lại đây cho Ta". Và người ta đem nó đến.

Vừa thấy Chúa Giêsu, quỷ liền dằn vặt đứa bé dữ dội, đứa bé ngã ra, xùi bọt mép, lăn lộn trên đất. Chúa Giêsu hỏi cha nó rằng: "Nó bị như thế từ bao giờ?" Ông ta đáp: "Thưa từ lúc bé! Quỷ thường xô nó vào lửa, vào nước để giết nó. Nhưng nếu Thầy có thể làm được gì thì xin Thầy thương giúp chúng tôi". Chúa Giêsu nói với ông: "Sao lại nói: Nếu Thầy có thể? Với kẻ nào tin, thì mọi sự đều có thể được". Tức thì cha đứa bé khóc lóc kêu lên: "Thưa Thầy tôi tin, xin Thầy trợ giúp lòng tin yếu kém của tôi". Chúa Giêsu thấy đám đông tuôn đến, Người nạt thần ô uế rằng: "Hỡi thần câm điếc, Ta truyền cho mi: hãy xuất ra khỏi nó và không được nhập vào nó nữa". Sau khi kêu thét và dằn vật đứa trẻ dữ dội, quỷ xuất khỏi nó và đứa trẻ ra như chết, khiến đám đông nói: "Nó chết rồi". Nhưng Chúa Giêsu cầm tay nó nâng dậy và nó đứng lên.

Khi Chúa vào trong nhà, các môn đệ hỏi riêng Người: "Tại sao chúng con lại không thể trừ được nó?" Người đáp: "Loại đó không thể trừ được, nếu không cầu nguyện và ăn chay".

Đó là lời Chúa.

Suy Niệm:

Trước khi làm phép lạ, Đức Giêsu thường đòi hỏi niềm tin nơi người thỉnh nguyện. Khi tin vào Chúa là một cách người ta nhìn nhận sự bất lực của mình và hoàn toàn cậy dựa vào Chúa. Không có Chúa, chúng ta không thể làm được gì. Khi có Chúa, chắc chắn chúng ta vượt thắng được tất cả mọi khó khăn.

Cầu Nguyện:

Lạy Chúa Giêsu, những tính mê nết xấu đang hoành hành nơi mỗi người chúng con. Chúng con muốn chống trả nhưng nhiều khi không thắng được. Chúng con tin tưởng vào tình yêu và quyền năng của Chúa. Xin giúp chúng con cố gắng từng ngày, từng giờ để chiến đấu với chính mình. Amen.


Thu Ba sau Chua Nhat 7 Quanh Nam

Mùa Quanh Năm Mùa Quanh Năm Thứ Hai sau Chúa Nhật 7 Quanh Năm Thứ Tư sau Chúa Nhật 7 Quanh Năm
Thứ Ba sau Chúa Nhật 7 Quanh Năm

Bài Đọc I: (Năm I) Hc 2, 1-13

"Hãy chuẩn bị tâm hồn để chịu cám dỗ".

Bài trích sách Huấn Ca.

Hỡi con, khi con đến phụng sự Thiên Chúa, con hãy sống công chính và kính sợ, và hãy chuẩn bị tâm hồn để chịu thử thách. Con hãy gìn giữ tâm hồn và chịu đựng. Hãy lắng tai nghe và nhận lấy lời dạy của lương tri; và đừng vội vã trong lúc cùng quẫn.

Con hãy nương tựa vào sự nâng đỡ của Thiên Chúa và hãy liên kết với Người, và kiên nhẫn để con được thăng tiến trong ngày cuối cùng. Con hãy chấp nhận tất cả những gì xảy đến cho con và hãy kiên trì trong đau khổ, hãy nhẫn nại trong hoàn cảnh thấp hèn: vì vàng bạc được thử trong lửa, còn những người được Chúa chọn, thì được thử trong khổ nhục. Con hãy tin vào Thiên Chúa, và Người sẽ nâng đỡ con; hãy cứ thẳng đường và hy vọng vào Người. Con hãy kính sợ Người và bền vững mãi như thế.

Hỡi những kẻ kính sợ Chúa, hãy trông đợi lòng từ bi của Người, Các ngươi đừng rời xa Người kẻo phải sa ngã. Các ngươi là kẻ kính sợ Chúa, hãy tin vào Người và phần thưởng của các ngươi sẽ không mất đâu. Các ngươi là những kẻ kính sợ Chúa, hãy trông cậy vào Người, thì người sẽ lấy lòng từ bi ban thưởng cho các ngươi được hân hoan. Các ngươi là những kẻ kính sợ Chúa, hãy yêu mến Người, và lòng các ngươi sẽ được chiếu sáng.

Hỡi các con, hãy ngắm nhìn các dân thiên hạ, và hãy biết rằng không ai trông cậy vào Chúa mà phải hổ thẹn. Vì có ai sống trong giới răn của Người mà bị ruồng bỏ đâu? Hoặc có ai kêu cầu Người mà Người chê chối đâu? Vì Thiên Chúa khoan hậu và nhân từ, và trong ngày nguy khốn, Người tha thứ tội lỗi; Người là Đấng bênh vực tất cả những kẻ tìm kiếm Người trong chân lý.

Đó là lời Chúa.

Đáp Ca: Tv 36, 3-4. 18-19. 27-28. 39-40.

Đáp: Bạn hãy phó thác đường lối mình cho Chúa, và để chính Người hành động (c. 5).

Xướng: 1) Hãy trông cậy vào Chúa và hãy làm lành, để được cư ngụ trong đất nước, thọ hưởng an ninh. Hãy hân hoan tin tưởng vào Chúa, Người sẽ ban cho sự lòng bạn thỉnh cầu. - Đáp.

2) Chúa chăm lo cho mạng sống người nhân đức, và phần gia nghiệp họ còn mãi muôn đời. Ngày tai hoạ, những người đó không tủi hổ, và trong nạn đói, họ sẽ được ăn no. - Đáp.

3) Hãy tránh ác và hãy làm lành, hầu được an cư tới ngàn thu: bởi vì Thiên Chúa yêu điều chân lý, và không bỏ rơi những tôi tớ trung thành. - Đáp.

4) Người hiền được Chúa ban ơn cứu độ, trong cơn khốn khó, Người là chỗ dung thân, Chúa bang trợ và giải thoát họ. Người giải thoát và cứu họ khỏi lũ ác nhân, vì họ đã nương tựa vào Người. - Đáp.

* * *

Bài Đọc I: (Năm II)Gc 4, 1-10

"Anh em xin mà không nhận được là vì anh em xin không đúng".

Bài trích thư của Thánh Giacôbê Tông đồ.

Anh em thân mến, bởi đâu anh em cạnh tranh và cãi cọ nhau? Nào không phải tại điều này: tức tại các đam mê đang giao chiến trong chi thể anh em đó sao? Anh em ham muốn mà không được hưởng, nên anh em giết nhau. Anh em ganh tị mà không được mãn nguyện, nên anh em cạnh tranh và cãi cọ. Anh em không có, là tại anh em không xin. Anh em xin mà không nhận được, là vì anh em xin không đúng, cứ mơ tưởng thoả mãn các đam mê của anh em. Hỡi những kẻ ngoại tình, anh em không biết rằng thân thiết với thế gian là thù địch với Thiên Chúa đó sao? Vậy kẻ nào muốn thân thiết với thế gian này, thì đặt mình làm thù địch với Thiên Chúa. Hay anh em tưởng Kinh Thánh nói cách vô lý rằng: "Chúa quyến luyến thần trí mà Người đặt trong anh em, đến nỗi ghen lên". Vả Người ban ơn bội hậu. Bởi đó có lời rằng: "Thiên Chúa chống lại những kẻ kiêu căng, nhưng ban ơn phúc cho người khiêm nhường!" Vậy anh em hãy phục tùng Thiên Chúa, hãy chống trả ma quỷ, và nó sẽ trốn xa anh em. Hãy đến gần Thiên Chúa, và Người sẽ đến gần anh em. Hỡi những kẻ tội lỗi, anh em hãy rửa tay cho sạch. Hỡi những kẻ hai lòng, hãy thanh luyện tâm hồn đi. Anh em hãy buồn sầu, than van và kêu khóc. Hãy đổi tiếng cười ra tiếng khóc, và đổi niềm vui ra nỗi buồn. Anh em hãy hạ mình xuống trước mặt Chúa và Người sẽ nâng anh em lên.

Đó là lời Chúa

Đáp Ca: Tv 54, 7-8. 9-10a. 10b-11a. 23

Đáp: Hãy trút nhẹ gánh lo âu cho Chúa để chính Người nâng đỡ thân ngươi (c. 23a).

Xướng: 1) Tôi tự nhủ: ước chi tôi có cánh như bồ cầu, tôi sẽ bay đi và tìm nơi an nghỉ. Này đây tôi sẽ rời tới cõi xa xăm, tôi sẽ ở lại chỗ sơn lâm hoang vắng. - Đáp.

2) Tôi tìm chỗ dung thân cấp tốc vội vàng, đi ngược dòng phong ba và gió lốc. Lạy Chúa, xin đập tan, xin chia rẽ ngôn từ của chúng. - Đáp.

3) Vì tôi thấy có bạo lực và tranh chấp trong thành trì. Ngày đêm, trên mặt tường chúng đi dạo. - Đáp.

4) Hãy trút nhẹ gánh nặng cho Chúa, để chính Người nâng đỡ thân ngươi: Người không để người hiền lương muôn đời xiêu té. - Đáp.

* * *

Alleluia: Tv 94, 8ab

Alleluia, alleluia! - Ước chi hôm nay các bạn nghe tiếng Chúa, và đừng cứng lòng. - Alleluia.

Phúc Âm: Mc 9, 29-36

"Con Người sẽ bị nộp. Ai muốn làm lớn nhất, thì hãy tự làm người rốt hết".

Tin Mừng Chúa Giêsu Kitô theo Thánh Marcô.

Khi ấy, Chúa Giêsu và các môn đệ từ trên núi xuống, rồi đi ngang qua xứ Galilêa và Người không muốn cho ai biết. Vì Người dạy dỗ và bảo các ông rằng: "Con Người sẽ bị nộp vào tay người ta và họ sẽ giết Người. Khi đã bị giết, ngày thứ ba, Người sẽ sống lại". Nhưng các ông không hiểu lời đó và sợ không dám hỏi Người.

Các ngài tới Capharnaum. Khi đã vào nhà, Người hỏi các ông: "Dọc đàng các con tranh luận gì thế?" Các ông làm thinh, vì dọc đàng các ông tranh luận xem ai là người lớn nhất.

Bấy giờ Người ngồi xuống, gọi mười hai ông lại và bảo các ông rằng: "Ai muốn làm lớn nhất, thì hãy tự làm người rốt hết và làm đầy tớ mọi người". Và Người đem một em bé lại đặt giữa các ông, rồi ôm nó mà nói với các ông rằng: "Ai đón nhận một trong những trẻ nhỏ như thế này vì danh Thầy, tức là đón tiếp chính mình Thầy. Và ai đón tiếp Thầy, thực ra không phải đón tiếp Thầy, nhưng là đón tiếp Đấng đã sai Thầy".

Đó là lời Chúa.

Suy Niệm:

Trong bài Tin Mừng hôm nay, Đức Giêsu loan báo về cuộc Thương Khó và Phục Sinh của Ngài. Đây là lần thứ hai Ngài muốn bộc lộ tâm sự và mạc khải sứ mệnh Ngài sẽ phải thực hiện. Nhưng các môn đệ không hiểu, lại còn tranh cãi với nhau về địa vị. Đức Giêsu vẫn không tìm được bạn đồng cảm.

Cầu Nguyện:

Lạy Chúa Giêsu, với danh nghĩa là Kitô hữu, chúng con muốn là những người bạn thân của Chúa. Thế nhưng, chúng con lại không muốn hiểu Chúa, không đồng sở thích với Chúa. Chúng con chỉ thích lo cho mình, được vinh thân phì gia. Còn Chúa, Chúa đã sống và muốn chúng con biết quên mình vì tha nhân.

Xin Chúa cho chúng con mỗi ngày được nên giống Chúa, để Chúa được vui lòng và chúng con được hạnh phúc. Amen.


Thu Tu sau Chua Nhat 7 Quanh Nam

Mùa Quanh Năm Mùa Quanh Năm Thứ Ba sau Chúa Nhật 7 Quanh Năm Thứ Năm sau Chúa Nhật 7 Quanh Năm
Thứ Tư sau Chúa Nhật 7 Quanh Năm

Bài Đọc I: (Năm I) Hc 4, 12-22

"Ai yêu mến sự khôn ngoan, sẽ được Thiên Chúa yêu mến".

Bài trích sách Huấn Ca.

Sự khôn ngoan truyền sinh khí cho con cái mình, đón nhận những ai tìm mình và dẫn đường công chính. Ai yêu mến sự khôn ngoan thì yêu mến sự sống. Ai tỉnh thức đón chờ nó, thì sẽ được vui thoả. Ai chiếm được nó, sẽ được hưởng sự sống. Nó vào nơi nào, thì Thiên Chúa chúc phúc nơi đó. Ai phụng sự nó, là phụng sự Đấng Thánh. Ai yêu mến nó, sẽ được Thiên Chúa mến yêu. Ai nghe nó, sẽ xét xử các dân tộc. Ai chăm chú nhìn nó, sẽ luôn luôn vững tâm. Ai tin tưởng nó, sẽ được nó làm gia nghiệp, và dòng dõi kẻ ấy sẽ được vững bền.

Bởi chưng sự khôn ngoan sống với kẻ ấy trong cơn thử thách và tuyển chọn kẻ ấy trước hết mọi người. Nó sẽ đổ xuống trên kẻ ấy sự kính sợ và thử thách, sẽ dùng giáo lý mà sửa dậy và rèn tập kẻ ấy trong sự gian nan, cho đến khi nắm chắc được tư tưởng của kẻ ấy, và tín nhiệm kẻ ấy. Sự khôn ngoan sẽ cho kẻ ấy được bền vững, dọn đường ngay thẳng cho kẻ ấy và làm cho kẻ ấy được vui mừng. Sự khôn ngoan sẽ mạc khải cho kẻ ấy biết những bí mật của mình, sẽ ban cho kẻ ấy kho tàng sự hiểu biết công chính. Nếu kẻ ấy cố chấp lầm đường, sự khôn ngoan sẽ bỏ rơi và trao phó kẻ ấy trong tay quân thù.

Đó là lời Chúa.

Đáp Ca: Tv 118, 165. 168. 171. 172. 174. 175.

Đáp: Lạy Chúa, đại bình an cho những ai yêu luật pháp Chúa (c. 165a).

Xướng: 1) Đại bình an cho những ai yêu luật pháp Chúa, không có gì làm cớ cho họ sẩy chân. - Đáp.

2) Con tuân giữ huấn lệnh và những lời truyền của Chúa, vì bao đường lối của con hiện ở trước nhan Ngài. - Đáp.

3) Môi con sẽ xướng lên những bài ca ngợi, vì Chúa đã dạy con các thánh chỉ của Ngài. - Đáp.

4) Lưỡi con sẽ ca ngợi lời sấm của Chúa, vì bao chỉ thị của Chúa đều công minh. - Đáp.

5) Lạy Chúa, con mong ơn Ngài cứu độ, và luật pháp Ngài là sự hoan lạc của con. - Đáp.

6) Nguyện cho hồn con được sống để khen ngợi Chúa, và xin các sắc dụ của Chúa phù trợ cho con! - Đáp.

* * *

Bài Đọc I: (Năm II) Gc 4, 13b-18

"Đời sống anh em là cái gì? Lẽ ra anh em phải nói rằng: 'Nếu Chúa muốn'".

Bài trích thư của Thánh Giacôbê Tông đồ.

Anh em thân mến, bây giờ anh em nói: "Hôm nay hoặc ngày mai chúng tôi sẽ đến một thành nọ, rồi ở lại đó một năm mà buôn bán kiếm lời". Nhưng anh em đâu có biết ngày mai sẽ ra sao. Bởi vì đời sống anh em là cái gì? Là một chút hơi nước xuất hiện trong giây lát, rồi biến đi. Lẽ ra anh em phải nói rằng: "Nếu Chúa muốn, và nếu chúng tôi còn sống, chúng tôi sẽ làm điều này điều kia". Nhưng này đây, anh em huênh hoang với những lời khoác loác. Mọi kiểu, huênh hoang như thế đều xấu xa. Vậy ai biết điều lành mà không làm, thì mắc tội.

Đó là lời Chúa.

Đáp Ca: Tv 48, 2-3. 6-7. 8-10.11

Đáp: Phúc cho những ai có tinh thần nghèo khó, vì Nước Trời là của họ (Mt 5, 3).

Xướng: 1) Hỡi các dân, xin nghe lấy chuyện này; xin hãy lắng tai, hết thảy những ai cư ngụ địa cầu, người phận nhỏ cũng như người quyền thế, kẻ giàu sang cũng như kẻ cơ bần! - Đáp.

2) Tại sao tôi phải kinh hãi trong ngày tai hoạ, khi ác tâm quân thù mưu hại bao bọc quanh tôi? Bọn người này tin cậy vào tài sản, chúng tự hào vì có bạc vạn tiền muôn? - Đáp.

3) Nhưng thực ra không ai tự cứu được bản thân, cũng không ai dâng được lên Chúa giá tiền chuộc mạng. Giá chuộc mạng quá đắt, không bao giờ người ta có đủ, hầu mong sống mãi đời đời, không phải nhìn coi sự chết. - Đáp.

4) Bởi lẽ người ta thấy cái chết cả những người khôn, kẻ dại kẻ ngu cũng đều phải chết, để lại cho người khác tài sản của mình. - Đáp.

* * *

Alleluia: Tv 129, 5

Alleluia, alleluia! - Con hy vọng rất nhiều vào Chúa, linh hồn con trông cậy ở lời Chúa. - Alleluia.

Phúc Âm: Mc 9, 37-39

"Ai không chống đối các con, là ủng hộ các con".

Tin Mừng Chúa Giêsu Kitô theo Thánh Marcô.

Khi ấy, Gioan thưa cùng Chúa Giêsu rằng: "Lạy Thầy, chúng con thấy có kẻ nhân danh Thầy mà trừ quỷ, kẻ đó không theo ta, và chúng con đã ngăn cấm y". Nhưng Chúa Giêsu phán: "Đừng ngăn cấm y, vì chẳng ai có thể nhân danh Thầy mà làm phép lạ, rồi liền đó lại nói xấu Thầy. Ai chẳng chống đối các con, là ủng hộ các con".

Đó là lời Chúa.

Suy Niệm:

Con người thường ích kỷ và hay ganh tỵ. Dân Do Thái cứ tưởng chi họ mới được ơn cứu độ. Các tông đồ của Đức Giêsu cũng cho rằng chỉ có nhóm của họ mới được quyền lực trên qủy dữ. Người Kitô hữu chúng ta thường khinh chê các nhóm khác, đạo khác vì nghĩ rằng: Chỉ có chúng ta độc quyền nắm chân lý thiện hảo.

Tất cả mọi người đều là con của Thiên Chúa. Thiên Chúa yêu thương tất cả. Thiên Chúa sẵn sàng mạc khải chân lý cho bất cứ ai mở rộng tâm hồn để đón nhận.

Cầu Nguyện:

Lạy Cha, mọi người chúng con đều là con của Cha. Hình ảnh của Cha, vẻ đẹp của Cha được phản chiếu nơi tất cả mọi người, dù là người hèn mọn nhất, dù là người chưa nhận biết Cha. Xin cho chúng con biết khám phá ra sự thiện hảo nơi mọi người. Để chúng con trân trọng và đón nhận tất cả. Mọi sự thiện hảo đều bắt nguồn từ Cha mà thôi. Xin cho danh Cha được hiển sáng. Chúng con cầu xin, nhờ Đức Giêsu Kitô, Chúa chúng con. Amen.


Thu Nam sau Chua Nhat 7 Quanh Nam

Mùa Quanh Năm Mùa Quanh Năm Thứ Tư sau Chúa Nhật 7 Quanh Năm Thứ Sáu sau Chúa Nhật 7 Quanh Năm
Thứ Năm sau Chúa Nhật 7 Quanh Năm

Bài Đọc I: (Năm I) Hc 5, 1-10

"Ngươi hãy mau mau quay về với Chúa".

Bài trích sách Huấn Ca.

Ngươi đừng cậy vào gia sản bất chính và đừng nói: "Đời sống của tôi thật là đầy đủ". Vì chưng trong thời báo oán trả ân, cái đó có ích gì? Khi còn mạnh khoẻ, chớ chạy theo đam mê của lòng ngươi và đừng nói: "Ai làm gì được tôi?", hoặc "Trong các việc tôi làm, ai có thể bắt tôi suy phục được?" Bởi vì chắc chắn Thiên Chúa sẽ báo oán ngươi. Ngươi đừng nói rằng: "Tôi đã phạm tội, nào có sao đâu?" Đấng Tối Cao là Đấng xét xử nhẫn nại. Ngươi chớ yên tâm về tội đã được tha, để rồi chồng chất tội này trên tội nọ. Và ngươi cũng đừng nói: "Lòng nhân từ của Chúa thật lớn lao, Người thứ tha muôn vàn tội lỗi của tôi", vì lòng nhân từ và cơn thịnh nộ rất gần nhau, và cơn thịnh nộ của Người đè nặng trên những kẻ tội lỗi. Ngươi hãy mau mau quay về với Chúa và đừng lần lựa rày mai; vì cơn thịnh nộ của Người sẽ đến bất ưng và huỷ diệt ngươi trong thời báo oán. Ngươi đừng ỷ lại vào những của bất chính, vì chưng trong thời báo oán trả ân, nó sẽ chẳng ích gì cho ngươi.

Đó là lời Chúa.

Đáp Ca: Tv 1, 1-2. 3. 4 và 6

Đáp: Phúc thay người đặt niềm tin cậy vào Chúa (Tv 39, 5a).

Xướng: 1) Phúc cho ai không theo mưu toan kẻ gian ác, không đứng trong đường lối của tội nhân, không ngồi chung với những quân nhạo báng, nhưng vui thoả trong lề luật Chúa, và suy ngắm luật Chúa đêm ngày. - Đáp.

2) Họ như cây trồng bên suối nước, trổ sinh hoa trái đúng mùa; lá cây không bao giờ tàn úa. Tất cả công việc họ làm đều thịnh đạt. - Đáp.

3) Kẻ gian ác không được như vậy; họ như vỏ trấu bị gió cuốn đi, vì Chúa canh giữ đường người công chính, và đường kẻ gian ác dẫn tới diệt vong. - Đáp.

* * *

Bài Đọc I: (Năm II) Gc 5, 1-6

"Tiền công của những người làm công mà các ngươi đã gian lận đang kêu gào, và tiếng gào ấy đã lọt thấu tai Chúa".

Bài trích thư của Thánh Giacôbê Tông đồ.

Này đây, hỡi những người giàu có, các ngươi hãy than khóc kêu la, vì các tai hoạ sắp giáng xuống trên các ngươi. Của cải các ngươi bị mục nát, áo quần các ngươi đã bị mối mọt gặm. Vàng bạc của các ngươi đã bị ten sét, và ten sét sẽ là bằng chứng tố cáo các ngươi, và sẽ ăn thịt các ngươi như lửa đốt. Các ngươi đã tích trữ cho các ngươi cơn thịnh nộ trong ngày sau hết.

Này tiền công thợ gặt ruộng cho các ngươi mà các ngươi đã gian lận, tiền đó đang kêu gào, và tiếng kêu gào của người thợ gặt đã lọt thấu đến tai Chúa các đạo binh. Các ngươi đã ăn uống say sưa ở đời này, lòng các ngươi đã tận hưởng khoái lạc trong ngày sát hại. Các ngươi đã lên án và giết chết người công chính, vì họ đã không kháng cự lại các ngươi.

Đó là lời Chúa.

Đáp Ca: Tv 48, 14-15ab. 15cd-16. 17-18. 19-20

Đáp: Phúc cho những ai có tinh thần nghèo khó, vì Nước Trời là của họ (Mt 5, 3).

Xướng: 1) Đó là đường lối của những người tự tín ngu si, chung cục của những ai thoả mãn về số phận. Chúng như đoàn chiên bị dẫn xuống âm ty, tử thần chăn nuôi và người hiền lương cai trị chúng. - Đáp.

2) Trong giây phút chúng thay đổi hình dung, và địa ngục sẽ là gia cư của chúng. Nhưng Chúa sẽ cứu hồn tôi thoát nơi địa ngục, bởi lẽ rằng Người sẽ tiếp nhận tôi. - Đáp.

3) Đừng e ngại khi thấy ai giàu có, khi thấy tài sản nhà họ gia tăng: bởi lúc lâm chung, họ chẳng mang theo gì hết, và tài sản cũng không cùng họ chui xuống nấm mồ. - Đáp.

4) Dầu khi còn sống họ ca tụng mình rằng: "Thiên hạ sẽ khen ngươi, vì ngươi biết khôn ngoan tự liệu", họ sẽ tìm đến nơi đoàn tụ của tổ tiên, những người muôn thuở không được nhìn xem sự sáng. - Đáp.

* * *

Alleluia: Tv 144, 13cd

Alleluia, alleluia! - Chúa trung thành trong mọi lời Chúa phán, và thánh thiện trong mọi việc Chúa làm. - Alleluia.

Phúc Âm: Mc 9, 40-49 (Hl 41-50)

"Thà con mất một tay mà được vào cõi sống, còn hơn đủ cả hai tay mà phải vào hoả ngục".

Tin Mừng Chúa Giêsu Kitô theo Thánh Marcô.

Khi ấy, Chúa Giêsu phán cùng các môn đệ rằng: "Ai cho các con (uống) một ly nước vì lẽ các con thuộc về Đấng Kitô, thật Thầy bảo các con: kẻ đó sẽ không mất phần thưởng đâu. Nhưng nếu kẻ nào làm cớ vấp phạm cho một trong những kẻ bé mọn có lòng tin Thầy, thà buộc thớt cối xay vào cổ người ấy mà xô xuống biển thì hơn.

"Nếu tay con nên dịp tội cho con, hãy chặt tay đó đi: thà con mất một tay mà được vào cõi sống, còn hơn là có đủ hai tay mà phải vào hoả ngục, trong lửa không hề tắt. Và nếu chân con làm dịp tội cho con, hãy chặt chân đó đi: thà con mất một chân mà được vào cõi sống, còn hơn là có đủ hai chân mà phải ném xuống hoả ngục. Và nếu mắt con làm dịp tội cho con, hãy móc mắt đó đi, thà con còn một mắt mà vào nước Thiên Chúa, còn hơn là có đủ hai mắt mà phải ném xuống hoả ngục, nơi mà dòi bọ rúc rỉa nó không hề chết và lửa không hề tắt. Vì mọi người sẽ bị ướp bằng lửa.

"Muối là vật tốt, nhưng nếu muối ra lạt, các con lấy gì mà ướp nó cho mặn lại được? Các con hãy có muối ở trong mình và sống hoà thuận với nhau".

Đó là lời Chúa.

Suy Niệm:

Sự sống đời này đã là quí, nhưng sự sống đời sau còn quí hơn gấp bội. Để đạt được sự sống vĩnh cửu ấy, con người phải biết thương yêu, giúp đỡ anh chị em mình. Đừng nên cớ vấp phạm làm lung lay niềm tin tha nhân. Còn đối với bản thân, chúng ta phải sẵn sàng dứt bỏ những gì làm cản trở chúng ta đến với Chúa; cho dù là những gì thân thương nhất như chi thể trong thân thể của chính mình.

Cầu Nguyện:

Lạy Chúa Giêsu, được thuộc về Nước Thiên Chúa là điều chúng con hằng mong ước. Nhưng chúng con không thể đạt được ước mong đó nếu chúng con không tự phấn đấu ngay tại đời này. Xin Chúa ban ơn soi sáng, ban thêm sức mạnh và cùng đồng hành với chúng con. Amen.


Thu Sau sau Chua Nhat 7 Quanh Nam

Mùa Quanh Năm Mùa Quanh Năm Thứ Năm sau Chúa Nhật 7 Quanh Năm Thứ Bảy sau Chúa Nhật 7 Quanh Năm
Thứ Sáu sau Chúa Nhật 7 Quanh Năm

Bài Đọc I: (Năm I) Hc 6, 5-17

"Không gì sánh được với người bạn trung thành".

Bài trích sách Huấn Ca.

Lời nói ngọt ngào gia tăng số bạn hữu và thoa dịu những kẻ thù; lưỡi êm dịu nơi người hiền tăng thêm hoà khí.

Ngươi nên có nhiều bạn hữu, nhưng chỉ nên chọn một trong ngàn người làm cố vấn.

Nếu ngươi có được người bạn hữu, hãy thử thách rồi hãy nhận, và đừng dễ dàng tin tưởng người đó. Vì có thứ bạn hữu chỉ thân trong lúc vận hên và không trung thành trong cơn khốn khó. Có thứ bạn hữu sau trở thành thù địch. Có thứ bạn hữu tiết lộ những chuyện oán thù, tranh chấp và ghen tương của ngươi. Có thứ bạn hữu chỉ thân lúc ở bàn ăn, gặp lúc gian truân không nhìn thấy bóng. Có thứ bạn hữu khi được thâu nhận sẽ trở thành bình đẳng với ngươi, vì tự do hành động trong những điều thuộc nội bộ nhà ngươi. Nếu ngươi bị người ta hạ nhục, hắn sẽ phản lại ngươi, và hắn sẽ xa tránh mặt ngươi. Ngươi hãy xa lánh kẻ thù và hãy đề phòng với bạn hữu.

Người bạn trung thành là chỗ dung thân vững chắc. Ai gặp được người bạn hữu như thế, là gặp được kho báu. Không có gì sánh được với người bạn trung thành, không số lượng vàng bạc nào có thể cân nặng hơn lòng trung tín tốt lành của người bạn đó. Người bạn hữu trung thành là liều thuốc trường sinh bất tử. Những ai kính sợ Chúa, sẽ gặp được người bạn đó. Ai kính sợ Chúa, người đó cũng có tình bạn tốt, vì người bạn hữu của người đó sẽ giống như người đó.

Đó là lời Chúa.

Đáp Ca: Tv 118, 12. 16. 18. 27. 34. 35.

Đáp: Lạy Chúa, xin hướng dẫn con vào đường lối chỉ thị Ngài (c. 35a).

Xướng: 1) Thân lạy Chúa, Ngài muôn phúc đức, xin dạy con các thánh chỉ của Ngài. - Đáp.

2) Con lấy thánh chỉ Ngài làm hoan lạc, và lời Ngài dạy, con chẳng dám quên. - Đáp.

3) Xin mở rộng tầm con mắt của con, để quan chiêm những điều kỳ diệu trong luật Chúa. - Đáp.

4) Xin cho con am hiểu đường lối huấn lệnh của Chúa, để con suy gẫm các điều kỳ diệu của Ngài. - Đáp.

5) Xin dạy con, để con vâng theo luật pháp Ngài, và để con hết lòng tuân giữ luật đó. - Đáp.

6) Xin hướng dẫn con vào đường lối chỉ thị Ngài, vì chính trong đường lối này con sung sướng. - Đáp.

* * *

Bài Đọc I: (Năm II) Gc 5, 9-12

"Kìa quan toà đã đứng trước cửa".

Bài trích thư của Thánh Giacôbê Tông đồ.

Anh em đừng kêu trách lẫn nhau, để khỏi bị lên án. Kìa quan toà đã đứng trước cửa. Anh em hãy học gương kiên nhẫn và chịu đựng trong gian khổ của các tiên tri, là những người đã nói nhân danh Chúa. Đây chúng ta gọi những người đã kiên nhẫn đau khổ là có phúc. Anh em đã nghe nói đến sự kiên nhẫn của Gióp và đã thấy kết cuộc Chúa dành để cho ông, vì Chúa đầy lòng thương xót và lân mẫn.

Anh em thân mến, trước hết, anh em đừng (có) thề, dầu viện trời, dầu viện đất hay viện một hình (vật gì) khác. Lời nói anh em phải là: Có rằng có, không rằng không, để anh em khỏi bị toà án luận phạt.

Đó là lời Chúa.

Đáp Ca: Tv 102, 1-2. 3-4. 8-9. 11-12.

Đáp: Chúa là Đấng từ bi và hay thương xót (c. 8a).

Xướng: 1) Linh hồn tôi ơi, hãy chúc tụng Chúa, toàn thể con người tôi, hãy chúc tụng thánh danh Người. Linh hồn tôi ơi, hãy chúc tụng Chúa, và chớ khá quên mọi ân huệ của Người. - Đáp.

2) Người đã tha thứ cho mọi điều sai lỗi, và chữa ngươi khỏi mọi tật nguyền. Người chuộc mạng ngươi khỏi chỗ vong thân, Người đội đầu ngươi bằng mão từ bi, ân sủng. - Đáp.

3) Chúa là Đấng từ bi và hay thương xót, chậm bất bình và hết sức khoan nhân. Người không chấp tranh triệt để, cũng không đời đời giữ thế căm hờn. - Đáp.

4) Nhưng cũng như trời xanh cao vượt trên đất, lòng nhân Người còn siêu việt hơn thế trên kẻ kính sợ Người. Cũng như từ đông sang tây xa vời vợi, Người đã ném tội lỗi xa khỏi chúng ta. - Đáp.

* * *

Alleluia: Tv 129, 5

Alleluia, alleluia! - Con hy vọng rất nhiều vào Chúa, linh hồn con trông cậy ở lời Chúa. - Alleluia.

Phúc Âm: Mc 10, 1-12

"Sự gì Thiên Chúa đã kết hợp, loài người không được phân rẽ".

Tin Mừng Chúa Giêsu Kitô theo Thánh Marcô.

Khi ấy, Chúa Giêsu đến địa hạt xứ Giuđêa và miền bên kia sông Giođan. Dân chúng lại tụ họp bên Người và Người lại dạy dỗ họ như thường lệ. Những người biệt phát đến gần và hỏi thử Người rằng: "Người ta có được phép ly dị vợ mình chăng?" Người đáp: "Môsê đã truyền cho các ông thế nào?" Họ thưa: "Môsê cho phép làm giấy ly dị và cho ly dị". Bấy giờ Chúa Giêsu đáp lại: "Chính vì sự cứng lòng của các ông mà Môsê đã viết ra điều luật đó. Nhưng lúc khởi đầu cuộc sáng tạo, Thiên Chúa đã dựng nên một người nam và một người nữ. Bởi đó người nam sẽ lìa cha mẹ để luyến ái vợ mình, và hai người sẽ nên một huyết nhục. Vì thế, họ không còn là hai mà là một huyết nhục. Vậy sự gì Thiên Chúa đã kết hợp, loài người không thể phân rẽ".

Về đến nhà, các môn đệ lại hỏi Người về điểm đó. Và Người bảo các ông: "Ai bỏ vợ mình và lấy vợ khác, thì phạm tội ngoại tình đối với người vợ trước. Và người nữ bỏ chồng mà lấy chồng khác, thì cũng phạm tội ngoại tình".

Đó là lời Chúa.

Suy Niệm:

Bài Tin Mừng hôm nay nhấn mạnh về bậc hôn nhân. Chúa Giêsu đã khẳng định ý muốn nguyên thủy của Thiên Chúa là một vợ một chồng.

Sợi dây hôn nhân là một hồng ân Thiên Chúa ban cho hai người nam-nữ. Để họ yêu thương, chia sẻ với nhau trong cuộc sống và để duy trì nòi giống. Vì thế, đôi hôn nhân phải tôn trọng và yêu thương nhau chân thành.

Cầu Nguyện:

Lạy Cha, xin Cha ban cho những người đang và sẽ sống đời sống hôn nhân biết chung thủy, tôn trọng nhau và giữ mãi mãi lời thề ước ban đầu. Nhờ đó gia đình thuận hòa. Xã hội phát triển, con người hạnh phúc và Thiên Chúa được tôn vinh. Chúng con cầu xin nhờ Đức Giêsu Kitô, Chúa chúng con. Amen.


Thu Bay sau Chua Nhat 7 Quanh Nam

Mùa Quanh Năm Mùa Quanh Năm Thứ Sáu sau Chúa Nhật 7 Quanh Năm Chúa Nhật 8 Quanh Năm Năm A
Thứ Bảy sau Chúa Nhật 7 Quanh Năm

Bài Đọc I: (Năm I) Hc 17, 1-13

"Thiên Chúa tạo dựng con người giống hình ảnh Chúa".

Bài trích sách Huấn Ca.

Thiên Chúa dùng đất mà dựng nên con người và tạo tác con người theo hình ảnh của Chúa. Người lại làm cho nó trở nên hình ảnh Chúa và ban cho nó được quyền hành như Người đã có. Người cũng ban cho nó số ngày và thời gian, ban cho quyền hành trên trần gian. Người bắt mọi loài phải kính sợ nó, và cho nó thống trị các thú dữ chim trời. Rồi từ đó, Người tạo dựng một nội trợ giống như nó, Người cũng ban cho cả hai có trí, lưỡi, mắt, mũi và tâm hồn để suy tưởng, cho họ đầy sự hiểu biết và trí năng. Người tạo cho họ trí thông minh và cho lòng họ biết cảm giác, chỉ cho họ biết phân biệt lành dữ. Người đặt mắt Người vào lòng họ, chỉ cho họ thấy sự huy hoàng các công trình của Người, để họ ca tụng thánh danh Người, và họ được vinh hiển trong những việc lạ lùng của Người, hầu họ cao rao sự vĩ đại của những kỳ công Người. Người ban thêm cho họ sự thông minh và cho họ thừa hưởng luật trường sinh. Người thiết lập với họ một giao ước vĩnh cửu, chỉ cho họ biết công minh thẩm phán. Và mắt họ đã nhìn thấy sự huy hoàng vinh hiển của Người, tai họ đã nghe tiếng Người. Rồi Chúa phán với họ: "Các ngươi hãy lánh xa mọi gian ác". Và Người truyền cho mỗi người trong họ biết những giới răn liên quan đến tha nhân. Đường lối của họ luôn luôn ở trước mặt Chúa và không hề ẩn náu khỏi mắt Người.

Đó là lời Chúa.

Đáp Ca: Tv 102, 13-14. 15-16. 17-18a.

Đáp: Lòng yêu thương của Chúa vẫn còn tồn tại, tự thuở này tới thuở kia cho những ai kính sợ Người (x. c. 17).

Xướng: 1) Cũng như người cha yêu thương con cái, Chúa yêu thương những ai kính sợ Người. Người hiểu biết chỗ gây hình của chúng ta, Người nhớ rằng tro bụi là chính chúng ta! - Đáp.

2) Thân con người, cuộc đời như nắm cỏ, như bông hoa ngoài đồng nội, nó nở ra. Một cơn gió vừa lướt trên hoa, hoa không còn nữa, không ai còn nhận thấy chỗ ở của hoa! - Đáp.

3) Nhưng lòng yêu thương của Chúa vẫn còn tồn tại, tự thuở này tới thuở kia cho những ai kính sợ Người, và đức công minh Chúa còn dành để cho con cháu họ, cho những ai giữ lời minh ước của Người. - Đáp.

* * *

Bài Đọc I: (Năm II) Gc 5, 13-20

"Lời cầu nguyện của người công chính rất linh nghiệm".

Bài trích thư của Thánh Giacôbê Tông đồ.

Anh em thân mến, ai trong anh em buồn sầu, người đó hãy cầu nguyện. Còn ai hân hoan, người đó hãy ca hát thánh vịnh. Ai trong anh em ốm đau ư? Hãy mời các trưởng lão giáo hội đến, để các ngài cầu nguyện và nhân danh Chúa xức dầu cho người đó. Lời cầu nguyện phát xuất tự lòng tin sẽ cứu được bệnh nhân và Chúa sẽ cho người đó được bình phục; và nếu người đó mắc tội, thì sẽ được tha. Vậy anh em hãy thú tội với nhau và cầu nguyện cho nhau để anh em được cứu độ, vì lời cầu nguyện của người công chính rất linh nghiệm. Elia là con người đau khổ giống như chúng ta, thế mà ông kiên tâm cầu nguyện để trời đừng có mưa, và trời đã không mưa trong ba năm sáu tháng. Rồi ông lại cầu nguyện, và trời đổ mưa, đất trổ sinh hoa quả.

Anh em thân mến, nếu ai trong anh em lạc đường chân lý, và có kẻ làm cho người đó trở lại, thì người ấy hãy biết rằng: kẻ làm cho người tội lỗi bỏ đường lầm lạc mà trở lại, sẽ cứu linh hồn người tội lỗi khỏi chết, và che lấp được nhiều tội lỗi.

Đó là lời Chúa.

Đáp Ca: Tv 140, 1-2. 3 và 8

Đáp: Xin cho lời con nguyện bay lên Chúa như hương trầm (c. 2a).

Xướng: 1) Lạy Chúa, con kêu lên Chúa, xin mau chóng phù trợ con, nguyện nghe tiếng con, lúc con kêu cầu Chúa. Xin cho lời con nguyện bay lên Chúa như hương trầm, tay con giơ lên thành như của lễ lúc chiều hôm. - Đáp.

2) Lạy Chúa, xin đặt quân gìn giữ miệng và lính canh gác gần cửa môi con. Ôi lạy Chúa, con mắt con hướng nhìn về Chúa, con tìm nương tựa nơi Ngài, xin đừng huỷ mạng sống con. - Đáp.

* * *

Alleluia: Ga 15, 15b

Alleluia, alleluia! - Chúa phán: "Thầy gọi các con là bạn hữu, vì tất cả những gì Thầy đã nghe biết nơi Cha Thầy, thì Thầy đã cho các con biết. - Alleluia.

Phúc Âm: Mc 10, 13-16

"Ai không đón nhận nước Thiên Chúa như trẻ nhỏ, sẽ không được vào nước đó".

Tin Mừng Chúa Giêsu Kitô theo Thánh Marcô.

Khi ấy, người ta đưa những trẻ nhỏ đến cùng Chúa Giêsu để Người đặt tay trên chúng, nhưng các môn đệ khiển trách họ. Thấy vậy, Chúa Giêsu bất bình và bảo các ông rằng: "Hãy để các trẻ nhỏ đến cùng Thầy, đừng ngăn cản chúng, vì nước Thiên Chúa là của những người giống như chúng. Thầy bảo thật các con: Ai không đón nhận nước Thiên Chúa như trẻ nhỏ, sẽ không được vào nước đó". Rồi Người ôm chúng, đặt tay ban phép lành cho chúng.

Đó là lời Chúa.

Suy Niệm:

Nước Trời không tùy thuộc vào công sức con người. Nhưng thuộc về những tâm hồn đơn sơ, bé mọn. Họ đón nhận Nước Trời như trẻ thơ đặt mình hoàn toàn tin yêu nơi cha mẹ. Thiếu ngay thẳng, thiếu niềm tin nơi Thiên Chúa, không thể được đón nhận vào Nước Trời.

Cầu Nguyện:

Lạy Cha là Đấng sáng tạo muôn loài, vì yêu thương Cha đã tạo dựng nên chúng con. Mọi sự chúng con có: con người chúng con, tài năng chúng con, sức khỏe chúng con... cũng đều là của Cha ban. Xin cho chúng con nhận biết thân phận mỏng dòn của mình để từng giây, từng phút, chúng con luôn biết cảm tạ tình yêu cao vời ấy và ca tụng Ngài thay cho muôn đời.

Chúng con cầu xin, nhờ Đức Giêsu Kitô, Chúa chúng con. Amen.


Chua Nhat 8 Quanh Nam Nam A

Mùa Quanh Năm Mùa Quanh Năm Thứ Bảy sau Chúa Nhật 7 Quanh Năm Chúa Nhật 8 Quanh Năm Năm B
Chúa Nhật 8 Quanh Năm Năm A

Bài Đọc I: Is 49, 14-15

"Ta sẽ không quên ngươi đâu".

Bài trích sách Tiên tri Isaia.

Sion nói: "Chúa bỏ rơi tôi, Chúa đã quên tôi rồi". Nào người mẹ có thể quên con mình mà không thương xót chính đứa con mình đã cưu mang ư? Cho dù người mẹ đó có quên, nhưng Ta sẽ không quên ngươi đâu.

Đó là lời Chúa.

Đáp Ca: Tv 61, 2-3. 6-7. 8-9ab.

Đáp: Duy nơi Thiên Chúa, linh hồn tôi được an vui (c. 2a).

Xướng: 1) Duy nơi Thiên Chúa, linh hồn tôi được an vui; do chính mình Người, tôi được ơn cứu độ. Phải, chính Chúa là Đá Tảng, là ơn cứu độ của tôi, Người là chiến lũy của tôi, tôi sẽ không hề nao núng. - Đáp.

2) Duy nơi Thiên Chúa linh hồn tôi hãy nghỉ an, vì do chính mình Người, tôi được ơn cứu độ. Phải, chính Chúa là Đá Tảng, là ơn cứu độ của tôi, Người là chiến lũy của tôi, tôi sẽ không hề nao núng. - Đáp.

3) Vinh dự và an toàn của tôi ở nơi Thiên Chúa, nơi Thiên Chúa, tôi có Đá Tảng kiên cố và chỗ dung thân. Hỡi dân tộc, hãy trông cậy Người luôn mọi lúc, hãy đổ dốc niềm tâm sự trước nhan Người. - Đáp.

Bài Đọc II: 1 Cr 4, 1-5

"Chúa sẽ phơi bày những ý định của tâm hồn".

Bài trích thư thứ nhất của Thánh Phaolô Tông đồ gửi tín hữu Côrintô.

Anh em thân mến, như vậy người ta coi chúng tôi như những thừa tác viên của Đức Kitô, và những người phân phát các mầu nhiệm của Thiên Chúa. Do đó, người ta đòi hỏi nơi những người phân phát các mầu nhiệm là mỗi người phải trung tín. Phần tôi, tôi không lấy làm quan trọng khi bị anh em hay toà án nhân loại đoán xét; nhưng tôi cũng không đoán xét chính mình tôi. Vì chưng, mặc dầu lương tâm không trách cứ tôi điều gì, nhưng không phải vì thế mà tôi đã được công chính hoá. Đấng đoán xét tôi chính là Chúa. Vì thế, anh em đừng đoán xét trước thời gian cho đến khi Chúa đến, Người sẽ đưa ra ánh sáng những điều giấu kín trong bóng tối và phơi bày những ý định của tâm hồn; và bấy giờ Thiên Chúa sẽ ban khen tương xứng cho mỗi người.

Đó là lời Chúa.

Alleluia: Ga 14, 23

Alleluia, alleluia! - Chúa phán: "Nếu ai yêu mến Thầy, thì sẽ giữ lời Thầy, và Cha Thầy sẽ yêu mến người ấy, và Chúng Ta sẽ đến và ở trong người ấy". - Alleluia.

Phúc Âm: Mt 6, 24-34

"Các con chớ áy náy về ngày mai".

Tin Mừng Chúa Giêsu Kitô theo Thánh Mátthêu.

Khi ấy, Chúa Giêsu phán cùng các môn đệ rằng: "Không ai có thể làm tôi hai chủ: vì hoặc nó sẽ ghét người này, và yêu mến người kia, hoặc nó chuộng chủ này, và khinh chủ nọ. Các con không thể làm tôi Thiên Chúa và tiền của được. Vì thế Thầy bảo các con: Chớ áy náy lo lắng cho mạng sống mình: lấy gì mà ăn; hay cho thân xác các con: lấy gì mà mặc. Nào mạng sống không hơn của ăn, và thân xác không hơn áo mặc sao?

Hãy nhìn xem chim trời, chúng không gieo, không gặt, không thu vào lẫm, thế mà Cha các con trên trời vẫn nuôi chúng. Nào các con không hơn chúng sao? Nào có ai trong các con lo lắng áy náy mà có thể làm cho mình cao thêm một gang được ư? Còn về áo mặc, các con lo lắng làm gì? Hãy ngắm xem hoa huệ ngoài đồng, coi chúng mọc lên thế nào? Chúng không làm lụng, không canh cửi. Nhưng Thầy nói với các con rằng: Ngay cả Salomon trong tất cả vinh quang của ông, cũng không phục sức được bằng một trong những đoá hoa đó. Vậy nếu hoa cỏ đồng nội, nay còn, mai bị ném vào lò lửa, mà còn được Thiên Chúa mặc cho như thế, huống chi là các con, hỡi những kẻ kém lòng tin.

Vậy các con chớ áy náy lo lắng mà nói rằng: Chúng ta sẽ ăn gì, uống gì, hoặc sẽ lấy gì mà mặc? Vì chưng, dân ngoại tìm kiếm những điều đó. Nhưng Cha các con biết rõ các con cần đến những điều đó. Tiên vàn các con hãy tìm kiếm nước Thiên Chúa và sự công chính của Người, còn các điều đó, Người sẽ ban thêm cho các con. Vậy các con chớ áy náy lo lắng về ngày mai. Vì ngày mai sẽ lo cho ngày mai. Ngày nào có sự khốn khổ của ngày ấy".

Đó là lời Chúa.

Suy Niệm:

Đức Giêsu kêu gọi mọi người, nhất là những người có trách nhiệm, những bậc làm cha mẹ... Phải sáng suốt và khôn ngoan khi sửa lỗi cho anh chị em, con cái mình. Chúng ta chỉ có khuynh hướng nhìn thấy lầm lỗi của tha nhân mà không biết nhận ra những khuyết điểm của mình. Nhiều khi chính những khuyết điểm ấy lại đang gây ảnh hưởng, gây gương mù, gương xấu cho anh chị em, con cái mình. Chúng ta hãy năng tự kiểm điểm theo mẫu gương duy nhất là Đức Giêsu và lời dạy của Ngài, để ta biết mình và biết cách hướng dẫn người khác.

Cầu Nguyện:

Lạy Chúa, theo Lời Chúa dạy hôm nay, chắc có lẽ chúng con sẽ bị xét đoán thật nhiều vì lối sống thiếu bác ái và hay xét đoán anh chị em của chúng con. Xin cho chúng con luôn biết thưa với Chúa: xin cho con biết con. Chỉ khi nào chúng con biết Chúa thực, thì chúng con mới biết đích thực về anh chị em chúng con. Chúng con biết Chúa để yêu mến, biết mình để khiêm hạ, biết anh chị em con để yêu thương. Nếu khi nào chúng con biết sống như thế, thì lúc đó chúng con mới có bình an và hạnh phúc. Amen.


Chua Nhat 8 Quanh Nam Nam B

Mùa Quanh Năm Mùa Quanh Năm Chúa Nhật 8 Quanh Năm Năm A Chúa Nhật 8 Quanh Năm Năm C
Chúa Nhật 8 Quanh Năm Năm B

Bài Đọc I: Hs 2, 14b. 15b. 19-20

"Ta sẽ đính hôn với ngươi đến muôn đời".

Bài trích sách Tiên tri Hôsê.

Đây Chúa phán: "Ta sẽ dụ dỗ nó, đem nó vào sa mạc, và kề lòng, Ta nói khó với nó. Ở đó nó sẽ vọng lại như ngày còn thơ, như ngày nó lên từ đất Ai-cập.

"Ta sẽ đính hôn với ngươi đến muôn đời. Ta sẽ đính hôn với ngươi trong công bình và chính trực, trong tình yêu và thương xót. Ta sẽ đính hôn với ngươi trong sự trung tín, và ngươi sẽ biết Ta là Chúa".

Đó là lời Chúa.

Đáp Ca: Tv 102, 1-2. 3-4. 8 và 10. 12-13

Đáp: Chúa là Đấng từ bi và hay thương xót (c. 8a).

Xướng: 1) Linh hồn tôi ơi, hãy chúc tụng Chúa, và toàn thể con người tôi, hãy chúc tụng danh Người. Linh hồn tôi ơi, hãy chúc tụng Chúa, và chớ khá quên mọi ân huệ của Người. - Đáp.

2) Người đã tha thứ cho mọi điều sai lỗi, và chữa ngươi khỏi mọi tật nguyền. Người chuộc mạng ngươi khỏi chỗ vong thân; Người đội đầu ngươi bằng mão từ bi, ân sủng. - Đáp.

3) Chúa là Đấng từ bi và hay thương xót, chậm bất bình và hết sức khoan nhân. Người không xử với chúng tôi như chúng tôi đắc tội, và không trả đũa theo điều oan trái chúng tôi. - Đáp.

4) Cũng như từ đông sang tây xa vời vợi, Người đã ném tội lỗi xa khỏi chúng tôi. Cũng như người cha yêu thương con cái, Chúa yêu thương những ai kính sợ Người. - Đáp.

Bài Đọc II: 2 Cr 3, 1-6a

"Anh em là bức thư của Đức Kitô do chúng tôi biên soạn".

Bài trích thư thứ hai của Thánh Phaolô Tông đồ gửi tín hữu Côrintô.

Anh em thân mến, chúng tôi lại giới thiệu cho mình ư? hoặc như một vài người, chúng tôi cần phải có thư giới thiệu với anh em, hoặc của anh em sao? Thư của chúng tôi, chính là anh em, viết ngay trong lòng anh em mà mọi người biết được và đọc được. Ai cũng rõ anh em là bức thư của Đức Kitô do chúng tôi biên soạn, được viết không phải bằng mực, mà là bằng thần trí của Thiên Chúa hằng sống, không phải viết trên những tấm đá, nhưng là viết trên tâm hồn anh em.

Chúng tôi tin tưởng như thế trước mặt Thiên Chúa nhờ Đức Kitô. Không phải chúng tôi có thể nghĩ tưởng điều gì như là bởi chính chúng tôi, nhưng điều đó là do Thiên Chúa; chính Người là Đấng đã làm cho chúng tôi trở nên thừa tác viên xứng đáng của Tân Ước, không phải của văn tự, mà là của thần trí: vì văn tự chỉ giết chóc, còn thần trí mới tác sinh.

Đó là lời Chúa.

Alleluia: Ga 17, 17b và a

Alleluia, alleluia! - Chúa phán: "Lạy Cha là chân lý; xin hãy thánh hoá chúng trong sự thật". - Alleluia.

Phúc Âm: Mc 2, 18-22

"Tân lang còn ở với họ".

Tin Mừng Chúa Giêsu Kitô theo Thánh Marcô.

Khi ấy, môn đồ của Gioan và các người biệt phái ăn chay, họ đến nói với Chúa Giêsu rằng: "Tại sao môn đồ của Gioan và các người biệt phái ăn chay, còn môn đệ của Ngài lại không ăn chay?" Chúa Giêsu nói với họ: "Các khách dự tiệc cưới có thể ăn chay khi tân lang còn ở với họ không? Bao lâu tân lang còn ở với họ, thì họ không thể ăn chay được. Nhưng sẽ đến ngày tân lang bị đem đi, bấy giờ họ sẽ ăn chay. Không ai lấy vải mới mà vá áo cũ, chẳng vậy, miếng vải vá sẽ rút lại mà kéo áo cũ, và chỗ rách lại tệ hơn. Cũng không ai đổ rượu mới vào bầu da cũ, chẳng vậy, rượu sẽ làm vỡ bầu da, và rượu đổ, bầu da hư. Nhưng rượu mới phải để trong bầu da mới".

Đó là lời Chúa.

Suy Niệm:

Các môn đệ Đức Giêsu bị chê trách là không ăn chay như các môn đệ của Gioan và Biệt Phái. Đức Giêsu đã bênh vực các môn đệ Ngài và cho người ta thấy rằng: Việc thiện cũng phải biết làm đúng lúc, đúng nơi mới gọi là thiện. Vì thế, đừng vội phê bình người khác khi chưa nắm vũng hoàn cảnh sự kiện. Vấn đề lúc này là: Đức Giêsu chính là Tin Mừng. Ngài đã đến đem niềm vui Ơn Cứu Độ. Nên phải biết sống vui tươi, tin tưởng. Ủ rũ sầu khổ là không hợp thời, không đúng lúc nữa.

Cầu Nguyện:

Lạy Chúa Giêsu, Chúa đã đến đem niềm vui cho chúng con. Xin cho chúng con luôn biết sống vui tươi, nguồn vui đích thực bắt nguồn từ Thiên Chúa, niềm vui đích thực chỉ có với người thiện tâm. Để với sự an bình thẳm sâu của tâm hồn, chúng con biết đem niềm vui, sự bình an đến cho người khác. Amen.


Chua Nhat 8 Quanh Nam Nam C

Mùa Quanh Năm Mùa Quanh Năm Chúa Nhật 8 Quanh Năm Năm B Thứ Hai sau Chúa Nhật 8 Quanh Năm
Chúa Nhật 8 Quanh Năm Năm C

Bài Đọc I: Hc 27, 5-8

"Đừng ca tụng người nào trước khi nghe người ấy nói".

Bài trích sách Huấn Ca.

Khi người ta sàng, những rác rến còn lại thế nào, thì nết xấu của một người cũng xuất hiện trong lời nói kẻ ấy như vậy. Lò lửa thì nung luyện bình sành, còn gian nan thì thử những người công chính. Xem trái liền biết cây thế nào, thì nghe lời nói cũng biết tư tưởng lòng người như thể ấy. Đừng ca tụng người nào trước khi nghe người ấy nói, vì lời nói là sự thử thách của con người.

Đó là lời Chúa.

Đáp Ca: Tv 91, 2-3. 13-14. 15-16

Đáp: Lạy Chúa, thiện hảo thay việc khen ngợi Chúa! (x. c. 2a).

Xướng: 1) Thiện hảo thay việc khen ngợi Chúa, và đàn ca danh Ngài, ôi Đấng Tối Cao, hầu loan truyền tình thương Ngài vào buổi sớm, và lòng trung tín Ngài vào lúc ban đêm. - Đáp.

2) Người hiền đức như cây chà là nở hoa tươi tốt, vươn mình lên như cây hương bá đất Liban. Họ được vun trồng trong nhà Chúa, trong hành lang nhà Thiên Chúa chúng tôi họ nở bông. - Đáp.

3) Ngay trong tuổi già họ còn sinh trái, họ đầy nhựa sống và họ sống xanh tươi, để họ loan truyền Chúa nhường bao công chính, Chúa là Đá Tảng của tôi, nơi Chúa chẳng có gian tà! - Đáp.

Bài Đọc II: 1 Cr 15, 54-58

"Người đã ban cho chúng ta sự chiến thắng nhờ Đức Giêsu Kitô".

Bài trích thư thứ nhất của Thánh Phaolô Tông đồ gửi tín hữu Côrintô.

Anh em thân mến, khi xác hay chết này mặc lấy sự trường sinh, thì lúc ấy ứng nghiệm lời đã ghi chép rằng: "Sự chết đã tiêu tan trong chiến thắng". "Hỡi tử thần, chiến thắng của ngươi ở đâu? Hỡi tử thần, nọc độc của ngươi ở đâu? Nọc độc của sự chết là tội, thế lực của tội là lề luật". Cảm tạ ơn Thiên Chúa, Đấng đã ban cho chúng ta chiến thắng nhờ Đức Giêsu Kitô, Chúa chúng ta. Cho nên, hỡi anh em thân mến, anh em hãy ăn ở bền đỗ và đừng nao núng; hãy luôn luôn thăng tiến trong công trình của Chúa. Hãy biết rằng công lao khó nhọc của anh em không phải là uổng phí trong Chúa.

Đó là lời Chúa.

Alleluia: Lc 19, 38

Alleluia, alleluia! - Chúc tụng Đức Vua, Đấng nhân danh Chúa mà đến! Bình an trên trời và vinh quang trên các tầng trời. - Alleluia.

Phúc Âm: Lc 6, 39-45

"Miệng nói những điều đầy ứ trong lòng".

Tin Mừng Chúa Giêsu Kitô theo Thánh Luca.

Khi ấy, Chúa Giêsu phán cùng các môn đệ dụ ngôn này: "Người mù có thể dẫn người mù được chăng? Cả hai lại không sa xuống hố ư? Môn đệ không trọng hơn Thầy: nếu môn đệ được giống như Thầy, thì kể là hoàn hảo rồi.

"Sao ngươi nhìn cái rác trong mắt anh em, còn cái đà trong chính mắt ngươi thì lại không thấy? Sao ngươi có thể nói với người anh em: 'Này anh, hãy để tôi lấy cái rác trong con mắt anh', trong khi chính ngươi không nhìn thấy cái đà trong mắt ngươi? Hỡi kẻ giả hình, hãy lấy cái đà ra khỏi mắt mình trước đã, rồi bấy giờ ngươi sẽ trông rõ để lấy cái rác khỏi mắt anh em ngươi.

"Không có cây nào tốt mà sinh trái xấu; và ngược lại, cũng không có cây nào xấu mà sinh trái tốt. Thật vậy, cứ xem trái thì biết cây. Người ta không hái được trái vả ở bụi gai, và cũng không hái được trái nho nơi cây dâu đất. Người hiền, bởi lòng tích chứa điều lành, nên phát xuất sự thiện; và kẻ dữ, bởi tích đầy lòng ác, nên phát xuất điều ác: vì lòng đầy, thì miệng mới nói ra".

Đó là lời Chúa.

Suy Niệm:

Đức Giêsu kêu gọi mọi người, nhất là những người có trách nhiệm, những bậc làm cha mẹ... phải sáng suốt và khôn ngoan khi sửa lỗi cho anh chị em, con cái mình. Chúng ta chỉ có khuynh hướng nhìn thấy lầm lỗi của tha nhân mà không biết nhận ra những khuyết điểm của mình. Nhiều khi chính những khuyết điểm ấy lại đang gây ảnh hưởng gây gương mù, gương xấu cho anh chị em, con cái mình. Chúng ta hãy năng tự kiểm điểm theo mẫu gương duy nhất là Đức Giêsu và lời dạy của Ngài, để ta biết mình và biết cách hướng dẫn người khác.

Cầu Nguyện:

Lạy Chúa, theo Lời Chúa dạy hôm nay, chắc có lẽ chúng con sẽ bị xét đoán thật nhiều vì lối sống thiếu bác ái và hay xét đoán anh chị em của chúng con. Xin cho chúng con luôn biết thưa với Chúa: "Xin cho con biết con". Chỉ khi nào chúng con biết Chúa thực, thì chúng con mới biết đích thực về anh chị em chúng con. Chúng con biết Chúa để yêu mến, biết mình để khiêm hạ, biết anh chị em con để yêu thương. Nếu khi nào chúng con biết sống như thế, thì lúc đó chúng con mới có bình an và hạnh phúc. Amen.


Thu Hai sau Chua Nhat 8 Quanh Nam

Mùa Quanh Năm Mùa Quanh Năm Chúa Nhật 8 Quanh Năm Năm C Thứ Ba sau Chúa Nhật 8 Quanh Năm
Thứ Hai sau Chúa Nhật 8 Quanh Năm

Bài Đọc I: (Năm I) Hc 17, 20-28

"Hãy trở về với Thiên Chúa và hãy nhận biết công minh của Người".

Bài trích sách Huấn Ca.

Thiên Chúa đã ban đường công chính cho người sám hối, nâng đỡ những kẻ mất niềm tin, và hướng dẫn họ đi vào đường chân lý.

Hãy trở về với Thiên Chúa và hãy từ bỏ tội lỗi. Hãy kêu cầu trước tôn nhan Chúa, hãy chấm dứt những điều xúc phạm, hãy trở về cùng Chúa, hãy lánh xa những điều gian ác, và hãy chê ghét những điều xấu xa. Hãy nhận biết công minh và sự xét xử của Thiên Chúa. Hãy đứng vững và cầu xin với Thiên Chúa Tối Cao.

Hãy thông công vào đời sống các thánh, và cùng với kẻ sống hãy xưng tụng Thiên Chúa. Đừng ỷ lại vào sự sai lầm của bọn gian ác. Hãy thú nhận tội lỗi trước khi chết, vì chết rồi, thì không còn thú tội được nữa. Ngươi hãy thú nhận tội lỗi khi còn sống, hãy thú nhận tội lỗi khi còn sống và còn khoẻ mạnh.

Hãy ca tụng Thiên Chúa và ngươi sẽ được vinh hiển trong tình xót thương của Người. Lòng nhân lành của Chúa và sự tha thứ của Người đối với những kẻ trở lại với Người thật lớn lao dường nào!

Đó là lời Chúa.

Đáp Ca: Tv 31, 1-2. 5. 6. 7

Đáp: Chư vị hiền nhân, hãy vui mừng hân hoan trong Chúa (c. 11a).

Xướng: 1) Phúc thay người được tha thứ lỗi lầm, và tội phạm của người được ơn che đậy. Phúc thay người mà Chúa không trách cứ lỗi lầm, và trong lòng người đó chẳng có mưu gian. - Đáp.

2) Tôi xưng ra cùng Chúa tội phạm của tôi, và lỗi lầm của tôi, tôi đã không che giấu. Tôi nói: "Tôi thú thực cùng Chúa điều gian ác của tôi, và Chúa đã tha thứ tội lỗi cho tôi". - Đáp.

3) Bởi thế nên mọi người tín hữu sẽ nguyện cầu cùng Chúa, trong thời buổi khốn khó gian truân. Khi sóng cả ba đào ập tới, chúng sẽ không hại nổi những người Này. - Đáp.

4) Chúa là chỗ dung thân, Chúa giữ tôi khỏi điều nguy khổ; Chúa đùm bọc tôi trong niềm vui ơn cứu độ. - Đáp.

* * *

Bài Đọc I: (Năm II) 1 Pr 1, 3-9

"Anh em yêu mến Đức Kitô, dù không thấy Ngài, và anh em tin Ngài, dù bây giờ anh em cũng không thấy Ngài".

Bài trích thư thứ nhất của Thánh Phêrô Tông đồ.

Chúc tụng Thiên Chúa là Cha Đức Giêsu Kitô, Chúa chúng ta, vì lòng từ bi cao cả, nhờ việc Đức Giêsu Kitô từ cõi chết sống lại, Người đã tái sinh chúng ta để chúng ta hy vọng được sống, được hưởng gia nghiệp không hư nát, tinh tuyền, không suy tàn, dành để cho anh em trên trời. Anh em được bảo vệ trong quyền năng của Thiên Chúa, nhờ tin vào sự cứu độ đã được mạc khải trong thời sau hết.

Lúc đó anh em sẽ vui mừng, tuy bây giờ anh em phải buồn sầu một ít lâu, giữa trăm chiều thử thách, để đức tin anh em được tôi luyện nên quý hơn vàng được thử lửa bội phần, nhờ đó, anh em được ngợi khen, vinh quang và vinh dự, khi Đức Giêsu Kitô hiện đến. Anh em yêu mến Ngài, dù không thấy Ngài, và anh em tin Ngài, dù bây giờ anh em cũng không thấy Ngài, bởi anh em tin, anh em sẽ được vui mừng vinh quang khôn tả, vì chắc rằng anh em đạt tới cứu cánh của đức tin là phần rỗi linh hồn.

Đó là lời Chúa.

Đáp Ca: Tv 110, 1-2. 5-6. 9 và 10c

Đáp: Cho tới muôn đời Chúa vẫn nhớ lời minh ước (c. 5b).

Hoặc đọc: Alleluia.

Xướng: 1) Tôi sẽ ca tụng Chúa hết lòng, trong nhóm hiền nhân và trong Công hội. Vĩ đại thay công cuộc của Chúa tôi, thực đáng cho những người mến yêu quan tâm học hỏi. - Đáp.

2) Chúa đã ban lương thực cho những ai tôn sợ Người, cho tới muôn đời Người vẫn nhớ lời minh ước. Chúa tỏ cho dân Người thấy công cuộc quyền năng của Người, hầu ban cho họ được phần sản nghiệp của chư dân. - Đáp.

3) Chúa đã gởi tặng ơn giải phóng cho dân Người, đã thiết lập lời minh ước muôn đời, danh Người thực là thánh thiện và khả uý. Lời khen ngợi Chúa còn tồn tại đến muôn đời. - Đáp.

* * *

Alleluia: Ga 1, 14 và 12b

Alleluia, alleluia! - Lạy Chúa, xin hãy phán vì tôi tớ Chúa đang nghe; Chúa có lời ban sự sống đời đời. - Alleluia.

Phúc Âm: Mc 10, 17-27

"Ngươi hãy đi bán tất cả gia tài rồi đến theo Ta".

Tin Mừng Chúa Giêsu Kitô theo Thánh Marcô.

Khi ấy, Chúa Giêsu vừa lên đường, thì một người chạy lại, quỳ gối xuống trước Người và hỏi: "Lạy Thầy nhân lành, tôi phải làm gì để được sống đời đời?" Chúa Giêsu trả lời: "Sao ngươi gọi Ta là nhân lành? Chẳng có ai là nhân lành, trừ một mình Thiên Chúa. Ngươi đã biết các giới răn: đừng ngoại tình, đừng giết người, đừng trộm cắp, đừng làm chứng gian, đừng lường gạt, hãy thảo kính cha mẹ". Người ấy thưa: "Lạy Thầy, những điều đó tôi đã giữ từ thuở nhỏ". Bấy giờ Chúa Giêsu chăm chú nhìn người ấy và đem lòng thương mà bảo rằng: "Ngươi chỉ còn thiếu một điều là ngươi hãy đi bán tất cả gia tài, đem bố thí cho người nghèo khó và ngươi sẽ có một kho báu trên trời, rồi đến theo Ta". Nhưng người ấy nghe những lời đó, thì sụ nét mặt và buồn rầu bỏ đi, vì anh ta có nhiều của cải. Lúc đó Chúa Giêsu nhìn chung quanh, và bảo các môn đệ rằng: "Những người giàu có vào nước Thiên Chúa khó biết bao". Các môn đệ kinh ngạc vì những lời đó. Nhưng Chúa Giêsu lại nói tiếp và bảo các ông rằng: "Hỡi các con, những kẻ cậy dựa vào tiền bạc, thật khó mà vào nước Thiên Chúa biết bao. Con lạc đà chui qua lỗ kim còn dễ hơn người giàu có vào nước Thiên Chúa".

Các ông càng kinh ngạc hỏi nhau rằng: "Như vậy thì ai có thể được cứu độ?" Chúa Giêsu chăm chú nhìn các ông, và nói: "Đối với loài người thì không thể được, nhưng không phải đối với Thiên Chúa, vì Thiên Chúa làm được mọi sự".

Đó là lời Chúa.

Suy Niệm:

Đức Giêsu nhấn mạnh đến sự chọn lựa của một người đi theo Chúa: chọn của cải dưới đất hay kho tàng trên trời?

Người thanh niên trong bài Tin Mừng là một người giàu có và giữ nền đạo đức từ thuở nhỏ. Nhưng khi Đức Giêsu đưa ra một điều kiện cao hơn: chia sẻ của cải cho tha nhân, thì anh ta chán nản bỏ đi. Đức Giêsu cho chúng ta thấy: để được vào Nước Trời, không chỉ giữ đúng, giữ đủ các điều luật, không làm gì hại đến ai như anh nhà giàu kia, mà còn phải thực thi bác ái. Vì chỉ ai sẵn sàng nên nghèo khó về bản thân để mưu ích cho anh em mới xứng đáng đón nhận ơn cứu độ.

Cầu Nguyện:

Lạy Chúa Giêsu, Chúa dạy chúng con muốn theo Chúa, muốn vào được Nước Trời, phải từ bỏ tất cả. Mỗi người chúng con đi theo Chúa nhưng vẫn muốn tích trữ cho mình thật nhiều của cải. Tiền của đời này là một trở ngại, biến chúng con thành nô lệ, ích kỷ và khó thoát ra được để đến với anh em. Xin cho chúng con hiểu rằng của cải trần gian chóng qua mau hết. Được Chúa, được Nước Trời mới là hạnh phúc đích thực. Amen.


Thu Ba sau Chua Nhat 8 Quanh Nam

Mùa Quanh Năm Mùa Quanh Năm Thứ Hai sau Chúa Nhật 8 Quanh Năm Thứ Tư sau Chúa Nhật 8 Quanh Năm
Thứ Ba sau Chúa Nhật 8 Quanh Năm

Bài Đọc I: (Năm I) Hc 35, 1-15

"Chuyên giữ các điều răn là dâng của lễ hy tế cứu độ".

Bài trích sách Huấn Ca.

Ai tuân giữ lề luật, là dâng nhiều lễ vật. Chuyên giữ các điều răn và xa lánh mọi điều gian ác, là dâng lễ hy tế cứu độ.

Hãy dâng của lễ xin ơn tha thứ cho những bất công, hãy cầu nguyện xin ơn tha tội, và hãy xa lánh những điều gian tà.

Ai thực thi bác ái, là hiến dâng của lễ hoàn hảo; ai làm phúc bố thí, là dâng của lễ hy tế.

Điều làm đẹp lòng Chúa là xa lánh gian ác. Lánh xa bất công là dâng của lễ đền tội.

Ngươi đừng đến trước mặt Chúa với bàn tay không; vì tất cả những điều đó là do mệnh lệnh của Thiên Chúa. Của lễ người công chính làm cho bàn thờ nên phong phú, và hương thơm êm dịu của nó bay lên trước dung nhan Đấng Tối Cao. Lễ vật hiến tế của người công chính đã được chấp nhận, và Chúa sẽ không quên kẻ ấy. Ngươi hãy tôn vinh Thiên Chúa với tâm hồn quảng đại, và đừng rút bớt lại của lễ đầu mùa do công lao tay ngươi làm ra.

Mỗi lần ngươi dâng của lễ, nét mặt ngươi hãy vui tươi, và hãy hân hoan thánh hiến một phần mười của ngươi dâng. Ngươi hãy dâng lên Đấng Tối Cao tuỳ theo như Người đã ban cho ngươi, và hãy dâng với tâm hồn quảng đại theo sự ngươi đang có trong tay, vì Chúa là Đấng thưởng công và sẽ trả lại cho ngươi gấp bảy lần. Ngươi chớ dâng những lễ vật hèn kém, vì Người sẽ không nhận của lễ như vậy đâu, ngươi cũng đừng trông gì nơi những của lễ bất chính, vì Chúa là Đấng xét xử, Người không thiên vị ai đâu.

Đó là lời Chúa.

Đáp Ca: Tv 49, 5-6. 7-8. 14 và 23

Đáp: Ai đi đường ngay thẳng, Ta chỉ cho thấy ơn Thiên Chúa cứu độ (c. 23b).

Xướng: 1) "Hãy tập họp cho Ta các tín đồ đã ký lời giao ước của Ta cùng hy sinh lễ". Và trời cao sẽ loan truyền sự công chính của Người, vì chính Thiên Chúa, Người là thẩm phán. - Đáp.

2) Hỡi dân tộc của Ta, hãy nghe Ta nói, hỡi Israel, Ta sẽ chứng tỏ lời phản đối ngươi: Ta là Thiên Chúa, Đức Thiên Chúa của ngươi. Ta không khiển trách ngươi về chuyện dâng lễ vật, vì lễ toàn thiêu của ngươi đặt ở trước mặt Ta luôn. - Đáp.

3) Hãy hiến dâng Thiên Chúa lời khen ngợi, và làm trọn điều khấn hứa cùng Đấng Tối Cao. Ai hiến dâng lời khen ngợi, người đó trọng kính Ta, ai đi đường ngay thẳng, Ta chỉ cho thấy ơn Thiên Chúa cứu độ. - Đáp.

* * *

Bài Đọc I: (Năm II) 1 Pr 1, 10-16

"Các ngài tuyên báo các ân sủng dành cho anh em, vậy anh em hãy ăn ở tiết độ và hoàn toàn hy vọng".

Bài trích thư thứ nhất của Thánh Phêrô Tông đồ.

Anh em thân mến, chính ơn cứu rỗi này mà các tiên tri đã nghiên cứu và tìm hiểu, khi các ngài tiên báo về ân sủng dành cho anh em: các ngài đã tìm xem coi trong thời gian nào hoặc hoàn cảnh nào, Thần Trí của Đức Kitô chỉ cho các ngài biết: phải tiên báo những khổ nạn và những vinh quang kế tiếp dành cho Đức Kitô. Các ngài được mạc khải cho biết rằng các ngài không phải phục vụ chính mình, mà là cho anh em trong những gì đã được loan truyền cho anh em hiện nay, do những kẻ rao giảng Tin Mừng với sự trợ giúp của Thánh Thần từ trời được sai xuống, Đấng mà các thiên thần cũng ước ao nghiêng mình chiêm bái.

Vì thế, lòng trí anh em hãy tỉnh thức, hãy sống tiết độ, và hoàn toàn hy vọng vào ân sủng sẽ ban cho anh em, trong sự mạc khải Đức Giêsu Kitô. Anh em hãy sống như những người con biết vâng phục, đừng chạy theo những đam mê lúc trước là thời kỳ anh em còn mê muội; một hãy noi gương Đấng Thánh đã kêu gọi anh em; và chính anh em hãy ăn ở thánh thiện trong đời sống, Vì có lời Kinh Thánh chép: "Hãy sống thánh thiện, vì Ta là Đấng Thánh".

Đó là lời Chúa.

Đáp Ca: Tv 97, 1. 2-3ab. 3c-4

Đáp: Chúa đã công bố ơn cứu độ của Người (c. 2a).

Xướng: 1) Hãy ca mừng Chúa một bài ca mới, vì Người đã làm nên những điều huyền diệu. Tay hữu Người đã tạo cho Người cuộc chiến thắng, cùng với cánh tay thánh thiện của Người. - Đáp.

2) Chúa đã công bố ơn cứu độ của Người, trước mặt chư dân Người tỏ rõ đức công minh, Người đã nhớ lại lòng nhân hậu và trung thành, để sủng ái nhà Israel. - Đáp.

3) Khắp nơi bờ cõi địa cầu đã nhìn thấy ơn cứu độ của Thiên Chúa chúng ta. Toàn thể địa cầu hãy reo mừng Chúa, hãy hoan hỉ, mừng vui và đàn ca. - Đáp.

* * *

Alleluia: Tv 118, 27

Alleluia, alleluia! - Xin Chúa cho con hiểu đường lối những huấn lệnh của Chúa, và con suy gẫm các điều lạ lùng của Chúa. - Alleluia.

Phúc Âm: Mc 10, 28-31

"Ngay ở đời này, lúc bị bắt bớ, các con lãnh được gấp trăm, còn đời sau các con sẽ được sự sống vĩnh cửu".

Tin Mừng Chúa Giêsu Kitô theo Thánh Marcô.

Khi ấy, Phêrô thưa cùng Chúa Giêsu rằng: "Đây chúng con đã bỏ mọi sự mà theo Thầy?" Chúa Giêsu trả lời rằng: "Thầy bảo thật các con, chẳng ai bỏ nhà cửa, anh em, chị em, cha mẹ, con cái, đồng ruộng vì Thầy và vì Phúc Âm, mà ngay bây giờ lại không được gấp trăm ở đời này về nhà cửa, anh em, chị em, cha mẹ, con cái và ruộng nương cùng với sự bắt bớ, và ở đời sau được sự sống vĩnh cửu. Nhưng có nhiều kẻ trước nhất sẽ nên rốt hết, và những kẻ rốt hết sẽ nên trước nhất".

Đó là lời Chúa.

Suy Niệm:

Ai theo Đức Giêsu, thì trở nên giống như Ngài. Đức Giêsu đã từ bỏ vinh quang, địa vị Thiên Chúa và mang thân phận một con người nghèo hèn không có của cải giàu sang và cuối cùng mất cả mạng sống. Là môn đệ của Ngài, chúng ta cũng phải chấp nhận từ bỏ tất cả những gì mình có, chúng ta cũng phải chấp nhận chịu ngược đãi như Chúa. Nhưng Chúa đã hứa ban cho ta phần thưởng cao quí là sự sống đời đời.

Cầu Nguyện:

Lạy Chúa Giêsu, chúng con ai cũng khao khát được hạnh phúc. Nhưng đâu là hạnh phúc đích thực? Chúng con thường lầm tưởng hạnh phúc của chúng con dựa trên sự giàu sang, địa vị, quyền quí... Chúng con thường dừng lại và muốn độc quyền chiếm hữu, hưởng dùng. Xin cho chúng con biết ý thức đó là những hồng ân Chúa ban. Chúng con đã đón nhận ân huệ cách nhưng không, thì chúng con cũng phải chia sẻ quảng đại với tha nhân. Chỉ trong tình vị tha, chúng con mới đạt được hạnh phúc là sự sống đời đời. Amen.


Thu Tu sau Chua Nhat 8 Quanh Nam

Mùa Quanh Năm Mùa Quanh Năm Thứ Ba sau Chúa Nhật 8 Quanh Năm Thứ Năm sau Chúa Nhật 8 Quanh Năm
Thứ Tư sau Chúa Nhật 8 Quanh Năm

Bài Đọc I: (Năm I) Hc 36, 1-2a. 5-6. 13-19

"Các dân tộc nhận biết rằng không có chúa nào khác ngoài Chúa".

Bài trích sách Huấn Ca.

Lạy Chúa muôn loài, xin thương xót chúng con, và xin đoái nhìn chúng con, xin hãy tỏ cho chúng con ánh sáng lòng từ bi của Chúa. Xin cho các dân tộc nhận biết Chúa như chính chúng con đã nhận biết Chúa, vì lạy Chúa, ngoài Chúa ra, không có Chúa nào khác.

Xin Chúa tái diễn các điềm lạ và làm các việc kỳ diệu khác. Xin Chúa quy tụ mọi người vào các chi họ Giacóp, để họ nhìn biết rằng không có Chúa nào khác ngoài Chúa, để họ cao rao các việc lạ lùng Chúa đã làm, và để Chúa cho họ được hưởng phần gia nghiệp như lúc ban đầu. Xin Chúa đoái thương đến dân Chúa, một dân được mang danh thánh Chúa, và xin thương đến Israel mà Chúa đã đặt làm con đầu lòng của Chúa. Xin cũng thương đến thành thánh Giêrusalem, nơi Chúa an ngự. Xin làm cho Sion vang dậy lời chúc tụng Chúa, và cho dân Chúa được đầy vinh quang của Ngài.

Xin Chúa hãy minh chứng cho dân tộc, tạo vật đầu tiên của Chúa và xin thực hiện những điều các tiên tri đầu tiên đã nhân danh Chúa mà tiên báo. Xin thưởng công cho những người đã trông cậy nơi Ngài, và xin cho các tiên tri của Chúa được trung trực.

Xin nhậm lời cầu nguyện của các tôi tớ Chúa, theo như lời Aaron chúc phúc cho dân Ngài, xin hướng dẫn chúng con đi trên đường công chính, và xin cho mọi người sống trên trần gian biết rằng Ngài là Thiên Chúa, Đấng thống trị muôn đời.

Đó là lời Chúa.

Đáp Ca: Tv 78, 8. 9. 11. 13

Đáp: Lạy Chúa, xin hãy tỏ cho chúng con ánh sáng lòng từ bi của Chúa (Hc 36, 1b).

Xướng: 1) Xin đừng nhớ lỗi tiền nhân để trị chúng con, xin kíp mở lòng từ bi đón nhận chúng con, vì chúng con lầm than quá đỗi! - Đáp.

2) Ôi Thiên Chúa, Đấng cứu độ chúng con, xin phù trợ chúng con vì vinh quang danh Chúa, xin giải thoát và tha tội chúng con vì danh Ngài. - Đáp.

3) Xin cho tiếng tù binh rên siết vọng tới thiên nhan; xin ra tay thần lực giải thoát người mang án tử.

4) Phần chúng con là thần dân Chúa, là đoàn chiên Chúa chăn nuôi, chúng con sẽ ca tụng Chúa tới muôn đời, đời nọ sang đời kia, chúng con loan truyền lời ca khen Chúa. - Đáp.

* * *

Bài Đọc I: (Năm II) 1 Pr 1, 18-25

"Anh em được cứu độ bằng máu châu báu của Đức Kitô, Con Chiên tinh tuyền".

Bài trích thư thứ nhất của Thánh Phêrô Tông đồ.

Anh em thân mến, anh em biết rằng không phải bằng vàng bạc hay hư nát mà anh em đã được cứu chuộc khỏi nếp sống phù phiếm tổ truyền, nhưng bằng máu châu báu của Đức Kitô, Con Chiên tinh tuyền, không tì ố. Người đã được tiền định trước khi tác thành vũ trụ và được tỏ bày trong thời sau hết vì anh em. Nhờ Người, anh em tin vào Thiên Chúa, Đấng làm cho Người sống lại từ cõi chết, và ban vinh quang cho Người để anh em đặt cả lòng tin và niềm hy vọng nơi Thiên Chúa.

Khi anh em thánh hoá linh hồn anh em trong sự vâng phục đức ái, trong tình bác ái huynh đệ, anh em hãy thật lòng yêu mến nhau với một tâm hồn đơn sơ. Anh em đã được tái sinh không phải do hạt giống hay hư nát, mà là do hạt giống không hư nát, nhờ lời Thiên Chúa hằng sống và tồn tại muôn đời. Vì chưng xác phàm chẳng qua là cỏ rác và tất cả vinh quang của nó ví như hoa cỏ: cỏ thì khô cháy và hoa rũ tàn, còn lời Chúa thì tồn tại muôn đời. Đó là Tin Mừng đã rao giảng cho anh em.

Đó là lời Chúa.

Đáp Ca: Tv 147, 12-13. 14-15. 19-20.

Đáp: Giêrusalem hỡi, hãy ngợi khen Chúa (c. 12a).

Xướng: 1) Giêrusalem hỡi, hãy ngợi khen Chúa. Hãy ngợi khen Thiên Chúa của ngươi, hỡi Sion! vì Người giữ chặt các then cửa ngươi, Người chúc phúc cho con cái ngươi trong thành nội. - Đáp.

2) Người đã sai lời Người xuống cõi trần ai, và lời Người lanh chai chạy rảo. Người khiến tuyết rơi như thể lông cừu, Người gieo rắc sương đông như tro bụi trắng. - Đáp.

3) Người đã loan truyền lời Người cho Giacóp, những thánh chỉ và huấn lệnh Người cho Israel. Người đã không làm cho dân tộc nào như thế, Người đã không công bố cho họ các huấn lệnh của Người. - Đáp.

* * *

Alleluia: Tv 129, 5

Alleluia, alleluia! - Con hy vọng rất nhiều vào Chúa, linh hồn con trông cậy ở lời Chúa. - Alleluia.

Phúc Âm: Mc 10, 32-45

"Giờ đây chúng ta lên Giêrusalem và Con Người sẽ bị nộp".

Tin Mừng Chúa Giêsu Kitô theo Thánh Marcô.

Khi ấy, các môn đệ và Chúa Giêsu lên đường đi Giêrusalem, Chúa Giêsu dẫn đầu đi trước họ, và các ông hết sức bỡ ngỡ, những người theo sau thì sợ hãi. Người gọi mười hai ông lại gần và nói cho các ông biết những gì sẽ xẩy đến cho Người: "Giờ đây chúng ta lên Giêrusalem và Con Người sẽ bị nộp cho các thượng tế, các luật sĩ và các kỳ lão. Họ sẽ kết án tử hình Người và nộp Người cho dân ngoại. Họ sẽ nhạo cười Người, phỉ nhổ vào Người, đánh đòn và giết Người, và ngày thứ ba Người sẽ sống lại".

Giacôbê và Gioan, con ông Giêbêđê, đến gần Người và thưa Người rằng: "Lạy Thầy, chúng con muốn Thầy ban cho chúng con điều chúng con sắp xin Thầy". Người đáp: "Các con muốn Thầy làm gì cho các con?" Các ông thưa: "Xin cho chúng con một người ngồi bên hữu, một người ngồi bên tả Thầy trong vinh quang của Thầy". Chúa Giêsu bảo: "Các con không biết các con xin gì. Các con có thể uống chén Thầy sắp uống và chịu cùng một phép rửa Thầy sắp chịu không?" Các ông đáp: "Thưa được". Chúa Giêsu bảo: "Chén Thầy uống, các con cũng sẽ uống, và phép rửa Thầy sắp chịu, các con cũng sẽ chịu. Còn việc ngồi bên hữu hay bên tả Thầy, thì không thuộc quyền Thầy ban, nhưng là dành cho những ai đã được chỉ định". Mười môn đệ khác nghe chuyện đó liền bực tức với Giacôbê và Gioan. Chúa Giêsu gọi các ông lại gần mà bảo: "Các con biết rằng những người được coi là lãnh tụ các nước thì sai khiến dân chúng như ông chủ, và những người làm lớn thì lấy uy quyền mà trị dân. Còn các con không như thế. Trái lại, ai trong các con muốn làm lớn, thì hãy tự làm đầy tớ anh em. Và ai muốn thành người cầm đầu trong các con, thì hãy tự làm nô lệ cho mọi người. Vì chính Con Người cũng không đến để được phục vụ, nhưng để phục vụ và ban mạng sống mình làm giá cứu chuộc cho nhiều người".

Đó là lời Chúa.

Suy Niệm:

Vì địa vị, quyền hành đã gây chia rẽ giữa các môn đệ. Điều đó cho thấy mục đích theo Chúa Giêsu của các môn đệ còn thấp kém. Chính vì thế, trước lời loan báo của Đức Giêsu về cuộc khổ nạn, các ông vẫn không hiểu, dù Ngài đã nói đến lần thứ ba. Đức Giêsu thì cương quyết lên Giêrusalem để chấp nhận khổ nạn, còn các môn đệ thì sợ hãi kinh hoàng. Đức Giêsu nói rõ: Con đường của Ngài là con đường đau khổ, là chấp nhận chén đắng. Sự thanh tẩy tức là từ bỏ mình là chấp nhận khiêm tốn phục vụ như một đầy tớ của mọi người. Đó là vinh quang đích thực của Đức Giêsu và của những môn đệ Ngài.

Cầu Nguyện:

Lạy Chúa Giêsu, các môn đệ xưa đã không hiểu được con đường của Chúa. Chúng con hôm nay cũng không nhận ra giá trị của đau khổ. Trước khổ đau thử thách, chúng con vẫn than trách Chúa. Chúng con vẫn muốn địa vị, quyền cao chức trọng và muốn người khác kính nể, phục vụ mình. Xin dạy chúng con biết sống tinh thần khiêm tốn của Chúa: biết dùng tất cả những ân huệ Chúa ban để phụng sự Chúa và phục vụ mọi người, cụ thể nơi gia đình, xứ đạo của chúng con. Amen.


Thu Nam sau Chua Nhat 8 Quanh Nam

Mùa Quanh Năm Mùa Quanh Năm Thứ Tư sau Chúa Nhật 8 Quanh Năm Thứ Sáu sau Chúa Nhật 8 Quanh Năm
Thứ Năm sau Chúa Nhật 8 Quanh Năm

Bài Đọc I: (Năm I) Hc 42, 15-26

"Các công trình của Chúa đầy ánh vinh quang của Người".

Bài trích sách Huấn Ca.

Tôi sẽ ghi nhớ công trình của Chúa, và sẽ thuật lại những điều tôi đã thấy. Nhờ lời Chúa mà Chúa đã thực hiện những kỳ công. Mặt trời chiếu soi vạn vật, và công trình của Chúa đầy ánh vinh quang của Người.

Nào Chúa đã không ban cho các thánh được cao rao các việc kỳ diệu của Người, những việc mà Chúa toàn năng đã củng cố trong vinh quang của Người sao?

Người dò xét vực thẳm và lòng con người, thấu biết những mưu chước của họ, vì Chúa thấu suốt mọi sự và theo dõi những dấu thời đại, tuyên bố những gì thuộc về dĩ vãng và hậu lai, tỏ bày những dấu vết các việc ẩn kín. Không một tư tưởng nào mà Người không biết, không một lời nào có thể giấu được Người.

Người sắp đặt những kỳ công sự khôn ngoan của Người. Người có trước muôn đời và tồn tại muôn thuở, không thêm không bớt, không cần đến vị cố vấn nào. Mọi công trình của Người thực đáng quý chuộng, và như những ánh lửa người ta có thể ngắm nhìn. Mọi vật ấy đều sống động và tồn tại muôn đời, và vâng phục Người trong mọi hoàn cảnh. Tất cả đều có từng đôi và cái này đối diện với cái nọ, và Người không làm chi khuyết điểm. Vật này làm nổi bật vẻ đẹp cho vật kia. Và ai có thể nhàm chán nhìn xem vinh quang của Người?

Đó là lời Chúa.

Đáp Ca: Tv 32, 2-3. 4-5. 6-7. 8-9

Đáp: Do lời Chúa mà trời xanh được tạo thành (c. 6a).

Xướng: 1) Hãy ngợi khen Chúa với cây đàn cầm, với đàn mười dây, hãy xướng ca mừng Chúa. Hãy ca mừng Người bài ca mới, hát mừng Người với tiếng râm ran.- Đáp.

2) Vì lời Chúa là lời chân chính, bao việc Chúa làm đều đáng cậy tin. Chúa yêu chuộng điều công minh chính trực, địa cầu đầy ân sủng của Chúa. - Đáp.

3) Do lời Chúa mà trời xanh được tạo thành, và mọi cơ binh chúng đều do hơi thở miệng Người. Chúa thu nước biển lại như để trong bầu, Người đặt những ngọn sóng trong kho chứa đựng. - Đáp.

4) Toàn thể địa cầu hãy tôn sợ Chúa, mọi người sống trong vũ trụ hãy kính nể Người. Vì chính Người phán dạy mà chúng được tạo thành, chính Người ra lệnh mà chúng trở nên thực hữu. - Đáp.

* * *

Bài Đọc I: (Năm II) 1 Pr 2, 2-5. 9-12

"Anh em là dòng giống được tuyển chọn, là tư tế vương giả, là dân tộc thánh thiện để rao giảng Đấng đã gọi anh em".

Bài trích thư thứ nhất của Thánh Phêrô Tông đồ.

Anh em thân mến, như trẻ sơ sinh, anh em hãy thèm khát sữa thiêng liêng trong sạch, để nhờ đó, anh em được lớn lên trong ơn cứu độ, nếu anh em nếm biết Chúa ngọt ngào dường nào.

Anh em hãy tiến đến viên đá sống động bị người ta loại bỏ, nhưng được Chúa tuyển chọn và tôn vinh. Anh em như những viên đá sống động, hãy để Chúa xây dựng anh em nên toà nhà thiêng liêng, nên chức vụ linh mục thánh, để hiến dâng những của lễ thiêng liêng xứng đáng được Thiên Chúa chấp nhận nhờ Đức Giêsu Kitô.

Anh em là dòng giống được tuyển chọn, là hàng tư tế vương giả, là dân tộc thánh thiện, dân riêng của Chúa, để rao giảng quyền năng của Đấng đã gọi anh em ra khỏi tối tăm mà vào ánh sáng kỳ diệu của Người. Anh em xưa kia không phải là dân của Thiên Chúa, nhưng nay là dân của Người; xưa kia anh em không được xót thương, nhưng nay được thương xót.

Anh em thân mến, tôi khuyên anh em: như những ngoại kiều, và khách trọ, hãy xa lánh những đam mê xác thịt hằng chống lại linh hồn. Anh em hãy sống lương thiện giữa dân ngoại, để dù người ta vu khống anh em như những người gian phi, nhưng khi thấy được việc lành của anh em, họ phải ngợi khen Thiên Chúa trong ngày Người đến viếng thăm.

Đó là lời Chúa.

Đáp Ca: Tv 99, 2. 3. 4. 5

Đáp: Hãy vào trước thiên nhan với lòng hân hoan khoái trá (c. 2c).

Xướng: 1) Toàn thể địa cầu, hãy reo mừng Thiên Chúa, hãy phụng sự Thiên Chúa với niềm vui vẻ! Hãy vào trước thiên nhan với lòng hân hoan khoái trá. - Đáp.

2) Hãy biết rằng Chúa là Thiên Chúa, chính Người đã tạo tác thân ta, và ta thuộc quyền sở hữu của Người. - Đáp.

3) Ta là dân tộc, là đoàn chiên Chúa chăn nuôi, hãy vào trụ quan nhà Người với lời khen ngợi, vào hành lang với khúc ca vui, hãy tán dương, hãy chúc tụng danh Người. - Đáp.

4) Vì Thiên Chúa, Người thiện hảo, lòng từ bi Người tồn tại muôn đời, và lòng trung tín Người còn tới muôn muôn thế hệ. - Đáp.

* * *

Alleluia: Tv 144, 13cd

Alleluia, alleluia! - Chúa trung thành trong mọi lời Chúa phán, và thánh thiện trong mọi việc Chúa làm. - Alleluia.

Phúc Âm: Mc 10, 46-52

"Lạy Thầy, xin cho tôi được thấy".

Tin Mừng Chúa Giêsu Kitô theo Thánh Marcô.

Khi ấy, Chúa Giêsu ra khỏi thành Giêricô cùng với các môn đệ, và một đám đông, thì có con ông Timê tên là Bartimê, một người mù ăn xin đang ngồi ở vệ đường. Khi anh ta nghe biết đó là Chúa Giêsu Nagiarét, liền kêu lên rằng: "Hỡi ông Giêsu con vua Đavít, xin thương xót tôi". Và nhiều người mắng anh bảo im đi, nhưng anh càng kêu to hơn: "Hỡi con vua Đavít , xin thương xót tôi".

Chúa Giêsu dừng lại và truyền gọi anh đến. Người ta gọi người mù và bảo anh: "Hãy vững tâm đứng dậy, Người gọi anh". Anh ta liệng áo choàng, đứng dậy, đến cùng Chúa Giêsu. Bấy giờ Chúa Giêsu bảo rằng: "Anh muốn Ta làm gì cho anh"? Người mù thưa: "Lạy Thầy, xin cho tôi được thấy". Chúa Giêsu đáp: "Được, đức tin của anh đã chữa anh". Tức thì anh ta thấy được và đi theo Người.

Đó là lời Chúa.

Suy Niệm:

Lời kêu van của người mù: "Lạy Con vua Đavít xin thương xót tôi". Cho thấy dân chúng tin Đức Giêsu là Đấng Cứu Thế là đấng khôi phục và giải phóng dân tộc. Nhưng khi Đức Giêsu chữa lành cho người mù được sáng mắt. Ngài muốn hướng người ta về sứ mệnh dích thực của Ngài là cứu độ muôn dân. Ngài đến để giải thoát nhân loại khỏi đau khổ và tối tăm của sự dữ. Như thế, tin vào Đức Giêsu, con người mới được ánh sáng, được giải phóng và được tự do làm con Thiên Chúa.

Cầu Nguyện:

Lạy Chúa Giêsu, Chúa thi ân cho chúng con rất nhiều, nhưng chúng con được bao nhiêu còn tùy theo chúng con biết đón nhận và tin vào tình thương của Chúa. Cuộc sống của chúng con sẽ ở mãi trong tình trạng mù tối và bất hạnh, nếu chúng con không tin vào Chúa, không cậy dựa vào Chúa. Xin cho chúng con biết tìm đến với Chúa, để Chúa cho chúng con ánh sáng mà nhận ra ý nghĩa và gia tị đích thực của đời mình. Amen.


Thu Sau sau Chua Nhat 8 Quanh Nam

Mùa Quanh Năm Mùa Quanh Năm Thứ Năm sau Chúa Nhật 8 Quanh Năm Thứ Bảy sau Chúa Nhật 8 Quanh Năm
Thứ Sáu sau Chúa Nhật 8 Quanh Năm

Bài Đọc I: (Năm I) Hc 44, 1. 9-13

"Cha ông chúng ta là những người biết xót thương người, danh tiếng tồn tại từ đời nọ sang đời kia".

Bài trích sách Huấn Ca.

Chúng ta hãy ca tụng những vĩ nhân và các tổ phụ chúng ta qua các thời đại. Có những người không ai nhớ đến nữa: Họ qua đi như không bao giờ có họ, họ sinh ra như thể không có họ sinh ra, và con cháu của họ cũng thế. Nhưng có những người nhân hậu mà việc thiện của họ không bao giờ bị lãng quên. Dòng dõi họ được hưởng hạnh phúc, và họ sẽ có con cháu nối dòng, miêu duệ họ trung thành với lời giao ước và con cái họ nhờ họ cũng được trung thành. Miêu duệ họ sẽ tồn tại đến muôn đời, và vinh quang của họ không bao giờ bị lu mờ.

Đó là lời Chúa.

Đáp Ca: Tv 149, 1-2. 3-4. 5-6a và 9b

Đáp: Chúa yêu thương dân Người (c. 4a).

Xướng: 1) Hãy ca mừng Chúa một bài ca mới, hãy vang lên lời khen ngợi trong công hội các tín đồ. Israel hãy mừng vui vì Đấng tạo tác bản thân, con cái Sion hãy hân hoan vì vua của họ. - Đáp.

2) Họ hãy hoà nhạc để ngợi khen Người, hãy hát mừng Người với cây đàn cầm, với trống con: bởi vì Chúa yêu thương dân Người, và ban cho kẻ khiêm nhường chiến thắng vẻ vang. - Đáp.

3) Các tín đồ hãy mừng rỡ trong vinh quang, hãy hoan hỉ trong những nơi khu phố. Miệng họ hãy reo lên lời hoan hô Thiên Chúa. Đó là vinh quang cho mọi tín đồ của Chúa. - Đáp.

* * *

Bài Đọc I: (Năm II) 1 Pr 4, 7-13

"Anh em hãy nên những kẻ phân phát những ơn Chúa".

Bài trích thư thứ nhất của Thánh Phêrô Tông đồ.

Anh em thân mến, ngày cùng tận của vạn vật đã gần rồi. Vậy anh em hãy khôn ngoan và tỉnh thức cầu nguyện. Tiên vàn, anh em hãy luôn luôn yêu thương nhau, vì tình thương che lấp muôn vàn tội lỗi. Anh em hãy đón tiếp khách trọ và đừng kêu ca. Tuỳ theo ơn đã lãnh nhận, mỗi người hãy phục vụ lẫn nhau như những người phân phát ân sủng muôn hình vạn trạng của Thiên Chúa. Nếu ai rao giảng, thì hãy kể đó là lời của Thiên Chúa; nếu ai phục vụ, thì hãy kể đó là do sức mạnh Thiên Chúa ban cho, ngõ hầu Thiên Chúa được tôn vinh nơi vạn vật nhờ Đức Giêsu Kitô, Đấng vinh hiển và uy quyền đến muôn đời. Amen.

Anh em thân mến, chớ có kinh dị, vì ngọn lửa đã bốc lên nơi anh em để thử luyện anh em, như thể một việc mới lạ xảy đến cho anh em. Nhưng được thông phần vào cuộc khổ nạn của Đức Kitô, anh em hãy vui mừng, để khi vinh quang của Người được tỏ hiện, anh em sẽ được vui mừng hoan hỉ.

Đó là lời Chúa.

Đáp Ca: Tv 95, 10. 11-12. 13

Đáp: Chúa ngự tới cai quản địa cầu (c. 13ab).

Xướng: 1) Hãy công bố giữa chư dân rằng: Thiên Chúa ngự trị. Người dựng vững địa cầu cho nó khỏi lung lay, Người cai quản chư dân theo đường đoan chính. - Đáp.

2) Trời xanh hãy vui mừng và địa cầu hãy hân hoan, biển khơi và muôn vật trong đó hãy reo lên, đồng nội và muôn loài trong đó hãy mừng vui. Các rừng cây hãy vui tươi hớn hở. - Đáp.

3) Trước nhan Thiên Chúa: vì Người ngự tới, vì Người ngự tới cai quản địa cầu. Người sẽ cai quản địa cầu cách công minh và chư dân cách chân thành. - Đáp.

* * *

Alleluia: Dt 4, 12

Alleluia, alleluia! - Lời Thiên Chúa là lời hằng sống, linh nghiệm, phơi bày tư tưởng và ý muốn của tâm hồn. - Alleluia.

Phúc Âm: Mc 11, 11-26

"Nhà Ta sẽ được gọi là nhà cầu nguyện của mọi dân tộc. Các ngươi hãy tin vào Thiên Chúa".

Tin Mừng Chúa Giêsu Kitô theo Thánh Marcô.

(Khi nghe dân chúng hoan hô), Chúa Giêsu vào thành Giê-rusalem, lên đền thờ và sau khi đã đưa mắt quan sát mọi sự, và lúc trời đã xế chiều, Người ra về Bêtania cùng với nhóm mười hai. Hôm sau, khi thầy trò rời bỏ Bêtania, Người thấy đói. Và khi thấy ở đàng xa có một cây vả nhiều lá, Người đến xem coi có trái nào không. Nhưng khi lại gần, Người chỉ thấy có lá thôi, vì không phải là mùa có trái. Người phán bảo cây vả rằng: "Cho đến muôn đời sẽ không còn ai ăn trái của mi nữa". Và các môn đệ đã nghe Người nói.

Các ngài đến Giêrusalem. Và khi vào đền thờ, Chúa liền đuổi những người mua bán ở đó. Người xô đổ bàn của những người đổi tiền và ghế của những người bán chim câu. Người không để cho ai mang đồ vật đi ngang qua đền thờ. Người dạy bảo họ: "Nào chẳng có lời chép rằng: "Nhà Ta sẽ được gọi là nhà cầu nguyện của mọi dận tộc ư? Thế mà các ngươi đã biến thành hang trộm cướp". Điều đó đến tai các trưởng tế và luật sĩ, họ liền tìm cách giết Người, vì họ sợ Người, bởi tất cả dân chúng say mê giáo lý của Người. Chiều đến, Người ra khỏi thành.

Sáng hôm sau, khi đi ngang qua, các ngài trông thấy cây vả đã chết khô tận rễ. Phêrô nhớ lại và thưa Chúa rằng: "Lạy Thầy, hãy coi, cây vả Thầy nguyền rủa đã chết khô rồi". Chúa Giêsu đáp: "Hãy tin vào Thiên Chúa. Thầy bảo thật các con, nếu ai bảo núi kia: "Hãy dời đi và gieo mình xuống biển", mà trong lòng không hồ nghi, nhưng tin rằng điều mình nói sẽ xảy ra, thì người ấy sẽ được như ý. Vì vậy Thầy bảo các con: Tất cả những gì các con cầu xin, hãy tin rằng các con sẽ được, thì các con sẽ được điều đó. Và khi các con đang đứng cầu nguyện, nếu các con có điều gì bất thuận với ai, hãy tha thứ để Cha các con trên trời cũng tha cho các con. Nếu các con không tha thứ, thì Cha các con trên trời cũng không tha tội cho các con".

Đó là lời Chúa.

Suy Niệm:

"Tất cả những gì các con cầu xin thì hãy tin rằng các con sẽ được".

Đức tin và đời sống cầu nguyện là hai vũ khí không thể thiếu được đối với người Kitô hữu. Nhưng để đời sống đức tin và cầu nguyện được phát triển toàn vẹn. Con người phải thể hiện lòng bác ái đối với anh chị em mình.

Chỉ khi nào ta thực sự chấp nhận, tha thứ cho anh em mình thì khi đó ta mới thực sự sống trọn niềm tin vào Thiên Chúa.

Cầu Nguyện:

Lạy Chúa Giêsu, suốt cuộc đời của Chúa, Chúa không ngừng dạy dỗ chúng con sống yêu thương và đó chính là con đường duy nhất dẫn chúng con tới hạnh phúc. Xin cho mọi người trong gia đình con được biết yêu thương, nâng đỡ nhau, để từ hạnh phúc ấy, tình yêu của chúng con lan rộng đến anh chị em trong khu xóm, trong xứ đạo và đến hết mọi người chúng con gặp gỡ. Amen.


Thu Bay sau Chua Nhat 8 Quanh Nam

Mùa Quanh Năm Mùa Quanh Năm Thứ Sáu sau Chúa Nhật 8 Quanh Năm Chúa Nhật 9 Quanh Năm Năm A
Thứ Bảy sau Chúa Nhật 8 Quanh Năm

Bài Đọc I: (Năm I) Hc 51, 17-27

"Tôi sẽ tôn vinh Đấng ban cho tôi sự khôn ngoan".

Bài trích sách Huấn Ca.

Tôi tuyên xưng, ca ngợi và chúc tụng danh Chúa.

Khi tôi còn trẻ, trước khi tôi đi đó đây, tôi đã công khai tìm kiếm sự khôn ngoan trong khi cầu nguyện. Trước đền thờ, tôi đã xin sự khôn ngoan, và tôi sẽ còn tìm nó cho đến ngày cuối đời tôi. Trước tinh hoa của sự khôn ngoan, như chùm nho hồng, tâm hồn tôi vui sướng: chân tôi bước đi trên đường ngay chính. Từ buổi thanh xuân, tôi đã tìm kiếm nó. Tôi đã lắng tai và nghe tiếng nó. Tôi đã tìm thấy trong tôi sự khôn ngoan cao cả, và nhờ nó tôi đã được tiến triển nhiều. Tôi sẽ tôn vinh Đấng ban cho tôi sự khôn ngoan, vì tôi đã suy niệm để đem nó ra thực hành, tôi đã hăng say làm điều lành và tôi không hổ thẹn. Cùng với sự khôn ngoan, linh hồn tôi đã chiến đấu, và khi hành động, tôi được thêm vững chắc. Tôi đã giơ hai tay lên cao, và đã than khóc, vì đã không biết đến nó. Tôi đã hướng tâm hồn tôi về nó, và tôi đã tìm được nó với tâm hồn trong sạch.

Đó là lời Chúa.

Đáp Ca: Tv 18, 8. 9. 10. 11

Đáp: Giới răn Chúa chính trực, làm hoan lạc tâm can (c. 9a).

Xướng: 1) Luật pháp Chúa toàn thiện, bồi bổ tâm linh; chỉ thị Chúa cố định, phá ngu kẻ dốt. - Đáp.

2) Giới răn Chúa chính trực, làm hoan lạc tâm can; mệnh lệnh Chúa trong ngời, sáng soi con mắt. - Đáp.

3) Lòng tôn sợ Chúa thuần khiết, còn mãi muôn đời; phán quyết của Chúa chân thực, công minh hết thảy. - Đáp.

4) Những điều đó đáng chuộng hơn vàng, hơn cả vàng ròng, ngọt hơn mật và hơn cả mật chảy tự tàng ong. - Đáp.

* * *

Bài Đọc I: (Năm II) Gđ 17, 20b-25

"Thiên Chúa có quyền năng bảo tồn anh em vô tội và đặt anh em tinh toàn trước thiên nhan sáng láng của Người".

Bài trích thư của Thánh Giuđa Tông đồ.

Anh em thân mến, anh em hãy nhớ lại những điều do các tông đồ đã loan tin trước về Đức Giêsu Kitô, Chúa chúng ta. Anh em tự xây dựng trên đức tin rất thánh thiện của anh em và nguyện cầu bởi ơn Thánh Thần, anh em hãy tự kiên trì trong tình yêu Thiên Chúa, hầu mong đợi lòng thương xót của Đức Giêsu Kitô, Chúa chúng ta, cho được sống đời đời. Anh em hãy thuyết phục những người này, họ là kẻ hay phân vân. Hãy cứu vớt những người kia, lôi kéo họ ra khỏi lửa. Còn như đối với hạng người khác nữa, anh em hãy tỏ lòng thương, đồng thời cũng phải lo sợ, gớm ghét cả đến tấm áo dài đã bị xác thịt làm nhơ bẩn.

Nguyện cho Đấng có quyền năng / bảo tồn anh em vô tội và đặt anh em tinh toàn trước thiên nhan sáng láng của Người một cách hân hoan, trong ngày Đức Giêsu Kitô Chúa chúng ta trở lại; nguyện cho Thiên Chúa duy nhất là Đấng cứu độ chúng ta nhờ Đức Giêsu Kitô, Chúa chúng ta, được vinh quang, oai nghiêm, dũng lực và quyền năng, từ trước muôn thuở, bây giờ và cho đến muôn đời. Amen. Đó là lời Chúa.

Đáp Ca: Tv 62, 2. 3-4. 5-6

Đáp: Lạy Chúa, Chúa là Thiên Chúa của con, linh hồn con khao khát Chúa (c. 2b).

Xướng: 1) Ôi lạy Chúa, Chúa là Thiên Chúa của con, con thao thức chạy kiếm Ngài. Linh hồn con khát khao, thể xác con mong đợi Chúa con, như đất héo khô, khát mong mà không gặp nước. - Đáp.

2) Con cũng mong được chiêm ngưỡng thiên nhan ở thánh đài, để nhìn thấy quyền năng và vinh quang của Chúa. Vì ân tình của Ngài đáng chuộng hơn mạng sống, miệng con sẽ xướng ca ngợi khen Ngài. - Đáp.

3) Con sẽ chúc tụng Ngài như thế trọn đời con, con sẽ giơ tay kêu cầu danh Chúa. Hồn con được no thoả dường như bởi mỹ vị cao lương, và miệng con ca ngợi Chúa với cặp môi hoan hỉ. - Đáp.

* * *

Alleluia: Gc 1, 18

Alleluia, alleluia! - Do ý định của Thiên Chúa, Người đã sinh chúng ta bằng lời sự thật, để chúng ta nên như của đầu mùa các tạo vật. - Alleluia.

Phúc Âm: Mc 11, 27-33

"Ông lấy quyền nào làm sự đó?"

Tin Mừng Chúa Giêsu Kitô theo Thánh Marcô.

Khi ấy, Chúa Giêsu và các môn đệ lại đến Giêrusalem. Và trong khi Chúa Giêsu đi lại trong đền thờ, thì những trưởng tế, luật sĩ và kỳ lão đến hỏi Người: "Ông lấy quyền nào mà làm sự đó? Và ai đã ban quyền cho ông để làm như vậy?" Chúa Giêsu đáp: "Tôi sẽ hỏi các ông một câu thôi, hãy trả lời cho Tôi thì Tôi sẽ bảo cho các ông hay Tôi lấy quyền nào mà làm việc đó: Phép rửa của Gioan bởi trời hay bởi người ta? Hãy trả lời Tôi đi". Họ liền bàn riêng với nhau rằng: "Nếu chúng ta trả lời "Bởi trời", ông ấy sẽ nói: "Vậy sao các ông không tin Người?" Nhưng nếu chúng ta nói "Bởi người ta", chúng ta sợ dân chúng, vì mọi người đều coi Gioan thật là một tiên tri. Vậy họ thưa cùng Chúa Giêsu rằng: "Chúng tôi không biết". Và Chúa Giêsu bảo họ: "Vậy thì tôi cũng không nói cho các ông biết bởi quyền phép nào Tôi làm sự đó".

Đó là lời Chúa.

Suy Niệm:

Với lời giới thiệu của Gioan Tiền Hô và qua các hành động, lời nói của Đức Giêsu, các thượng tế, các kỳ mục thừa biết về sứ mệnh của Đức Giêsu. Thế nhưng vì không tin, họ chất vấn Đức Giêsu về nguồn gốc quyền bính của Ngài. Điều đó cho thấy thái độ cô chấp, cứng tin của họ. Vì thiếu chân thành, thiếu thiện chí, họ không được đón nhận ơn cứu độ.

Cầu Nguyện:

Lạy Chúa, trước các biến cố trên thế giới và biến cố đời chúng con, Chúa vẫn thể hiện quyền năng và sự quan phòng của Chúa. Thế nhưng nhiều lúc chúng con vẫn không nhận ra tình yêu thương, không nhận ra sự hiện diện của Chúa trong đời thường. Xin giúp chúng con thoát ra khỏi tình trạng mê muội đáng trách của mình. Xin cho chúng con biết cởi mở đón nhận Chúa, luôn xác tín Chúa can thiệp vào cuộc đời chúng con. Nhờ đó chúng con được sống trong niềm vui và sự an bình của Thiên Chúa. Amen.


Chua Nhat 9 Quanh Nam Nam A

Mùa Quanh Năm Mùa Quanh Năm Thứ Bảy sau Chúa Nhật 8 Quanh Năm Chúa Nhật 9 Quanh Năm Năm B
Chúa Nhật 9 Quanh Năm Năm A

Bài Đọc I: Đnl 11, 18. 26-28

"Ta đặt trước mặt các ngươi sự chúc phúc và sự chúc dữ".

Bài trích sách Đệ Nhị Luật.

Lúc ấy, Môsê nói với dân chúng rằng: "Các ngươi hãy ghi lòng tạc dạ những lời này, và đeo nó nơi tay như bửu bối, và hãy luôn để nó trước mắt các ngươi. Đây hôm nay ta đặt trước mặt các ngươi sự chúc lành và sự chúc dữ: nếu các ngươi tuân giữ các giới răn của Chúa là Thiên Chúa các ngươi, mà hôm nay ta rao truyền cho các ngươi, thì các ngươi được chúc phúc, còn nếu các ngươi không tuân giữ các giới răn của Chúa là Thiên Chúa các ngươi, mà lại đi sai đường lối ta vạch ra cho các ngươi hôm nay, và chạy theo các thần ngoại lai mà các ngươi chẳng hiểu biết, thì sẽ bị chúc dữ".

Đó là lời Chúa.

Đáp Ca: Tv 30, 2-3a. 3bc-4. 17 và 25

Đáp: Lạy Chúa, xin Chúa trở thành núi đá cho con trú ẩn (c. 3b).

Xướng: 1) Lạy Chúa, con tìm đến nương nhờ Ngài, xin đừng để con muôn đời tủi hổ, vì đức công minh Ngài, xin cứu chữa con. Xin Chúa hãy ghé tai về bên tôi tớ Chúa. - Đáp.

2) Xin Ngài mau lẹ để giải thoát con. Xin Chúa trở thành núi đá cho con trú ẩn. Bởi Chúa là Đá tảng, là chiến luỹ của con, vì uy danh Ngài, Ngài sẽ dìu dắt và hướng dẫn con. - Đáp.

3) Xin cho tôi tớ Chúa được thấy long nhan dịu hiền, xin cứu sống con theo lượng từ bi của Chúa. Lòng chư vị hãy can trường mạnh bạo, hết thảy chư vị là người cậy trông ở Chúa. - Đáp.

Bài Đọc II: Rm 3, 21-25a. 28

"Con người nhờ đức tin mà được công chính hoá, chứ không phải nhờ việc làm theo lề luật".

Bài trích thư Thánh Phaolô Tông đồ gửi tín hữu Rôma.

Anh em thân mến, bây giờ sự công chính của Thiên Chúa đã tỏ hiện không tuỳ vào lề luật, nhưng có lề luật và các tiên tri làm chứng. Sự công chính của Thiên Chúa nhờ tin vào Đức Giêsu Kitô sẽ ban cho mọi kẻ tin vào Người, không có gì phân biệt: vì mọi người đều phạm tội và đã thiếu mất vinh quang của Thiên Chúa, họ được công chính hoá cách nhưng không do ơn nghĩa của Người và nhờ sự cứu chuộc nơi Đức Giêsu Kitô, Đấng Thiên Chúa đã đặt làm của lễ đền tội, nhờ tin vào máu của Người.

Quả thế, chúng tôi thâm tín rằng con người nhờ đức tin mà được công chính hoá, chứ không phải bởi việc làm theo lề luật.

Đó là lời Chúa.

Alleluia: Lc 19, 38

Alleluia, alleluia! - Chúc tụng Đức Vua, Đấng nhân danh Chúa mà đến, bình an trên trời và vinh quang trên các tầng trời. - Alleluia.

Phúc Âm: Mt 7, 21-27

"Nhà xây trên nền đá và nhà xây trên cát".

Tin Mừng Chúa Giêsu Kitô theo Thánh Matthêu.

Khi ấy, Chúa Giêsu phán cùng các môn đệ rằng: "Không phải tất cả những ai nói với Ta: 'Lạy Chúa, lạy Chúa!', là được vào nước trời, nhưng chỉ có người thực hiện ý Cha Ta ở trên trời, kẻ ấy mới được vào nước trời. Trong ngày đó, nhiều người sẽ nói với Thầy rằng: 'Lạy Chúa, lạy Chúa, nào chúng tôi đã không nhân danh Chúa mà nói tiên tri, nhân danh Chúa mà trừ quỷ, và nhân danh Chúa mà làm nhiều phép lạ đó ư?' Và bấy giờ Thầy sẽ tuyên bố với chúng rằng: 'Ta chẳng hề biết các ngươi, hỡi những kẻ làm điều gian ác, hãy lui ra khỏi mặt Ta'.

"Vậy ai nghe những lời Thầy nói đây mà đem ra thực hành, thì giống như người khôn ngoan đã xây nhà mình trên đá; mưa có đổ xuống, nước có tràn vào, gió bão có thổi đến và lùa vào nhà đó, nhà vẫn không sập, vì nhà ấy được xây trên nền đá. Và hễ ai nghe những lời Thầy nói đây mà không đem ra thực hành, thì giống như người ngu đần, xây nhà mình trên cát, khi mưa sa nước lũ, gió thổi và lùa vào nhà đó, nhà sẽ sập và sẽ trở nên đống hoang tàn".

Đó là lời Chúa.

Suy Niệm:

Tất cả lời giảng dạy và dụ ngôn hôm nay nhấn mạnh đến tiêu chuẩn của một người môn đệ đích thực: không phải chỉ cần một lòng tin trên lý thuyết, trên môi miệng... Điều cần thiết nhất là phải thi hành ý Thiên Chúa, sống theo lời Đức Giêsu dạy. Chúng ta không thể nói rằng mình tin yêu Chúa, mà cuộc sống chúng ta lại không theo giáo huấn của Ngài.

Mỗi tín hữu chúng ta cần xác tín: chỉ có Đức Giêsu, và ánh sáng Lời Ngài là con đường duy nhất dẫn chúng ta đến sự sống vĩnh cửu. Ngoài Đức Giêsu, không ai có thể cho chúng ta hạnh phúc đích thực.

Cầu Nguyện:

Lạy Chúa, mỗi người chúng con ai cũng tuyên xưng đức tin. Nhưng nhiều khi chúng con chỉ là những kẻ tin suông: nghĩ hay nói giỏi, đọc kinh nhiều. Còn việc sống theo Lời Chúa dạy thì chúng con chưa quan tâm. Xin giúp chúng con nhận ra những gì giả dối nơi con người mình, và biết khiêm tốn sửa đổi. Chỉ khi nào chúng con sống đức tin, chúng con mới làm cho người khác nhận ra và tin vào Chúa. Amen.


Chua Nhat 9 Quanh Nam Nam B

Mùa Quanh Năm Mùa Quanh Năm Chúa Nhật 9 Quanh Năm Năm A Chúa Nhật 9 Quanh Năm Năm C
Chúa Nhật 9 Quanh Năm Năm B


Chua Nhat 9 Quanh Nam Nam C

Mùa Quanh Năm Mùa Quanh Năm Chúa Nhật 9 Quanh Năm Năm B Thứ Hai sau Chúa Nhật 9 Quanh Năm
Chúa Nhật 9 Quanh Năm Năm C

Bài Đọc I: 1V 8, 41-43

"Khi người xứ lạ đến cầu nguyện, Chúa đã nhậm lời nó".

Bài trích sách Các Vua quyển thứ nhất.

Trong những ngày ấy, Salomon cầu nguyện trong đền thờ rằng: "Người ngoại bang không phải thuộc dân Israel của Chúa, vì danh Chúa, (bởi nó nghe nói danh Chúa cao cả, bàn tay Chúa mạnh mẽ và cánh tay Chúa hùng dũng), nó từ xứ xa lạ mà đến; vậy khi nó cầu nguyện tại nơi này, từ trời nơi Chúa ngự, (xin) Chúa nhậm lời nó, và ban cho nó mọi sự như nó kêu cầu, để mọi dân trên thế giới biết sợ danh Chúa, cũng như dân Israel của Ngài, và họ biết rằng danh Chúa được cao rao tại đền thờ này mà con đã xây cất".

Đó là lời Chúa.

Đáp Ca: Tv 116, 1. 2

Đáp: Hãy đi rao giảng Tin Mừng khắp thế gian (Mc 16, 15).

Hoặc đọc: Alleluia.

Xướng: 1) Toàn thể chư dân, hãy ngợi khen Chúa! Hết thảy các nước, hãy chúc tụng Người. - Đáp.

2) Vì tình thương Chúa dành cho chúng ta thật là mãnh liệt, và lòng trung thành của Chúa tồn tại muôn đời. - Đáp.

Bài Đọc II: Gl 1, 1-2. 6-10

"Nếu tôi còn làm vừa lòng thiên hạ, thì tôi không phải là đầy tớ của Đức Kitô".

Khởi đầu thư của Thánh Phaolô Tông đồ gửi tín hữu Galata.

Phaolô, làm Tông đồ không phải do loài người, hay do một người nào, mà là do Đức Giêsu Kitô, và do Chúa Cha, Đấng đã cho Người từ cõi chết sống lại, và tất cả anh em đang ở với tôi, kính gửi các cộng đoàn ở Galata.

Tôi ngạc nhiên thấy anh em thay lòng đổi dạ chóng như thế đối với Đấng đã kêu gọi anh em thông phần vào ân sủng của Đức Kitô, để anh em quay sang một tin mừng khác! Tin mừng khác làm gì có, chỉ có những kẻ phá rối anh em và muốn anh em đảo lộn Tin Mừng của Đức Kitô. Nhưng cho dù chúng tôi, hay một thiên thần nào từ trời đến, giảng tin mừng khác với Tin Mừng chúng tôi đã rao giảng cho anh em, thì người đó bị chúc dữ! Như chúng tôi đã nói trước, và giờ đây tôi xin nói lại rằng: Nếu có ai rao giảng cho anh em Tin Mừng khác hơn điều anh em đã lãnh nhận, thì người đó bị chúc dữ!

Giờ đây, tôi phải làm vừa lòng người ta hay là Thiên Chúa? Nào có phải tôi tìm cách làm vừa lòng người ta sao? Nếu tôi còn làm vừa lòng thiên hạ, thì tôi không phải là đầy tớ của Đức Kitô.

Đó là lời Chúa.

Alleluia: Ga 14, 23

Alleluia, alleluia! - Chúa phán: "Nếu ai yêu mến Thầy, thì sẽ giữ lời Thầy, và Cha Thầy sẽ yêu mến người ấy, và Chúng Ta sẽ đến và ở trong người ấy". - Alleluia.

Phúc Âm: Lc 7, 1-10

"Cả trong dân Israel, Ta cũng chẳng thấy lòng tin mạnh mẽ như vậy".

Tin Mừng Chúa Giêsu Kitô theo Thánh Luca.

Khi ấy, lúc Chúa Giêsu đã nói với dân chúng xong, Người vào Capharnaum. Bấy giờ một viên sĩ quan có tên đầy tớ thân tín bị bệnh gần chết, nghe nói về Chúa Giêsu, ông sai vài người kỳ lão Do-thái đi xin Người đến cứu chữa đầy tớ ông. Họ đến gần Chúa Giêsu và van xin Người rằng: "Ông ta đáng được Thầy ban cho ơn đó, vì thật ông yêu mến dân ta, và chính ông đã xây cất hội đường cho chúng ta". Chúa Giêsu đi với họ, và khi Người còn cách nhà viên sĩ quan không bao xa, thì ông này sai mấy người bạn đến thưa Người rằng: "Lạy Thầy, không dám phiền Thầy hơn nữa, vì tôi không xứng đáng được Thầy vào nhà tôi, cũng như tôi nghĩ tôi không xứng đáng đi mời Thầy, nhưng xin Thầy phán một lời, thì đầy tớ tôi được lành mạnh. Vì tôi chỉ là một sĩ quan cấp dưới, tôi cũng có những lính dưới quyền tôi, tôi bảo người này đi, thì nó đi; tôi bảo người khác lại, thì nó lại; và bảo đầy tớ tôi làm cái này thì nó làm". Nghe nói thế, Chúa Giêsu ngạc nhiên và quay lại nói với đám đông theo Người rằng: "Ta nói thật với các ngươi, cả trong dân Israel, Ta cũng chẳng thấy lòng tin mạnh mẽ như vậy". Và những người được sai đi, khi về tới nhà, thấy tên đầy tớ (đã) lành mạnh.

Đó là lời Chúa.

Suy Niệm:

Viên đội trưởng là người ngoại giáo nhưng ông mạnh tin vào Đức Giêsu. Ông khiêm tốn nhận ra bất xứng và không dám rước Ngài vào nhà mình. Ngày nay Đức Giêsu không còn hiện diện cụ thể, nhưng qua bí tích Thánh Thể, qua Thánh Thần và Lời của Ngài vẫn đang nuôi dưỡng, hướng dẫn cà trợ giúp chúng ta hằng ngày trong cuộc sống. Ta có đủ đức tin như viên đội trưởng để sức mạnh của Chúa có thể hoạt động trong chúng ta không?

Cầu Nguyện:

Lạy Chúa Giêsu, xin Chúa mở mắt đức tin cho chúng con, để chúng con luôn tin vào tình yêu của Chúa. Nhiều lúc chúng con hay kêu trách Chúa vì cuộc sống gặp nhiều đau khổ. Chúng con rất cần sự hiện diện của Chúa. Xin tình yêu Chúa luôn ngự trị và nâng đỡ gia đình và nhân loại chúng con. Amen.


Thu Hai sau Chua Nhat 9 Quanh Nam

Mùa Quanh Năm Mùa Quanh Năm Chúa Nhật 9 Quanh Năm Năm C Thứ Ba sau Chúa Nhật 9 Quanh Năm
Thứ Hai sau Chúa Nhật 9 Quanh Năm

Bài Đọc I: (Năm I) Tb 1, 1a. 2; 2, 1-9

"Tôbia kính sợ Thiên Chúa hơn là nhà vua".

Khởi đầu sách Tôbia.

Tôbia, người chi họ và thành Nephthali, ông bị bắt lưu đày trong đời Salmanasar, vua xứ Assyria. Mặc dầu bị lưu đày, ông không bỏ đường chân lý.

Khi đến lễ trọng kính Chúa, trong gia đình Tôbia có dọn bữa ăn thịnh soạn, ông nói với con trai ông rằng: "Con hãy đi mời mấy người, thuộc chi họ chúng ta biết kính sợ Chúa, đến dự tiệc với chúng ta". Con ông đi, rồi trở về báo tin cho ông hay rằng: "Một người con cái Israel bị bóp cổ chết nằm ngoài đường". Lập tức, ông bỏ bàn ăn, ra khỏi phòng, bụng còn đói, chạy đến chỗ tử thi. Ông lén vác xác về nhà, để chờ lúc mặt trời lặn sẽ chôn cất cẩn thận. Sau khi đã giấu xác rồi, ông vừa dùng bữa vừa than khóc và run sợ, vì nhớ lại lời Chúa dùng miệng tiên tri Amos mà phán rằng: "Ngày lễ của các ngươi sẽ trở thành ngày than khóc và tang chế". Khi mặt trời lặn, ông đi chôn xác. Tất cả các người bà con chỉ Bài trích ông rằng: "Ông đã bị lên án tử hình cũng vì công việc đó, và may là ông thoát khỏi án tử, nay ông lại đi chôn kẻ chết nữa sao?" Nhưng Tôbia kính sợ Thiên Chúa hơn là sợ nhà vua, vẫn lấy trộm xác kẻ bị giết, giấu trong nhà, rồi đến nửa đêm ông đem đi chôn.

Đó là lời Chúa.

Đáp Ca: Tv 111, 1-2. 3-4. 5-6

Đáp: Phúc đức thay người tôn sợ Chúa (c. 1a).

Hoặc đọc: Alleluia.

Xướng: 1) Phúc đức thay người tôn sợ Chúa, người hết lòng ham mộ luật pháp của Ngài. Con cháu người sẽ hùng cường trong Đất Nước: thiên hạ sẽ chúc phúc cho dòng dõi hiền nhân. - Đáp.

2) Trong nhà người có tài sản phú quý, và lòng quảng đại người còn mãi muôn đời. Trong u tối, người xuất hiện như ánh sáng soi kẻ lòng ngay, người nhân hậu, từ bi và công chính. - Đáp.

3) Phúc đức cho người biết xót thương và cho vay, biết quản lý tài sản mình theo đức công bình. Cho tới đời đời người sẽ không nao núng: người hiền đức sẽ được ghi nhớ muôn đời. - Đáp.

Bài Đọc I: (Năm II) 2 Pr 1, 1-7

"Người ban cho anh em những lời hứa quý báu, để nhờ đó anh em được thông dự vào bản tính Thiên Chúa".

Khởi đầu thư thứ hai của Thánh Phêrô Tông đồ.

Tôi là Simon Phêrô, tôi tớ và tông đồ của Đức Giêsu Kitô, kính gửi những người thừa hưởng một đức tin quý giá ngang hàng chúng tôi, nhờ sự công chính của Đức Giêsu Kitô, là Thiên Chúa và là Cứu Chúa của chúng ta.? Nguyện (chúc) ân sủng và bình an đổ xuống tràn đầy cho anh em, trong ơn nhận biết Thiên Chúa và Đức Giêsu Kitô, Chúa chúng ta!

Bởi chưng quyền năng linh thiêng của Người đã ban cho anh em mọi điều cần ích cho sự sống và lòng đạo đức, nhờ sự nhận biết Đấng dùng vinh quang và quyền năng kêu gọi chúng ta; nhờ Người mà Thiên Chúa ban cho chúng ta những lời hứa cao trọng và quý báu, để nhờ đó, anh em được thông dự vào bản tính Thiên Chúa, thoát khỏi cảnh đồi bại dục tình thế tục.

Phần anh em, hãy gia tăng tất cả nhiệt thành và lo sao để nhờ lòng tin mà được thêm sức mạnh, nhờ sức mạnh được thêm thông biết, nhờ thông biết được thêm tiết độ, nhờ tiết độ được thêm kiên nhẫn, nhờ kiên nhẫn được thêm đạo đức, nhờ đạo đức được thêm tình huynh đệ, nhờ tình huynh đệ được thêm đức ái.

Đó là lời Chúa.

Đáp Ca: Tv 90, 1-2. 14-15ab. 15c-16

Đáp: Lạy Chúa con, con tin cậy ở Ngài (x. c. 2b).

Xướng: 1) Bạn sống trong sự che chở của Đấng Tối Cao; bạn cư ngụ dưới bóng của Đấng Toàn Năng. Hãy thưa cùng Chúa: "Chúa là chiến lũy, là nơi con nương náu, lạy Chúa con, con tin cậy ở Ngài". - Đáp.

2) Vì người yêu mến Ta, Ta sẽ giải thoát cho, Ta sẽ che chở người bởi lẽ người nhìn biết danh Ta. Người sẽ kêu cầu Ta và Ta sẽ nhậm lời, Ta sẽ ở cùng người trong lúc gian truân. - Đáp.

3) Ta sẽ cứu gỡ và làm vinh dự cho người. Ta sẽ làm cho người thoả mãn cuộc đời trường thọ, và cho người nhìn thấy ơn cứu độ của Ta. - Đáp.

Alleluia: Gc 1, 21

Alleluia, alleluia! - Anh em hãy khiêm nhu nhận lãnh lời giao ước trong lòng, lời đó có thể cứu thoát linh hồn anh em. - Alleluia.

Phúc Âm: Mc 12, 1-12

"Chúng bắt cậu con trai giết đi và quăng xác ra vườn nho".

Tin Mừng Chúa Giêsu Kitô theo Thánh Marcô.

Khi ấy, Chúa Giêsu dùng dụ ngôn mà nói với các thượng tế, luật sĩ và kỳ lão rằng: "Có người trồng một vườn nho, rào dậu xung quanh, đào bồn đạp nho và xây một tháp, đoạn cho tá điền thuê vườn nho và trẩy đi phương xa.

"Đến kỳ hạn, ông sai đầy tớ đến với tá điền thu phần hoa lợi vườn nho. Nhưng những người này bắt tên đầy tớ đánh đập và đuổi về tay không. Ông lại sai đầy tớ khác đến với họ. Người này cũng bị chúng đánh vào đầu và làm sỉ nhục. Nhưng người thứ ba thì bị chúng giết. Ông còn sai nhiều người khác nữa, nhưng kẻ thì bị chúng đánh đập, người thì bị chúng giết chết.

"Ông chỉ còn lại một cậu con trai yêu quý cuối cùng, ông cũng sai đến với họ, (vì) ông nghĩ rằng: "Chúng sẽ kiêng nể con trai ta". Nhưng những tá điền nói với nhau rằng: "Người thừa tự đây rồi, nào ta hãy giết nó và cơ nghiệp sẽ về ta". Đoạn chúng bắt cậu giết đi và quăng xác ra ngoài vườn nho. Chủ vườn nho sẽ xử thế nào? Ông sẽ đến tiêu diệt bọn tá điền và giao vườn nho cho người khác. Các ông đã chẳng đọc đoạn Thánh Kinh này sao: "Tảng đá những người thợ xây loại ra, trở thành đá góc tường. Đó là việc Chúa làm, thật lạ lùng trước mắt chúng ta".

Họ tìm bắt Người, nhưng họ lại sợ dân chúng. Vì họ đã quá hiểu Người nói dụ ngôn đó ám chỉ họ. Rồi họ bỏ Người mà đi.

Đó là lời Chúa.

Suy Niệm:

Đọc và suy nghĩ kỹ bài Tin Mừng hôm nay, chúng ta thấy được Thiên Chúa hết sức yêu thương con người, mà dân tộc Israel được dùng làm điển hình. Ngài đã kêu gọi, tuyển chọn, bảo vệ, hướng dẫn... Nghĩa là người có cả một kế hoạch yêu thương. Khi con người thất tín, ngược đãi và chống lại Thiên Chúa, nghĩa là muốn phá đỗ chương trình yêu thương, thì Thiên Chúa đã tìm đủ mọi cách, ngay cả chính Con Một yêu dấu của Người, Người cũng ban cho nhân loại. Thiên Chúa có thất bại không? Không, Thiên Chúa không thất bại. Đức Giêsu đã toàn thắng. Ngài đã phục sinh trong vinh quang. Dù con người bất tín, bất trung, Thiên Chúa vẫn một mực thành tín. Đó chính là chiến thắng của Thiên Chúa.

Cầu Nguyện:

Lạy Cha, chúng con là con cái Cha, Cha luôn yêu thương săn sóc chúng con. Xin cho chúng con ý thức được địa vị cao quý của mình và chúng con phải sống thế nào cho xứng đang. Xin cho chúng con biết khôn ngoan, đón nhận và bảo vệ ơn lộc của Cha, bằng cách tỉnh thức và can đảm khước từ mọi cám dỗ, để chúng con luôn sống trong ánh sáng của Cha. Xin Đức Giêsu, Con Cha, cầu bầu cho chúng con. Amen.


Thu Ba sau Chua Nhat 9 Quanh Nam

Mùa Quanh Năm Mùa Quanh Năm Thứ Hai sau Chúa Nhật 9 Quanh Năm Thứ Tư sau Chúa Nhật 9 Quanh Năm
Thứ Ba sau Chúa Nhật 9 Quanh Năm

Bài Đọc I: (Năm I) Tob 2, 10-23

"Tuy bị mù lòa, ông cũng không phiền trách Thiên Chúa".

Bài trích sách Tobia.

Xảy ra trong một ngày nọ, Tobia đi chôn xác mệt nhọc, trở về nhà, ông liền nằm ngủ bên vách tường, thì phân nóng chim én từ tổ rơi xuống mắt ông, khiến ông bị mù.

Chúa cho phép ông chịu thử thách như thế, để nêu gương nhẫn nại cho hậu thế như thánh Gióp xưa.

Vì từ lúc còn bé, ông có lòng kính sợ Thiên Chúa, và tuân giữ giới răn của Người, tuy bị mù lòa, ông cũng không phiền trách Thiên Chúa.

Trái lại, ông vẫn một lòng kính sợ Thiên Chúa, và tạ ơn Người hằng ngày trong đời ông.

Vả các vua xưa nhạo báng thánh Gióp thế nào, thì nay bà con họ hàng cũng chê cười đời sống của ông mà rằng: "Hy vọng của ông ở đâu? Ông làm phúc và chôn xác được ích gì?"

Nhưng Tobia quở trách họ rằng: "Các ngươi đừng nói vậy, vì chúng ta là con cái các thánh, chúng ta trông đợi cuộc sống mà Thiên Chúa sẽ ban cho những ai không bao giờ thay đổi lòng tin vào Người".

Còn bà vợ của ông là Anna, hằng ngày đi dệt vải, hễ kiếm được gì bởi tay mình làm để nuôi thân, bà đem về, bởi đó, có lần bà nhận được một con dê đem về nhà; ông ông chồng nghe tiếng dê be be, liền nói: "Coi chừng, kẻo lỡ phải của ăn trộm đó. Hãy dắt đem trả cho chủ nó, vì chúng ta không được phép dùng đến của ăn trộm".

Bà vợ ông nổi giận trả lời rằng: "Rõ là niềm hy vọng của ông ra vô ích, và kết quả việc bố thí của ông nay đã rõ ràng!"

Và bà tiếp tục nói những lời như thế mà mạt sát ông.

Đó là Lời Chúa.

Đáp Ca: TV. 111, 1-2, 7bc-8,9

Đáp: Lòng người công chính vững vàng trông cậy vào Chúa.

Xướng 1) Ph1uc đức thay người tôn sợ Chúa, người hết lòng hâm mộ luật pháp của Ngài. Con cháu người sẽ hùng cường trong Đất Nước: thiên hạ sẽ chúc phúc cho dòng dõi hiền nhân. - Đáp.

2) Người không kinh hãi vì nghe tin buồn thảm, lòng người vững vàng, cậy trông vào Chúa. Lòng người kiên nghị, người không kinh hãi, cho tới khi nhìn thấy kẻ thù phải hổ ngươi. - Đáp.

3) Người ban phát và bố thí cho những kẻ nghèo, lòng quảng đại của người muôn đời còn mãi, sừng người được ngẩng lên trong vinh quang. - Đáp.

* * *

Bài Đọc I: (Năm II) 2 Pr 3, 12-15a. 17-18

"Chúng ta mong đợi trời mới đất mới".

Bài trích thư thứ hai của Thánh Phêrô Tông đồ.

Anh em thân mến, anh em hãy mong chờ và hối thúc ngày Chúa đến, ngày mà các tầng trời bốc cháy tiêu tan, và ngũ hành bị thiêu rụi. Nhưng theo lời Người hứa, chúng ta mong đợi trời mới đất mới, trong đó công lý sẽ ngự trị.

Anh em thân mến, bởi thế, trong lúc chờ đợi, (hãy gắng sao nên vô tì tích trước nhan Người, trong bình an. Và) anh em hãy coi lòng khoan dung của Thiên Chúa như là phương thế cứu rỗi.

Vậy, anh em thân mến, được biết trước như thế, anh em hãy giữ mình, kẻo bị lôi cuốn theo sự lầm lạc của những kẻ vô luân mà sa đoạ, mất lòng trung kiên của anh em. Anh em hãy lớn lên trong ân sủng và trong sự hiểu biết Đức Giêsu Kitô, Đấng Cứu Rỗi và là Chúa chúng ta. Nguyện (chúc) vinh quang cho Người bây giờ và đến muôn đời. Amen!

Đó là lời Chúa.

Đáp Ca: Tv 89, 2. 3-4. 10. 14 và 16

Đáp: Thân lạy Chúa, Chúa là chỗ chúng con dung thân, từ đời nọ trải qua đời kia (c. 1).

Xướng: 1) Ôi Thiên Chúa, trước khi núi non sinh đẻ, trước khi địa cầu và vũ trụ nở ra, tự thuở này qua thuở kia, vẫn có Ngài. - Đáp.

2) Thực ngàn năm ở trước thiên nhan, tựa hồ như ngày hôm qua đã khuất, như một đêm thức giấc cầm canh. Chúa khiến con người trở về bụi đất, Ngài phán: "Hãy trở về gốc, hỡi con người!" - Đáp.

3) Thọ kỳ của chúng con số niên bảy chục, nếu khoẻ mạnh ra thì được tám mươi, nhưng đa số là những năm lầm than và phù phiếm, bởi chúng mau qua và chúng con cũng bay theo. - Đáp.

4) Xin cho chúng con sớm được no phỉ ân tình của Chúa, để chúng con mừng rỡ hân hoan trọn đời sống chúng con. Xin cho các bầy tôi nhìn thấy sự nghiệp của Chúa, và cho con cháu họ được thấy vinh quang Ngài. - Đáp.

* * *

Alleluia: 1 Pr 1, 25

Alleluia, alleluia! - Lời Chúa tồn tại muôn đời, đó là lời Tin Mừng đã rao giảng cho anh em. - Alleluia.

Phúc Âm: Mc 12, 13-17

"Các ông hãy trả cho Cêsarê cái gì thuộc về Cêsarê, và trả cho Thiên Chúa cái gì thuộc về Thiên Chúa".

Tin Mừng Chúa Giêsu Kitô theo Thánh Marcô.

Khi ấy, người ta sai mấy người thuộc nhóm biệt phái và đảng Hêrôđê đến Chúa Giêsu để lập mưu bắt lỗi Người trong lời nói. Họ đến thưa Người rằng: "Thưa Thầy, chúng tôi biết Thầy là người chân thật không vị nể ai, vì Thầy chẳng xem diện mạo, một giảng dạy đường lối Thiên Chúa cách rất ngay thẳng. Vậy chúng tôi có nên nộp thuế cho Cêsarê không? Chúng tôi phải nộp hay là không?" Nhưng Người biết họ giả hình, nên bảo rằng: "Sao các ông lại thử Ta? Hãy đưa Ta xem một đồng tiền". Họ đưa cho Người một đồng tiền và Người hỏi: "Hình và ký hiệu này là của ai?" Họ thưa: "Của Cêsarê". Người liền bảo họ: "Vậy thì của Cêsarê, hãy trả cho Cêsarê; của Thiên Chúa, hãy trả cho Thiên Chúa". Và họ rất đỗi kinh ngạc về Người.

Đó là lời Chúa.

Suy Niệm:

Đức Giêsu trả lời nhóm Biệt Phái "Của Xêda trả cho Xêda, của Thiên Chúa trả cho Thiên Chúa". Nghĩa là trả lại cho ai những gì thuộc về người đó. Tuy nhiên mọi quyền bính chân chính đều bắt nguồn từ Thiên Chúa. Vì thế, nộp thuế hợp lý thì phải nộp, vì thuế cần để xây dựng đất nước, Nhưng chỉ được thờ phượng một Thiên Chúa mà thôi. Quyền tối thượng chỉ thuộc về Thiên Chúa, đòi người ta phải tuân phục và thờ lạy thuộc về Thiên Chúa, đòi người ta phải tuân phục và thờ lạy Người. Còn quyền Chúa trao cho con người là chỉ để phục vụ quyền lợi chính đáng của xã hội, dân tộc... theo chỉ thị của Thiên Chúa, chứ không được phép vi phạm quyền lợi của Thiên Chúa để phục vụ bất cứ ai khác.

Cầu Nguyện:

Lạy Chúa, mọi quyền bính trần gian đều bắt nguồn từ quyền bính của Thiên Chúa. Là người công dân, chúng con có nhiệm vụ phải vâng phục thế quyền để xây dựng đất nước, phục vụ và đóng góp cho xã hội, cho cộng đồng nơi trần gian. Là con của Nước Trời, chúng con cũng có nhiệm vụ phải vâng phục Thiên Chúa. Chúng con phải sống thế nào để thể hiện vai trò và trách nhiệm đối với Chúa, đối với Giáo Hội. Amen.


Thu Tu sau Chua Nhat 9 Quanh Nam

Mùa Quanh Năm Mùa Quanh Năm Thứ Ba sau Chúa Nhật 9 Quanh Năm Thứ Năm sau Chúa Nhật 9 Quanh Năm
Thứ Tư sau Chúa Nhật 9 Quanh Năm

Bài Đọc I: (Năm I)Tb 3, 1-11. 24-25 (Hl 1-11. 16)

"Lời cầu nguyện của hai người trước tôn nhan vinh quang của Thiên Chúa Cao Cả, được chấp nhận".

Bài trích sách Tôbia.

Trong những ngày ấy, Tôbia thổn thức và khóc lóc cầu nguyện rằng: "Lạy Chúa, Chúa công bình, mọi sự xét đoán của Chúa đều công minh, mọi đường lối của Chúa là từ bi, chân lý và phán quyết. Lạy Chúa, giờ đây xin hãy nhớ đến con, xin đừng báo oán tội lỗi con, xin đừng nhớ đến những lỗi lầm của con và của cha ông con. Bởi chúng con đã không vâng theo các giới răn của Chúa, nên Chúa để cho chúng con bị cướp bóc, tù đày, chết chóc, nhạo báng, và khinh bỉ nơi các dân mà chúng con bị lưu đày. Lạy Chúa, giờ đây sự xét xử của Chúa thật cao cả và công bình, vì chúng con không sống theo giới răn Chúa, và không thành tâm tiến bước trước thánh nhan Chúa. Lạy Chúa, giờ đây xin cứ đối xử với con theo thánh ý Chúa, và xin hãy cho linh hồn con được an nghỉ; vì thà con được chết còn hơn sống!"

Cũng trong ngày đó, xảy ra là Sara, con gái của Raguel, người thành Mêđi, cũng bị một đứa đầy tớ gái của cha cô lăng mạ, bởi vì cô đã kết hôn với bảy người đàn ông, nhưng khi họ vừa đến gần cô, thì bị quỷ Asmođêô giết chết ngay. Vậy khi một đứa tớ gái có lỗi, cô quở mắng nó, nó liền trả lời rằng: "Đồ sát chồng, chúng tôi sẽ không nhìn thấy con trai con gái của bà trên mặt đất này. Nào bà muốn giết tôi như đã giết bảy người chồng của bà đó sao?" Nghe lời đó, cô liền đi thẳng lên lầu nhà cô, và trong ba ngày đêm, cô không ăn uống gì cả, cô chỉ cầu nguyện, khóc lóc than van cùng Thiên Chúa, mong Người cứu thoát cô khỏi cảnh nhục nhã ấy.

Lúc ấy, lời cầu nguyện của hai người trước tôn nhan vinh quang của Thiên Chúa Cao Cả, được chấp nhận. Chúa liền sai thiên thần Raphael đến để cứu giúp hai người trong chính lúc họ dâng lời cầu nguyện lên trước tôn nhan Chúa.

Đó là lời Chúa.

Đáp Ca: Tv 24, 2-4a. 4b-5ab. 6-7bc. 8-9

Đáp: Lạy Chúa, con vươn linh hồn lên tới Chúa (c. 1b).

Xướng: 1) Con tin cậy vào Chúa, xin đừng để con tủi hổ. Xin đừng để quân thù hoan hỉ về con. Phàm ai trông cậy Chúa, ắt chẳng hổ ngươi, hổ ngươi sẽ là những kẻ liều thân phản bội. - Đáp.

2) Lạy Chúa, xin chỉ cho con đường đi của Chúa, xin dạy bảo con về lối bước của Ngài. Vì Chúa là Thiên Chúa cứu độ con, và con luôn luôn cậy trông vào Chúa. - Đáp.

3) Lạy Chúa, xin hãy nhớ lòng thương xót của Ngài, lòng thương xót tự muôn đời vẫn có. Xin hãy nhớ con theo lòng thương xót của Ngài, vì lòng nhân hậu của Ngài, thân lạy Chúa. - Đáp.

4) Chúa nhân hậu và công minh, vì thế Ngài sẽ dạy cho tội nhân hay đường lối, Ngài hướng dẫn kẻ khiêm cung trong đức công minh, dạy bảo người khiêm cung đường lối của Ngài. - Đáp.

* * *

Bài Đọc I: (Năm II) 2 Tm 1, 1-3. 6-12

"Con hãy làm sống lại ơn Thiên Chúa trong con qua việc đặt tay của cha".

Khởi đầu thư thứ hai của Thánh Phaolô Tông đồ gửi cho Timôthêu.

Phaolô, tông đồ của Đức Giêsu Kitô, bởi ý định của Thiên Chúa, thể theo lời hứa ban sự sống trong Đức Giêsu Kitô, gởi lời hỏi thăm Timôthêu, người con yêu dấu. Nguyện chúc ân sủng, lòng từ bi và bình an của Thiên Chúa Cha và Đức Giêsu Kitô, Chúa chúng ta, ở cùng con. Cha cảm tạ ơn Thiên Chúa, Đấng cha phụng thờ như tổ tiên cha đã làm, với một lương tâm trong sạch, ngày đêm cha luôn luôn nhớ đến con, khi cha cầu nguyện. Vì thế, cha khuyên con hãy làm sống lại ơn Thiên Chúa đã ban cho con do việc đặt tay của cha. Vì chưng, Thiên Chúa không ban cho chúng ta một thần trí nhát sợ, mà là thần trí dũng mạnh, bác ái và tiết độ. Vậy con, con chớ hổ thẹn làm chứng cho Chúa chúng ta, và cho cha nữa, là tù nhân của Người, nhưng con hãy đồng lao cộng tác với cha vì Tin Mừng, nhờ quyền năng của Thiên Chúa, Đấng đã giải thoát và kêu mời chúng ta bằng ơn thiên triệu thánh của Người, không phải do công việc chúng ta làm, mà là do sự dự định và ân sủng đã ban cho chúng ta từ trước muôn đời trong Đức Giêsu Kitô, nhưng bây giờ mới tỏ bày bằng sự xuất hiện của Đức Giêsu Kitô, Đấng Cứu Chuộc chúng ta. Người đã dùng Tin Mừng tiêu diệt sự chết và chiếu soi sự sống, và sự không hư nát được tỏ rạng. Cha đã được đặt làm kẻ rao giảng, làm tông đồ và làm thầy dạy các dân ngoại. Cũng do đó, cha phải chịu những thử thách này, nhưng cha không hổ thẹn, vì cha biết cha tin vào Đấng nào, và cha chắc chắn rằng Người có quyền phép gìn giữ kho tàng của cha cho đến ngày đó.

Đó là lời Chúa.

Đáp Ca: Tv 122, 1-2a. 2bcd

Đáp: Lạy Chúa, con ngước mắt nhìn lên Chúa (c. 1a).

Xướng: 1) Con ngước mắt nhìn lên Chúa, Ngài ngự trị ở cõi cao xanh. Kìa, như mắt những người nam tôi tớ nhìn vào tay các vị chủ ông. - Đáp.

2) Như mắt của những người tỳ nữ nhìn vào tay các vị chủ bà, mắt chúng tôi cũng nhìn vào Chúa là Thiên Chúa của chúng tôi như thế, cho tới khi Ngài thương xót chúng tôi. - Đáp.

* * *

Alleluia: Tv 129, 5

Alleluia, alleluia! - Con hy vọng rất nhiều vào Chúa, linh hồn con trông cậy ở lời Chúa. - Alleluia.

Phúc Âm: Mc 12, 18-27

"Người không phải là Thiên Chúa kẻ chết, mà là Thiên Chúa kẻ sống".

Tin Mừng Chúa Giêsu Kitô theo Thánh Marcô.

Khi ấy, có ít người phái Sađốc đến cùng Chúa Giêsu; phái này không tin có sự sống lại và họ hỏi Người rằng: "Thưa Thầy, luật Môsê đã truyền cho chúng tôi thế này: Nếu ai có anh em chết đi, để lại một người vợ không con, thì hãy cưới lấy người vợ goá đó để gây dòng dõi cho anh em mình. Vậy có bảy anh em: người thứ nhất cưới vợ rồi chết không con. Người thứ hai lấy người vợ goá và cũng chết không con, và người thứ ba cũng vậy, và cả bảy người không ai có con. Sau cùng người đàn bà ấy cũng chết. Vậy ngày sống lại, khi họ cùng sống lại, thì người đàn bà đó sẽ là vợ của người nào? Vì cả bảy anh em đã cưới người đó làm vợ". Chúa Giêsu trả lời rằng: "Các ông không hiểu biết Kinh Thánh, cũng chẳng hiểu biết quyền phép của Thiên Chúa, như vậy các ông chẳng lầm lắm sao? Bởi khi người chết sống lại, thì không lấy vợ lấy chồng, nhưng sống như các thiên thần ở trên trời. Còn về sự kẻ chết sống lại, nào các ông đã chẳng đọc trong sách Môsê chỗ nói về bụi gai, lời Thiên Chúa phán cùng Môsê rằng: "Ta là Chúa Abraham, Chúa Isaac và Chúa Giacóp". Người không phải là Thiên Chúa kẻ chết, mà là Thiên Chúa kẻ sống. Vậy các ông thật lầm lạc".

Đó là lời Chúa.

Suy Niệm:

Câu trả lời của Chúa Giêsu trước vấn nạn kẻ chết sống lại của nhóm Xađốc cho thấy: Cái nhìn của họ về cuộc sống đời sau còn quá hẹp hòi. Họ không hiểu ý nghĩa của sự phục sinh hàm chứa trong câu Thánh Kinh: Thiên Chúa là Chúa các tổ phục. Người là Thiên Chúa của kẻ sống. Nếu tin Thiên Chúa hằng hữu thì phải tin con người có cuộc sống vĩnh cửu. Họ không chấp nhận sự kiện con người sẽ sống lại là vì họ không chịu tìm hiểu Kinh Thánh. Đó là điểm đáng trách của họ. Họ không biết vì không chịu tìm hiểu.

Cầu Nguyện:

Lạy Chúa, những người Xađốc trong bài Tin Mừng tượng trưng cho những người không tin vào Chúa và không hiểu biết Lời Chúa. Vì thế cuộc đời của họ còn cứ mãi lần mò, bước đi chập choạng trong mù tối và không tìm được mục đích thực sự cho đời mình. Xin cho chúng con được Chúa Thánh Thần hướng dẫn để hiểu Lời Chúa và được biết rằng: chính Chúa là hạnh phúc và lý tưởng của cuộc đời chúng con. Nhờ đó chúng con hân hoan khi sống ở đời này và hướng lòng về sự sống đời đời trong niềm vui và bình an. Amen.


Thu Nam sau Chua Nhat 9 Quanh Nam

Mùa Quanh Năm Mùa Quanh Năm Thứ Tư sau Chúa Nhật 9 Quanh Năm Thứ Sáu sau Chúa Nhật 9 Quanh Năm
Thứ Năm sau Chúa Nhật 9 Quanh Năm

Bài Đọc I: (Năm I) Tb 6, 10-11a; 7, 1. 9-17; 8, 4-10

"Thiên Chúa đã khiến các người đến nhà tôi để con gái tôi kết hôn với người trong thân tộc".

Bài trích sách Tôbia.

Trong những ngày ấy, Tôbia hỏi thiên thần rằng: "Ngài muốn chúng ta ở đâu?" Thiên thần trả lời rằng: "Ở đây có người tên là Raguel, người bà con thuộc chi tộc của anh; và ông này có người con gái tên là Sara". Thiên Thần và Tôbia đi vào nhà Raguel, và được Raguel vui mừng đón tiếp.

Sau khi trò truyện, Raguel bảo giết chiên dọn tiệc, rồi mời khách ngồi vào bàn ăn. Tôbia liền nói: "Hôm nay đây cháu không ăn uống gì cả, nếu bác không chấp nhận lời cháu thỉnh nguyện: xin bác hứa gả con của bác là Sara cho cháu".

Vừa nghe câu đó, Raguel hoảng sợ, vì biết việc đã xảy ra cho bảy người chồng trước, khi họ tới gần con gái của ông. Ông lo sợ kẻo người này cũng đồng số phận như vậy chăng. Trong lúc ông lưỡng lự, không biết phải trả lời làm sao với kẻ xin cưới con mình, thiên thần liền nói: "Ông đừng sợ gả con gái ông cho người này, vì con gái ông xứng đáng làm vợ người này vốn hay kính sợ Thiên Chúa; do đó, không ai khác cưới được nàng". Bấy giờ Raguel thưa: "Tôi không còn hồ nghi, vì Chúa đã chấp nhận lời tôi kêu cầu và nước mắt tôi chảy ra trước tôn nhan Người. Tôi cũng tin rằng vì thế mà Người khiến các người đến nhà tôi, để con gái tôi kết hôn với người trong thân tộc mình theo luật Môsê, và giờ đây tôi không ngần ngại gả con gái tôi cho cháu". Ông liền nắm tay con gái ông, đặt vào lòng tay mặt của Tôbia và nói rằng: "Thiên Chúa Abraham, Thiên Chúa Isaac, và Thiên Chúa Giacóp ở cùng hai con, chính Người phối hợp hai con, xin Người ban tràn đầy ơn phúc lành của Người xuống cho hai con. Hai bên làm giấy hôn thú. Và sau đó họ ăn tiệc cưới cảm tạ Thiên Chúa.

Bấy giờ Tôbia khuyên bảo nàng trinh nữ rằng: "Hỡi Sara, hãy chỗi dậy, chúng ta hãy cầu nguyện cùng Thiên Chúa hôm nay, mai và mốt; trong ba đêm đầu, chúng ta hãy kết hợp với Thiên Chúa. Qua đêm thứ ba rồi, chúng ta mới giao hợp với nhau: vì chúng ta là con cái các thánh, chúng ta không thể giao hợp với nhau như những người dân ngoại không biết gì đến Thiên Chúa". Cả hai cùng chỗi dậy, cùng cầu nguyện không ngừng, để xin ơn được sống thanh sạch. Tôbia nguyện rằng: "Lạy Chúa là Thiên Chúa tổ phụ chúng con, danh Chúa đáng chúc tụng cho đến muôn đời! Hỡi trời đất, biển cả, sông ngòi và mọi tạo vật, hãy chúc tụng Chúa. Chúa đã lấy bùn đất mà dựng nên Ađam, và ban cho người một bà nội trợ là Evà. Và giờ đây, lạy Chúa, Chúa biết không phải vì dục tình mà con cưới em này làm vợ, song chỉ vì muốn có con cái nối dòng, để danh Chúa được chúc tụng muôn đời". Sara cũng nguyện rằng: "Lạy Chúa, xin thương xót chúng con, xin thương xót chúng con, xin cho hai chúng con được an khang trường thọ".

Đó là lời Chúa.

Đáp Ca: Tv 127, 1-2. 3. 4-5

Đáp: Phúc thay những bạn nào tôn sợ Thiên Chúa (x. c. 1a).

Xướng: 1) Phúc thay những bạn nào tôn sợ Thiên Chúa, bạn nào ăn ở theo đường lối của Người: Công quả tay bạn làm ra bạn an hưởng, bạn được hạnh phúc và sẽ gặp may. - Đáp.

2) Hiền thê bạn như cây nho đầy hoa trái, trong gia thất nội cung nhà bạn; con cái bạn như những chồi non của khóm ô liu, ở chung quanh bàn ăn của bạn. Đó là phúc lộc dành để cho người biết tôn sợ Đức Thiên Chúa. - Đáp.

3) Nguyện xin Thiên Chúa từ Sion chúc phúc cho bạn, để bạn nhìn thấy cảnh thịnh đạt của Giêrusalem, hết mọi ngày trong đời sống của bạn, và để bạn nhìn thấy lũ cháu đàn con! - Đáp.

* * *

Bài Đọc I: (Năm II) 2 Tm 2, 8-15

"Lời của Thiên Chúa không bị xiềng xích đâu, Nếu chúng ta cùng chết với Người, thì chúng ta sẽ cùng sống lại với Người".

Bài trích thư thứ hai của Thánh Phaolô Tông đồ gởi cho Timô-thêu.

Con thân mến, con hãy nhớ rằng Chúa Giêsu Kitô bởi dòng dõi Đavít đã từ cõi chết sống lại, theo như Tin Mừng cha rao giảng. Vì Tin Mừng đó mà cha phải đau khổ đến phải chịu xiềng xích như một kẻ gian ác, nhưng lời của Thiên Chúa đâu có bị xiềng xích. Vì thế, cha cam chịu mọi sự vì những kẻ được tuyển chọn, để họ được hưởng ơn cứu độ cùng với vinh quang trên trời trong Đức Giêsu Kitô.

Đây cha nói thật: Nếu chúng ta cùng chết với Người, thì chúng ta cùng sống lại với Người. Nếu chúng ta kiên tâm chịu đựng, chúng ta sẽ cùng thống trị với Người. Nếu chúng ta chối bỏ Người, thì Người cũng sẽ chối bỏ chúng ta. Nếu chúng ta không tin Người, Người vẫn trung thành, vì Người không thể chối bỏ chính mình Người.

Con hãy ghi nhớ những điều đó khi làm chứng trước mặt Chúa. Con chớ tranh luận: vì cái đó không ích lợi gì cả, chỉ làm hại người nghe mà thôi. Con hãy cố gắng đến trước mặt Chúa như một người đã chịu thử thách, như một công nhân không bị khiển trách, như người ngay thẳng rao giảng lời chân lý.

Đó là lời Chúa.

Đáp Ca: Tv 24, 4bc-5ab. 8-9. 10 và 14.

Đáp: Lạy Chúa, xin chỉ cho con đường đi của Chúa (c. 4b).

Xướng: 1) Lạy Chúa, xin chỉ cho con đường đi của Chúa, xin dạy bảo con về lối bước của Ngài. xin hướng dẫn con trong chân lý và dạy bảo con, vì Chúa là Thiên Chúa cứu độ con. - Đáp.

2) Chúa nhân hậu và công minh, vì thế Ngài sẽ dạy cho tội nhân hay đường lối. Ngài hướng dẫn kẻ khiêm cung trong đức công minh, dạy bảo người khiêm cung đường lối của Ngài. - Đáp.

3) Tất cả đường nẻo Chúa là ân sủng và trung thành, dành cho những ai giữ minh ước và điều răn Chúa. Chúa thân mật với những ai tôn sợ Chúa, và tỏ cho họ biết lời minh ước của Ngài. - Đáp.

* * *

Alleluia: Ga 10, 27

Alleluia, alleluia! - Chúa phán: "Con chiên Ta thì nghe tiếng Ta; Ta biết chúng và chúng theo Ta". - Alleluia.

Phúc Âm: Mc 12, 28b-34

"Thiên Chúa của ngươi là Thiên Chúa duy nhất và ngươi hãy kính mến Người".

Tin Mừng Chúa Giêsu Kitô theo Thánh Marcô.

Khi ấy, có người trong nhóm Luật sĩ tiến đến Chúa Giêsu và hỏi Người rằng: "Trong các giới răn, điều nào trọng nhất?" Chúa Giêsu đáp: "Giới răn trọng nhất chính là: "Hỡi Israel, hãy nghe đây: Thiên Chúa, Chúa chúng ta, là Chúa duy nhất, và ngươi hãy yêu mến Chúa, Thiên Chúa ngươi hết lòng, hết linh hồn, hết trí khôn và hết sức ngươi". Còn đây là giới răn thứ hai: "Ngươi hãy yêu mến tha nhân như chính mình ngươi". Không có giới răn nào trọng hơn hai giới răn đó". Luật sĩ thưa Người: "Thưa Thầy, đúng lắm! Thầy dạy phải lẽ khi nói Thiên Chúa là Chúa duy nhất, và ngoài Người, chẳng có Chúa nào khác. Yêu mến Chúa hết lòng, hết trí khôn, hết sức mình, và yêu tha nhân như chính mình thì hơn mọi lễ vật toàn thiêu và mọi lễ vật hy sinh". Thấy người ấy tỏ ý kiến khôn ngoan, Chúa Giêsu bảo: "Ông không còn xa Nước Thiên Chúa bao nhiêu". Và không ai dám hỏi Người thêm điều gì nữa.

Đó là lời Chúa.

Suy Niệm:

Các câu hỏi của người kinh sư trong bài Tin Mừng là một vấn đề nan giải của người Do Thái bấy giờ. Họ phân luật thành 612 điều khác nhau: 248 điều phải thi hành và 365 điều cấm. Vì giới luật quá nhiều, nên họ không thể xác định được đâu là điều chính yếu và quan trọng nhất. Đức Giêsu đã cho họ câu trả lời thật chính đáng và đồng thời chứng tỏ Ngài là Chúa của Lề Luật. Ngài tuyên bố: tất cả các giới luật đều qui về hai điều chính: mến Chúa - yêu người. Hai điều luật này không thể tách rời nhau.

Cầu Nguyện:

Lạy Chúa, Lời Chúa hôm nay dạy chúng con quá rõ ràng: muốn được sự sống đời đời phải kính mến Chúa, yêu thương anh em. Ai trong chúng con cũng biết điều ấy, nhưng chưa thực hành hay chỉ làm một cách máy móc hình thức. Xin Chúa giúp chúng con hiểu sâu xa lời dạy của Chúa và đem thi hành một cách cụ thể trong đời sống. Amen.


Thu Sau sau Chua Nhat 9 Quanh Nam

Mùa Quanh Năm Mùa Quanh Năm Thứ Năm sau Chúa Nhật 9 Quanh Năm Thứ Bảy sau Chúa Nhật 9 Quanh Năm
Thứ Sáu sau Chúa Nhật 9 Quanh Năm

Bài Đọc I: (Năm I) Tob 11, 5-17

"Chúa đã sửa phạt tôi, và lại cứu chữa tôi, đây tôi nhìn thấy con trai tôi"

Bài Bài trích sách Tobia.

Trong những ngày ấy, mỗi ngày bà Anna đến ngồi ở vệ đường bên sườn núi, nơi đó có thể nhìn xa được.

Cũng tại chỗ đó, đang lúc bà ngóng chờ con bà trở về, thì bà thấy và nhận ra con bà từ đàng xa đi đến, bà chạy báo tin cho chồng rằng: "Kìa, con mình đang về tới kia".

Và Raphael nói với Tobia rằng: "Lúc bạn vào nhà rồi, lập tức bạn hãy thờ lạy Chúa là Thiên Chúa bạn, và cảm tạ Người, rồi bạn đến gần mà hôn cha của bạn. Liền sau đó, bạn hãy lấy mật cá đem theo mình, xức lên mắt ông. Mắt của ông sẽ mở ra, cha của bạn sẽ thấy ánh sáng mặt trời, và hân hoan trước mặt bạn".

Bấy giờ con chó đi theo Tobia, chạy về trước, nó vui mừng vẫy đuôi như báo tin. Người cha mù lòa của Tobia chỗi dậy, loạng choạng đi ra cửa đón con mình.

Ông đón lấy và hôn con ông và vợ nó.

Cả hai oà lên khóc vì vui mừng.

Sau khi thờ lạy và cảm tạ Thiên Chúa, họ cùng ngồi xuống.

Bấy giờ Tobia lấy mật cá, xức lên mắt cha mình.

Chờ đợi nửa giờ, thì một vẩy trắng tựa như màng trứng tách ra khỏi hai mắt.

Tobia cầm vẩy trắng ấy kéo ra khỏi mắt cha mình, ông liền thấy được.

Rồi ông, vợ ông và những người quen thuộc ca tụng Chúa.

Còn Tobia thì cầu nguyện rằng: "Lạy Chúa là Thiên Chúa Israel, tôi chúc tụng Chúa, vì Chúa sửa phạt tôi, và lại cứu chữa tôi; đây chính tôi đang nhìn thấy Tobia con trai của tôi".

Đó là Lời Chúa.

Đáp Ca: Tv 145, 2abc, 7,8-9abc-10

Đáp: Linh hồn tôi ơi, hãy ngợi khen Chúa. (2a)

Xướng 1) Linh hồn tôi ơi, hãy ngợi khen Chúa, tôi sẽ ngợi khen Chúa suốt cả cuộc đời, bao lâu còn có thân tôi, tôi còn ca ngợi Chúa. - Đáp.

2) Thiên Chúa cứu gỡ những người tù tội. Thiên Chúa mở mắt những kẻ đui mù. - Đáp.

3) Thiên Chúa giải thoát những kẻ bị khòm lưng khuất phục, Thiên Chúa yêu quý các bậc hiền nhân. Thiên Chúa che chở những khách kiều cư. - Đáp.

4) Thiên Chúa nâng đỡ những người mồ côi, quả phụ và làm rối loạn đường nẻo đứa ác nhân. Thiên Chúa sẽ làm vua tới muôn đời, Sion hỡi, Thiên Chúa của ngươi sẽ làm vua tự đời này sang đời khác. - Đáp.

* * *

Bài Đọc I: (Năm II) 2 Tm 3, 10-17

"Kẻ sống đạo đức trong Đức Giêsu Kitô, đều chịu bắt bớ".

Bài trích thư thứ hai của Thánh Phaolô Tông đồ gởi cho Timô-thêu.

Con thân mến, con đã noi theo cha về giáo lý, đức hạnh, dự định, lòng tin, khoan dung, yêu thương, kiên nhẫn, bắt bớ, đau khổ, như đã xảy đến cho cha ở Antiokia, Icôni và Lystra. Biết bao cuộc bắt bớ cha đã phải chịu, và Chúa đã cứu cha thoát khỏi tất cả. Vả lại, mọi kẻ muốn sống đạo đức trong Đức Giêsu Kitô đều chịu bắt bớ. Còn những kẻ tội lỗi và gian trá, thì sẽ đi sâu vào tình trạng tệ hại hơn, vì họ lầm lạc và làm cho kẻ khác lầm lạc. Phần con, con hãy bền vững trong các điều con đã học hỏi và xác tín, vì con biết con đã học cùng ai, vì từ bé, con đã học biết Sách Thánh, và chính Sách Thánh đã dạy con sự khôn ngoan để con được cứu rỗi nhờ tin vào Đức Giêsu Kitô. Tất cả Kinh Thánh đã được Chúa linh hứng, đều hữu ích để giảng dạy, biện bác, sửa dạy và giáo dục trong đàng công chính, ngõ hầu người của Thiên Chúa được hoàn hảo để sẵn sàng thực hiện mọi việc lành.

Đó là lời Chúa.

Đáp Ca: Tv 118, 157. 160. 161. 165. 166. 168

Đáp: Đại bình an cho những ai yêu luật pháp Chúa (c. 165).

Xướng: 1) Nhiều người bắt bớ và nhiễu hại con, nhưng con chẳng sai trật lời nghiêm huấn của Chúa. - Đáp.

2) Căn bản lời Chúa là sự thật, mọi chỉ dụ công minh của Chúa tồn tại muôn đời. - Đáp.

3) Các vua chúa bách hại con vô lý, nhưng lòng con vẫn kính sợ lời Ngài. - Đáp.

4) Đại bình an cho những ai yêu luật pháp Chúa, không có gì làm cớ cho họ sẩy chân. - Đáp.

5) Lạy Chúa, con mong ơn Ngài phù trợ, để thực thi những chỉ thị của Ngài. - Đáp.

6) Con tuân giữ huấn lệnh và những lời truyền của Chúa, vì bao đường lối của con hiện ở trước nhan Ngài. - Đáp.

* * *

Alleluia: Ga 14, 5

Alleluia, alleluia! - Chúa phán: "Thầy là đường, là sự thật, và là sự sống, không ai đến được với Cha mà không qua Thầy. - Alleluia.

Phúc Âm: Mc 12, 35-37

"Sao họ có thể bảo Đức Kitô là Con vua Đavít?"

Tin Mừng Chúa Giêsu Kitô theo Thánh Marcô.

Khi ấy, Chúa Giêsu cất tiếng giảng dạy trong đền thờ rằng: "Sao các luật sĩ lại nói Đấng Cứu Thế là con vua Đavít? Vì chính Đavít được Chúa Thánh Thần soi sáng đã nói: Thiên Chúa đã phán cùng Chúa tôi rằng: "Con hãy ngồi bên hữu Cha, cho đến khi Cha đặt các kẻ thù con làm bệ dưới chân con". Chính Đavít gọi Người là Chúa, thì sao Người lại có thể là Con Đavít được?" Và đám dân chúng thích thú nghe Người nói.

Đó là lời Chúa.

Suy Niệm:

Đức Giêsu không từ chối mình là Con vua Đavít, vì theo bản tính nhân loại, Đức Giêsu xuất thân từ dòng tộc Đavít. Nhưng ở đây, Đức Giêsu cho thấy, Ngài vượt xa hơn tước hiệu ấy, vì Ngài còn là Con Thiên Chúa, Đấng Cứu Thế, nên Đavít lại phải gọi Ngài là Chúa. Điều đó cho thấy: Đức Giêsu từ địa vị Thiên Chúa, Chúa các chúa, Ngài đã tự hạ để chia sẻ kiếp người nhỏ bé thấp hèn, để cảm thông thực sự với những khốn khó và yếu đuối của chúng ta.

Cầu Nguyện:

Lạy Chúa Giêsu, khi suy gẫm về gương tự hủy của Chúa: từ địa vị Thiên Chúa, Ngài đã hạ cố đồng kiếp con người với chúng con. Xin cho mỗi người chúng con cảm nghiệm sâu xa tình Chúa yêu thương chúng con. Trong những lúc chúng con gặp khốn khó, thử thách. Xin cho chúng con biết tin tưởng vào Chúa. Chúng con không sợ hãi, thất vọng vì Chúa vẫn đồng hành, cảm thông và chia sẻ với chúng con. Tin tưởng bước đi bên Chúa, chắc chắn chúng con sẽ bình an. Amen.


Thu Bay sau Chua Nhat 9 Quanh Nam

Mùa Quanh Năm Mùa Quanh Năm Thứ Sáu sau Chúa Nhật 9 Quanh Năm Chúa Nhật 10 Quanh Năm Năm A
Thứ Bảy sau Chúa Nhật 9 Quanh Năm

Bài Đọc I: (Năm I) Tob 12, 1-5.20

"Tôi phải trở về cùng Đấng đã sai tôi; còn các ngươi hãy chúc tụng Thiên Chúa".

Bài Bài trích sách Tobia.

Trong những ngày ấy, Tobia kêu con trai lại và hỏi rằng: "Chúng ta phải tặng cái gì cho người thánh thiện đi với con?"

Rồi cả hai cha con gọi thiên thần đến và đưa người ra chỗ riêng và xin người vui lòng nhận một nửa những gì đã mang về.

Bấy giờ người bảo nhỏ hai cha con rằng: "Các người hãy chúc tụng Chúa trời, và tuyên xưng Người trước mặt mọi sinh vật, vì người tỏ lòng từ bi đối với các người.

Bởi chưng, giữ kín sự bí mật của nhà vua là một việc tốt, nhưng công bố và tuyên xưng các kỳ công của Thiên Chúa là một vinh dự, cầu nguyện, ăn chay, bố thí, thì tốt hơn là cất giấu kho vàng, vì việc bố thí cứu khỏi chết, tẩy sạch tội lỗi, mang lại lòng từ bi và sự sống đời đời.

Còn những ai phạm tội và làm điều gian ác, thì là thù địch của linh hồn mình.

Vậy tôi tiết lộ cho các người biết sự thật, và không giữ kín câu chuyện bí mật với các người nữa: Khi ông than khóc cầu nguyện, chôn xác kẻ chết, bỏ cơm trưa, và ban ngày giấu xác chết trong nhà, rồi ban đêm mang đi chôn, chính tôi đã dâng lời nguyện của ông lên cùng Chúa.

Và vì ông đã được đẹp lòng Chúa, nên cần phải có thử thách để thanh luyện ông.

Nay Chúa sai tôi đến để chữa ông và cứu Sara con dâu của ông khỏi ma quỷ.

Vì tôi là thiên thần Raphael, một trong bảy thiên thần chầu chực trước mặt Chúa.

Vậy đã đến lúc tôi phải trở về cùng Đấng đã sai tôi; còn các người hãy chúc tụng Thiên Chúa và cao rao mọi việc kỳ diệu của Người".

Đó là Lời Chúa.

Đáp Ca: Tob 13, 2, 6, 7, 8

Đáp: Lạy Chúa, Chúa cao cả muôn đời. (1b)

Xướng 1) Chúa trừng phạt, rồi Chúa lại tha thứ; Chúa đẩy xuống âm phủ, rồi lại đem ra; và không một ai thoát khỏi tay Chúa. - Đáp.

2) Hãy ngắm nhìn những việc Chúa làm cho chúng ta, hãy tuyên xưng Người với lòng cung kính và run sợ, hãy suy tôn vua muôn đời trong những việc làm của các ngươi. - Đáp.

3) Tôi tuyên xưng Người nơi tôi bị lưu đày, vì Người tỏ ra uy quyền trước dân phạm tội. - Đáp.

4) Hỡi tội nhân, hãy sám hối ăn năn, hãy thực hiện sự công chính trước mặt Thiên Chúa, hãy tin rằng Người tỏ lòng từ bi với các ngươi. - Đáp.

* * *

Bài Đọc I: (Năm II) 2 Tm 4, 1-8

"Con hãy thi hành việc rao giảng Phúc Âm. Phần cha, cha đã già yếu và Chúa sẽ trao cho cha triều thiên công chính".

Bài trích thư thứ hai của Thánh Phaolô Tông đồ gửi Timôthêu.

Con thân mến, cha khuyến cáo con trước tôn nhan Thiên Chúa và Đức Kitô, Đấng sẽ thẩm phán kẻ sống và kẻ chết nhân danh cuộc xuất hiện của chính Người và vương quốc của Người: Con hãy rao giảng lời Phúc Âm, hãy xúc tiến việc đó, dầu thời thế thuận lợi hay không thuận lợi, hãy thuyết phục, hãy khiển trách, hãy khuyên lơn với tất cả lòng kiên nhẫn và quan tâm giáo huấn. Bởi vì sẽ có một thời, bấy giờ người ta không chịu nghe theo giáo lý lành mạnh nữa, nhưng theo tình tư dục, họ đã thu thập cho mình thực nhiều thầy, tai họ ngứa ngáy và họ ngoảnh tai đi cho khỏi nghe chân lý để quay về với những chuyện hoang đường. Phần con, hãy thận trọng trong hết mọi vấn đề, hãy can trường chịu đau khổ, hãy làm phận sự người rao giảng Phúc Âm, hãy lo chu toàn bổn phận phục vụ của con, hãy sống tiết độ.

Phần cha, cha đã già yếu, giờ ra đi của cha đã gần rồi. Cha đã chiến đấu trong trận chiến chính nghĩa, đã chạy đến cùng đường và đã giữ vững đức tin. Từ đây triều thiên công chính đã dành cho cha. Và trong ngày đó, Chúa là Đấng phán xét chí công sẽ trao lại cho cha mũ triều thiên ấy, nhưng không phải cho cha mà thôi, mà còn cho những kẻ yêu mến trông đợi Người xuất hiện.

Đó là lời Chúa.

Đáp Ca: Tv 70, 8-9. 14-15ab. 16-17. 22

Đáp: Miệng con sẽ loan truyền sự Chúa công minh (x. c. 15).

Xướng: 1) Miệng con đầy lời ca ngợi Chúa, và suốt ngày con ca hát vinh quang Ngài. Xin Chúa đừng bỏ con trong lúc tuổi già, khi con đã kiệt sức, xin chớ bỏ rơi con.. - Đáp.

2) Phần con sẽ luôn luôn trông cậy, ngày ngày con sẽ thêm lời ngợi khen Chúa. Miệng con sẽ loan truyền sự Chúa công minh, và suốt ngày con kể ra ơn Ngài giúp đỡ, thực con không sao mà kể cho cùng. - Đáp.

3) Con sẽ kể ra uy quyền Thiên Chúa, lạy Chúa, con sẽ ca ngợi đức công minh của Ngài. Lạy Chúa, Chúa đã dạy con từ hồi niên thiếu, và tới bây giờ con còn kể những sự lạ của Ngài. - Đáp.

4) Phần con, với cây cầm thụ, con ca lòng trung thành Ngài; lạy Chúa, với cây huyền cầm, con sẽ hát mừng Chúa, lạy Đấng thánh của Israel. - Đáp.

* * *

Alleluia: Ga 15, 15b

Alleluia, alleluia! - Chúa phán: "Thầy gọi các con là bạn hữu, vì tất cả những gì Thầy đã nghe biết nơi Cha Thầy, thì Thầy đã cho các con biết". - Alleluia.

Phúc Âm: Mc 12, 38-44

"Bà goá nghèo này đã bỏ nhiều hơn hết".

Tin Mừng Chúa Giêsu Kitô theo Thánh Marcô.

Khi ấy, Chúa Giêsu nói cùng dân chúng trong khi giảng dạy rằng: "Các ngươi hãy coi chừng bọn luật sĩ. Họ thích đi lại trong bộ áo thụng, ưa được bái chào ngoài công trường, chiếm những ghế nhất trong hội đường và trong đám tiệc. Họ giả bộ đọc những kinh dài để nuốt hết tài sản của các bà goá: Họ sẽ bị kết án nghiêm nhặt hơn". Chúa Giêsu ngồi đối diện với hòm tiền, quan sát dân chúng bỏ tiền vào hòm, và có lắm người giàu bỏ nhiều tiền. Chợt có một bà goá nghèo đến bỏ hai đồng tiền là một phần tư xu. Người liền gọi các môn đệ và bảo: "Thầy nói thật với các con: Trong những người đã bỏ tiền vào hòm, bá goá nghèo này đã bỏ nhiều hơn hết. Vì tất cả những người kia bỏ của mình dư thừa, còn bà này đang túng thiếu, đã bỏ tất cả những gì mình có để nuôi sống".

Đó là lời Chúa.

Suy Niệm:

Đức Giêsu đưa ra hai hình ảnh đối nghịch: một bên là sự giả hình của các kinh sư, biệt phái. Lòng họ đầy mưu mô xảo quyệt nhưng được che đậy bằng một lớp vỏ bọc bên ngoài hết sức an toàn. Bên kia là sự chân thành của bà góa nghèo, bà đã dâng số tiền nhỏ mọn với thái độ âm thầm và quảng đại. Như thế giá trị của việc dâng cúng hay bất cứ việc gì khác không tùy thuộc số lượng, hay kết quả bên ngoài; nhưng tùy thuộc tấm lòng thành và cách sống của mỗi người.

Cầu Nguyện:

Lạy Cha, Cha không cần chúng con phải dâng cho Cha của lễ cao trọng. Cha cũng không bắt chúng con phải hy sinh, phải chia sẻ cho anh em quá độ ngoài sức chúng con. Nhưng Cha đòi hỏi nơi chúng con sự chân thành, và quảng đại thực sự. Chúng con vẫn còn cái nhìn rất hạn hẹp khi đánh giá người khác qua hình thức bên ngoài. Chúng con vẫn dùng tiền bạc của cải làm thước đo thang giá trị. Xin cho chúng con tích cực cộng tác về mọi phương diện trong việc xây dựng Hội Thánh, xây dựng giáo xứ, khu xóm và chân thành thực thi bác ái đối với anh chị em chúng con. Amen.


Chua Nhat 10 Quanh Nam Nam A

Mùa Quanh Năm Mùa Quanh Năm Thứ Bảy sau Chúa Nhật 9 Quanh Năm Chúa Nhật 10 Quanh Năm Năm B
Chúa Nhật 10 Quanh Năm Năm A

Bài Đọc I: Hs 6, 3b-6

"Ta muốn tình yêu, chớ không muốn hy lễ".

Bài trích sách Tiên tri Hôsê.

Chúng ta hãy nhận biết Chúa và hãy ra sức nhận biết Chúa. Người sẵn sàng xuất hiện như vừng đông, và sẽ đến cùng chúng ta như mưa thuận và như mưa xuân trên mặt đất.

Hỡi Ephraim, Ta sẽ làm gì cho ngươi? Hỡi Giuđa, Ta sẽ làm gì cho ngươi? Tình thương các ngươi như đám mây ban sáng, như sương sớm tan đi. Vì thế, Ta dùng các tiên tri nghiêm trị chúng, và Ta dùng lời từ miệng Ta phán ra mà giết chúng. Án phạt các ngươi bừng lên như ánh sáng. Vì chưng, Ta muốn tình yêu, chớ không muốn hy lễ. Ta muốn sự hiểu biết Thiên Chúa hơn là của lễ toàn thiêu.

Đó là lời Chúa.

Đáp Ca: Tv 49, 1 và 8. 12-13. 14-15

Đáp: Ai đi đường ngay thẳng, Ta chỉ cho thấy ơn Thiên Chúa Cứu độ (c. 23b).

Xướng: 1) Chúa là Thiên Chúa đã lên tiếng kêu gọi địa cầu, từ chỗ mặt trời mọc lên tới nơi lặn xuống. Ta không khiển trách ngươi về chuyện dâng lễ vật, vì lễ toàn thiêu của ngươi đặt ở trước mặt Ta luôn. - Đáp.

2) Nếu Ta đói, Ta không cần phải nói với ngươi, vì Ta là chủ địa cầu và mọi cái chứa đầy trong đó. Phải chăng Ta thèm ăn thịt bò, hay là Ta thèm uống tiết dê ư? - Đáp.

3) Hãy hiến dâng Thiên Chúa lời khen ngợi, và làm trọn điều khấn hứa cùng Đấng Tối Cao. Ngươi hãy kêu cầu Ta trong ngày khốn khó, Ta sẽ giải thoát ngươi và ngươi sẽ kính trọng Ta. - Đáp.

Bài Đọc II: Rm 4, 18-25

"Ông vững tin mà làm sáng danh Chúa".

Bài trích thư Thánh Phaolô Tông đồ gửi tín hữu Rôma.

Anh em thân mến, mặc dầu Abraham tuyệt vọng, ông vẫn tin rằng mình sẽ trở thành cha nhiều dân tộc, như có lời đã phán với ông rằng: "Dòng dõi ngươi sẽ như thế". Và lòng tin ông không nao núng, mặc dầu ông nhìn đến thân xác cằn cỗi của mình - vì ông đã gần trăm tuổi-, và tuổi già tàn tạ của Sara. Ông đã không cứng lòng hồ nghi lời hứa của Thiên Chúa, trái lại, ông vững tin mà làm sáng danh Thiên Chúa, ông biết chắc chắn rằng Thiên Chúa có quyền năng thi hành điều Người đã hứa. Bởi đấy, "việc đó đã được kể cho ông là sự công chính".

Vì khi chép rằng: "Đã được kể cho ông", thì không phải chỉ chép vì ông mà thôi, mà vì chúng ta nữa, là những kẻ tin vào Đấng đã cho Đức Giêsu Kitô, Chúa chúng ta, từ cõi chết sống lại, Người đã bị nộp vì tội lỗi chúng ta, và đã sống lại để chúng ta được công chính hoá.

Đó là lời Chúa.

Alleluia: Ga 14, 23

Alleluia, alleluia! - Chúa phán: "Nếu ai yêu mến Thầy, thì sẽ giữ lời Thầy, và Cha Thầy sẽ yêu mến người ấy, và Chúng Ta sẽ đến và ở trong người ấy". - Alleluia.

Phúc Âm: Mt 9, 9-13

"Ta không đến để kêu gọi người công chính, nhưng kêu gọi người tội lỗi".

Tin Mừng Chúa Giêsu Kitô theo Thánh Matthêu.

Khi ấy, Chúa Giêsu đi ngang qua, thấy một người ngồi ở bàn thu thuế, tên là Matthêu. Người phán bảo ông: "Hãy theo Ta". Ông ấy đứng dậy đi theo Người. Và xảy ra là khi Người ngồi dùng bữa trong nhà, thì có nhiều người thu thuế và tội lỗi đến ngồi đồng bàn cùng Chúa Giêsu và các môn đệ của Người. Những người biệt phái thấy vậy, liền nói với các môn đệ Người rằng: "Tại sao Thầy các ông lại ăn uống với những người thu thuế và tội lỗi như thế?" Nghe vậy, Chúa Giêsu bảo rằng: "Người lành mạnh không cần đến thầy thuốc, nhưng là người đau yếu! Các ông hãy đi học xem lời này có ý nghĩa gì: 'Ta muốn lòng nhân từ, chớ không phải là hy lễ'. Vì Ta không đến để kêu gọi người công chính, nhưng kêu gọi người tội lỗi".

Đó là lời Chúa.

Suy Niệm:

Đức Giêsu đã gọi Mátthêu, một người thu thuế, hạng người bị coi là tội lỗi. Ông đã đi theo Ngài không chút do dự. Việc gọi Mátthêu và việc Đức Giêsu ăn uống đồng bàn với những người thu thuế và tội lỗi, cho thấy Ngài tỏ lòng ưu ái đối với họ. Những người Pharisêu thắc mắc và chỉ Bài trích Đức Giêsu, nhưng Ngài đã trả lời bằng cách nêu rõ sứ mệnh của Ngài: sứ mệnh của một vị lương y, một vị mục tử nhân hiền luôn yêu thương săn sóc những con chiên đau ốm và bị thương. Chỉ có những ai nhận ra mình đang đau yếu, bệnh tật, tội lỗi mới được Đức Giêsu cứu chữa. Còn ai tự cho mình công chính, không cần đến Đức Giêsu thì không được hưởng ơn cứu độ.

Mỗi người chúng ta đã đón nhận tình yêu thương của Thiên Chúa, chúng ta phải biết yêu thương cảm thông với những yếu đuối của anh chị em. Đồng thời, cùng với Đức Giêsu chúng ta có nhiệm vụ dẫn đưa những anh em lầm lạc trở về trong tình yêu thương của Chúa.

Cầu nguyện:

Lạy Chúa Giêsu, xin giúp mỗi người chúng con biết khiêm tốn nhìn nhận tình trạng bệnh hoạn, yếu đuối và tội lỗi của mình. Chúng con biết đến với Chúa để được Chúa yêu thương tha thứ. Chúng con cũng biết đến với anh em để cảm thông, chia sẻ những yếu đuối trong tình yêu thương, trân trọng. Bởi vì tất cả chúng con đều mang phận thấp hèn, nhưng Chúa đã cho chúng con được ơn cứu độ và trở nên con cái Chúa. Amen.

Chúa Nhật 10 Quanh Năm Năm B


Chua Nhat 10 Quanh Nam Nam B

Mùa Quanh Năm Mùa Quanh Năm Chúa Nhật 10 Quanh Năm Năm A Chúa Nhật 10 Quanh Năm Năm C
Chúa Nhật 10 Quanh Năm Năm B


Chua Nhat 10 Quanh Nam Nam C

Mùa Quanh Năm Mùa Quanh Năm Chúa Nhật 10 Quanh Năm Năm B Thứ Hai sau Chúa Nhật 10 Quanh Năm
Chúa Nhật 10 Quanh Năm Năm C

Bài Đọc I: 1 V 17, 17-24

"Đây, con trai bà sống lại rồi đây".

Bài trích sách Các Vua quyển thứ nhất.

Trong những ngày ấy, con trai bà chủ nhà đau liệt, cơn bệnh nguy kịch đến nỗi chẳng còn hơi thở. Bà ấy liền nói với Êlia rằng: "Thưa người của Thiên Chúa, giữa tôi với ông có liên can gì? Ông đến nhà tôi để khơi lại những tội của tôi và giết chết con tôi sao?" Êlia đáp lại: "Bà hãy giao con bà cho tôi". Rồi ông bế lấy đứa trẻ từ lòng mẹ nó, mang lên trên lầu nơi ông cư trú và đặt nó lên giường ông. Đoạn ông kêu lên cùng Chúa rằng: "Lạy Chúa là Thiên Chúa của con, cớ sao Chúa giáng hoạ, giết con trai bà chủ nhà, nơi con cư ngụ đây?" Ông ấp mình ba lần trên đứa trẻ và kêu lên cùng Chúa rằng: "Lạy Chúa là Thiên Chúa của con, con xin Chúa cho linh hồn đứa trẻ này trở về trong nó". Và Chúa nhậm lời Êlia, cho hồn nhập lại đứa trẻ, và nó sống lại. Êlia liền ẵm đứa trẻ xuống nhà dưới, trao lại cho mẹ nó và nói rằng: "Đây, con trai bà sống lại rồi đây". Bà ta thưa cùng Êlia rằng: "Bây giờ nhờ việc này, tôi biết rõ ông là người của Thiên Chúa, và lời của Chúa nơi miệng ông là lời chân thật".

Đó là lời Chúa.

Đáp Ca: Tv 29, 2 và 4. 5-6. 11-12a và 13b.

Đáp: Lạy Chúa, con ca tụng Chúa vì đã giải thoát con (c. 2a).

Xướng: 1) Lạy Chúa, con ca tụng Chúa vì đã giải thoát con, và không để quân thù hoan hỉ về con. Lạy Chúa, Ngài đã đưa linh hồn con thoát xa Âm phủ, Ngài đã cứu con khỏi số người đang bước xuống mồ. - Đáp.

2) Các tín đồ của Chúa, hãy đàn ca mừng Chúa, và hãy cảm tạ thánh danh Ngài. Vì cơn giận của Ngài chỉ lâu trong giây phút, nhưng lòng nhân hậu của Ngài vẫn có suốt đời. Chiều hôm có gặp cảnh lệ rơi, nhưng sáng mai lại được mừng vui hoan hỉ. - Đáp.

3) Lạy Chúa, xin nhậm lời và xót thương con; lạy Chúa, xin Ngài gia ân cứu giúp con. Chúa đã biến đổi lời than khóc thành khúc nhạc cho con; lạy Chúa là Thiên Chúa của con, con sẽ tán tụng Chúa tới muôn đời. - Đáp.

Bài Đọc II: Gl 1, 11-19

"Người đã mạc khải cho tôi biết Con của Người, để tôi rao giảng Người cho dân ngoại".

Bài trích thư Thánh Phaolô Tông đồ gửi tín hữu Galata.

Anh em thân mến, tôi cho anh em biết rằng Tin Mừng do tôi rao giảng không phải thuộc về loài người, vì tôi không nhận, cũng không học với loài người, nhưng là do Đức Giêsu Kitô mạc khải. Anh em nghe nói về đời sống của tôi trước kia khi theo đạo Do-thái: tôi đã bắt bớ và phá hoại Hội thánh của Thiên Chúa thái quá. Trong đạo Do-thái, tôi đã vượt hẳn nhiều bạn đồng giống nòi, đồng tuổi với tôi, và tôi nhiệt thành hơn bất cứ ai đối với truyền thống của cha ông tôi.

Nhưng khi Đấng tách riêng tôi ra từ lòng mẹ và dùng ơn Người mà kêu gọi tôi, đã thương mạc khải Con Người trong tôi, để tôi rao giảng Ngài trong các dân ngoại, thì không lúc nào tôi bàn hỏi người xác thịt máu huyết, và tôi không lên Giêrusalem, để gặp các vị làm tông đồ trước tôi, nhưng tôi đi ngay đến Arabia, rồi lại trở về Đamas. Đoạn ba năm sau, tôi mới lên Giêrusalem để gặp Phêrô, và lưu lại với ông mười lăm ngày. Tôi không gặp một tông đồ nào khác, ngoài Giacôbê, anh em của Chúa.

Đó là lời Chúa.

Alleluia: Mt 4, 4b

Alleluia, alleluia! - Người ta sống không nguyên bởi bánh, nhưng bởi mọi lời do miệng Thiên Chúa phán ra. - Alleluia.

Phúc Âm: Lc 7, 11-17

"Hỡi thanh niên, Ta truyền cho ngươi hãy chỗi dậy".

Tin Mừng Chúa Giêsu Kitô theo Thánh Luca.

Khi ấy, Chúa Giêsu đến một thành gọi là Naim. Các môn đệ và đám đông dân chúng cùng đi với Người. Khi Người đến gần cửa thành, thì gặp người ta đang khiêng đi chôn người con trai duy nhất của một bà goá kia, và có đám đông dân thành đi đưa xác với mẹ nó. Trông thấy bà, Chúa động lòng thương và bảo bà rằng: "Đừng khóc nữa". Đoạn tiến lại gần, Người chạm đến quan tài và những người khiêng đứng lại. Bấy giờ Người phán: "Hỡi thanh niên, Ta truyền cho ngươi hãy chỗi dậy". Người chết liền ngồi lên và bắt đầu nói. Rồi Người trao lại cho mẹ nó. Mọi người đều sợ hãi và ngợi khen Thiên Chúa rằng: "Một tiên tri cao cả đã xuất hiện giữa chúng ta, và Thiên Chúa đã thăm viếng dân Người". Và việc này đã loan truyền danh tiếng Người trong toàn cõi Giuđêa và khắp vùng lân cận.

Đó là lời Chúa.

Suy Niệm:

Vì tình yêu thương mà Đức Giêsu đem lại niềm an ủi cho bà góa. Ngài không đành lòng nhìn bà ta đau khổ nên đã cho con trai bà sống lại. Bài Tin Mừng cho thấy Đức Giêsu luôn quan tâm đến nỗi khổ của chúng ta. Ngài luôn hiện diện nâng đỡ ủi an và cứu giúp chúng ta.

Cầu Nguyện:

Lạy Chúa Giêsu, là con người với sự yếu đuối và bất lực trước những đau khổ, bế tắc của chính mình và của cuộc sống. Xin Chúa luôn ở với chúng con, quan phòng và săn sóc chúng con trong tình yêu của Chúa. Như con trai bà góa đã được sống lại, xin cho chúng con được tái sinh trong tình yêu và Thánh Thần, để từ cuộc sống hiện tại, chúng con bắt đầu đi vào cuộc sống vĩnh cửu trong Nước Thiên Chúa. Amen.


Thu Hai sau Chua Nhat 10 Quanh Nam

Mùa Quanh Năm Mùa Quanh Năm Chúa Nhật 10 Quanh Năm Năm C Thứ Ba sau Chúa Nhật 10 Quanh Năm
Thứ Hai sau Chúa Nhật 10 Quanh Năm

Bài Đọc I: (Năm I) 2 Cr 1, 1-7

"Thiên Chúa an ủi chúng tôi để chính chúng tôi có thể an ủi những ai lâm cảnh gian truân".

Khởi đầu thư thứ hai của Thánh Phaolô Tông đồ gửi tín hữu Côrintô.

Phaolô, Tông đồ của Đức Giêsu Kitô do ý Thiên Chúa, và anh Timôthêu kính gởi Hội thánh Thiên Chúa tại Côrintô và hết thảy các thánh ở khắp miền Acaia: Nguyện xin ân sủng và bình an của Thiên Chúa, Cha chúng ta, và của Chúa Giêsu Kitô, ở cùng anh em.

Chúc tụng Thiên Chúa là Cha Đức Giêsu Kitô, Chúa chúng ta, là Cha nhân từ cùng là Thiên Chúa mọi niềm an ủi, là Đấng an ủi chúng tôi trong mọi nỗi gian truân, để chính chúng tôi có thể an ủi những ai lâm cảnh gian truân, với niềm an ủi mà Thiên Chúa đã an ủi chúng tôi. Bởi vì cũng như các nỗi đau khổ của Đức Giêsu Kitô chan chứa trong chúng tôi thể nào, thì nhờ Đức Kitô, chúng tôi cũng được an ủi chứa chan thể ấy. Nếu chúng tôi chịu gian truân là để anh em được an ủi và được cứu rỗi; nếu chúng tôi được an ủi là để anh em được an ủi; nếu chúng tôi được uỷ lạo là cho anh em được uỷ lạo và được cứu rỗi; niềm an ủi đó sẽ làm cho anh em kiên nhẫn chịu các nỗi đau khổ mà chính chúng tôi cũng đang chịu, hầu cho niềm hy vọng của chúng tôi về anh em được vững mạnh, (vì) biết rằng nếu anh em thông phần vào các nỗi đau khổ, thì anh em cũng sẽ thông phần vào niềm an ủi.

Đó là lời Chúa.

Đáp Ca: Tv 33, 2-3. 4-5. 6-7. 8-9

Đáp: Các bạn hãy nếm thử và hãy nhìn coi cho biết Chúa thiện hảo nhường bao (c. 9a).

Xướng: 1) Tôi chúc tụng Chúa trong mọi lúc, miệng tôi hằng liên lỉ ngợi khen Người. Trong Chúa linh hồn tôi hãnh diện, bạn nghèo hãy nghe và hãy mừng vui. - Đáp.

2) Các bạn hãy cùng tôi ca ngợi Chúa, cùng nhau ta hãy tán tạ danh Người. Tôi cầu khẩn Chúa, Chúa đã nhậm lời, và Người đã cứu tôi khỏi mọi điều lo sợ. - Đáp.

3) Hãy nhìn về Chúa để các bạn vui tươi, và các bạn khỏi hổ ngươi bẽ mặt. Kìa người đau khổ cầu cứu và Chúa đã nghe, và Người đã cứu họ khỏi mọi điều tai nạn. - Đáp.

4) Thiên thần Chúa hạ trại đồn binh chung quanh những người sợ Chúa và bênh chữa họ. Các bạn hãy nếm thử và hãy nhìn coi, cho biết Chúa thiện hảo nhường bao. Phúc đức ai tìm nương tựa ở nơi Người. - Đáp.

* * *

Bài Đọc I: (Năm II) 1 V 17, 1-6

"Êlia đứng trước tôn nhan Chúa, Thiên Chúa Israel".

Bài trích sách Các Vua quyển thứ nhất.

Trong những ngày ấy, Êlia người Thesbê thuộc miền Galaad, tâu vua Acáp rằng: "Có Chúa là Đấng hằng sống, Thiên Chúa dân Israel, mà tôi đứng trước tôn nhan! Trong những năm sắp tới, sẽ không có sương mà cũng không có mưa, nếu tôi không ra lệnh". Và Chúa đã phán cùng Êlia như sau: "Ngươi hãy bỏ nơi này, đi về hướng đông và ẩn náu tại suối Karit ở phía đông sông Giođan. Nơi đây ngươi sẽ uống nước suối, và Ta đã truyền cho chim quạ nuôi ngươi". Vậy ông trẩy đi và làm như lời Chúa dạy. Ông đến ẩn náu tại suối Karit ở phía đông sông Giođan. Sáng sớm quạ đem cho ông bánh và thịt; ban chiều quạ cũng lại đem cho ông bánh và thịt, và ông uống nước suối.

Đó là lời Chúa.

Đáp Ca: Tv 120, 1-2. 3-4. 5-6. 7-8

Đáp: Ơn phù trợ của tôi do nơi danh Chúa, là Đấng đã tạo thành đất với trời (c. 2).

Xướng: 1) Tôi ngước mắt nhìn lên đỉnh núi cao, ơn phù trợ cho tôi sẽ từ đâu ban tới? Ơn phù trợ của tôi do nơi danh Chúa, là Đấng đã tạo thành đất với trời. - Đáp.

2) Người chẳng để cho chân ngươi xiêu té, Đấng bảo vệ ngươi, Người chẳng có ngủ say. Kìa Đấng bảo vệ Israel, Người không thiếp giấc, không ngủ say. - Đáp.

3) Chúa sẽ bảo vệ thân ngươi, Chúa là Đấng che chở ngươi ở bên tay hữu. Mặt trời sẽ không hại ngươi lúc ban ngày, và mặt trăng cũng chẳng hại ngươi về ban đêm. - Đáp.

4) Chúa sẽ gìn giữ ngươi khỏi mọi điều tai biến, Người sẽ bảo vệ linh hồn ngươi. Chúa sẽ bảo vệ ngươi khi đi, khi tới, ngay tự bây giờ và cho đến muôn đời. - Đáp.

* * *

Alleluia: 1 Sm 3, 9

Alleluia, alleluia! - Lạy Chúa, xin hãy phán, vì tôi tớ Chúa đang lắng tai nghe; Chúa có lời ban sự sống đời đời. - Alleluia.

Phúc Âm: Mt 5, 1-12

"Phúc cho những ai có tinh thần nghèo khó".

Tin Mừng Chúa Giêsu Kitô theo Thánh Matthêu.

Khi ấy, Chúa Giêsu thấy đoàn lũ đông đảo, Người đi lên núi, và lúc Người ngồi xuống, các môn đệ đến gần Người. Bấy giờ Người mở miệng dạy họ rằng: "Phúc cho những ai có tinh thần nghèo khó, vì Nước Trời là của họ. - Phúc cho những ai hiền lành, vì họ sẽ được Đất Nước làm cơ nghiệp. - Phúc cho những ai đau buồn, vì họ sẽ được ủi an. - Phúc cho những ai đói khát điều công chính, vì họ sẽ được no thoả. - Phúc cho những ai hay thương xót người, vì họ sẽ được xót thương. - Phúc cho những ai có lòng trong sạch, vì họ sẽ được nhìn xem Thiên Chúa. - Phúc cho những ai ăn ở thuận hoà, vì họ sẽ được gọi là con Thiên Chúa. - Phúc cho những ai bị bách hại vì lẽ công chính, vì Nước Trời là của họ".

"Phúc cho các con khi người ta ghen ghét, bách hại các con, và bởi ghét Thầy, họ vu khống cho các con mọi điều gian ác. Các con hãy vui mừng hân hoan, vì phần thưởng của các con sẽ trọng đại ở trên trời. Người ta cũng đã từng bắt bớ các tiên tri trước các con như vậy".

Đó là lời Chúa.

Suy Niệm:

Chúa khao khát cho cuộc sống con người được hạnh phúc. Không chỉ là hạnh phúc tạm thời đời này, mà còn là hạnh phúc vĩnh cửu đời sau. Để đạt được hạnh phúc này, chúng ta phải thi hành hiến chương Nước Trời, thi hành các mối phúc Đức Giêsu đã dạy. Nghĩa là, chúng ta phải nhận ra mình nghèo hèn trước Thiên Chúa. Để rồi chúng ta lại biết chia sẻ hồng ân của Thiên Chúa cho người anh em chúng ta, cụ thể như chén cơm, tấm áo, đem tình yêu thương đến cho mọi người.

Cầu Nguyện:

Lạy Chúa, cuộc sống này, thời đại này nhiều người trong chúng con đã quên mất Chúa, không cần đến Chúa. Chúng con bất chấp tất cả miễn sao được danh lợi. Chúng con dám vì đồng tiền mà bán đi cả nhân phẩm cao quí của mình. Vì của cải, chúng con không ngại ngùng làm những điều bất chính, đàn áp anh em. Lạy Chúa, xin tha thứ cho chúng con, xin đổi mới con người chúng con. Xin cho chúng con biết yêu thương, chia sẻ tinh thần và vật chất cho những ai cần đến chúng con. Amen.


Thu Ba sau Chua Nhat 10 Quanh Nam

Mùa Quanh Năm Mùa Quanh Năm Thứ Hai sau Chúa Nhật 10 Quanh Năm Thứ Tư sau Chúa Nhật 10 Quanh Năm
Thứ Ba sau Chúa Nhật 10 Quanh Năm

Bài Đọc I: (Năm I) 2 Cr 1, 18-22

"Đức Giêsu không phải vừa "Có" lại vừa "Không", nhưng nơi Người chỉ "Có" mà thôi".

Bài trích thư thứ hai của Thánh Phaolô Tông đồ gửi tín hữu Côrintô.

Anh em thân mến, xin Thiên Chúa là Đấng trung tín, chứng giám cho rằng lời nói của chúng tôi đối với anh em không phải là vừa "Có" lại vừa "Không". Quả thế, Con Thiên Chúa là Đức Giêsu Kitô, Đấng mà tôi, Silvanô và Timôthêu đã rao giảng nơi anh em, Người không phải vừa "Có" lại vừa "Không"; trái lại, nơi Người chỉ là "Có" mà thôi. Bởi chưng bao nhiêu lời hứa của Thiên Chúa đã thành "Có" ở nơi Người. Vì thế, nhờ Người mà chúng tôi hô lên lời "Amen" tôn vinh Thiên Chúa. Vậy Đấng đã làm cho chúng tôi và anh em được đứng vững trong Đức Kitô, và đã xức dầu cho chúng ta, chính là Thiên Chúa, Ngài đã ghi dấu trên mình chúng ta, và đã ban vào lòng chúng ta bảo chứng của Thánh Thần.

Đó là lời Chúa.

Đáp Ca: Tv 118, 129. 130. 131. 132. 133. 135

Đáp: Lạy Chúa, xin tỏ cho tôi tớ Chúa thấy long nhan hiền hậu của Chúa (c. 135a).

Xướng: 1) Kỳ diệu thay những lời Ngài nghiêm huấn, bởi thế linh hồn con vẫn tuân theo. - Đáp.

2) Sự mạc khải lời Ngài soi sáng, và dạy bảo những người chưa kinh nghiệm. - Đáp.

3) Con há miệng để hút nguồn sinh khí, vì con ham muốn những chỉ thị của Ngài. - Đáp.

4) Xin Chúa nhìn lại thân con và thương xót, như Chúa quen xử với những người yêu mến danh Chúa. - Đáp.

5) Xin hướng dẫn con bước theo lời răn của Chúa, và chớ để điều gian ác thống trị trong mình con. - Đáp.

6) Xin tỏ cho tôi tớ Ngài thấy long nhan hiền hậu, và dạy bảo con những thánh chỉ của Ngài. - Đáp.

* * *

Bài Đọc I: (Năm II) 1 V 17, 7-16

"Vò bột không cạn và bình dầu không giảm như lời Chúa đã dùng lời Êlia mà phán".

Bài trích sách Các Vua quyển thứ nhất.

Trong những ngày ấy, giòng suối nơi Êlia ẩn náu đã cạn, vì trong xứ không mưa. Bấy giờ Thiên Chúa phán cùng Êlia rằng: "Hãy chỗi dậy, đi Sarephta thuộc miền Siđon và ở lại đó: Ta đã truyền cho một quả phụ nuôi dưỡng ngươi". Ông liền lên đường đi Sarephta. Khi ông đến trước cửa thành, ông thấy một quả phụ đang lượm củi; ông gọi bà và nói với bà rằng: "Xin đem cho tôi một ít nước trong bình để tôi uống". Đương lúc bà đi lấy nước, ông gọi lại mà nói: "Xin cũng mang cho tôi một miếng bánh". Bà thưa: "Có Chúa là Thiên Chúa hằng sống chứng giám: Tôi không có sẵn bánh, tôi chỉ còn một nắm bột trong hũ với một ít dầu trong bình. Này đây tôi lượm vài que củi về nấu cho tôi và con trai tôi ăn, rồi chết thôi". Êlia trả lời bà rằng: "Bà đừng lo, cứ đi và làm như bà đã nói. Nhưng, với chút bột ấy, trước hết hãy làm cho tôi một cái bánh nhỏ, đem ra đây cho tôi, sau đó hãy làm cho bà và con trai bà. Vì Chúa là Thiên Chúa Israel truyền rằng: "Hũ bột sẽ không cạn và bình dầu sẽ không vơi đi, cho đến ngày Chúa cho mưa xuống trên mặt đất". Bà đi làm theo lời ông Êlia; chính ông và bà cùng cả nhà đều đủ ăn; từ ngày đó, hũ bột không cạn và bình dầu không vơi, như lời Chúa đã dùng Êlia mà phán.

Đó là lời Chúa.

Đáp Ca: Tv 4, 2-3. 4-5. 7-8

Đáp: Lạy Chúa, xin chiếu sáng thiên nhan Chúa trên mình chúng con (c. 7b).

Xướng: 1) Khi con cầu, nguyện Chúa nghe, lạy Chúa công bình của con, Chúa đã giải thoát con trong cơn khốn khó, nguyện xót thương và nghe tiếng con cầu. Người quyền thế, các ông cứng lòng tới bao giờ nữa? Tại sao say đắm bả phù hoa và kiếm chuyện sai ngoa? - Đáp.

2) Nên biết rằng Chúa biệt đãi thánh nhân Ngài, Chúa sẽ nghe tôi khi tôi cầu khẩn Chúa. Hãy run lên và thôi phạm tội, hãy hồi tâm nghĩ lại trên giường nằm, và hãy lặng thinh. - Đáp.

3) Nhiều người nói: "Ai chỉ cho ta thấy điều thiện hảo?" Lạy Chúa, xin chiếu sáng thiên nhan Chúa trên mình chúng con. Chúa đã gieo vào lòng con niềm vui, vui hơn tụi kia khi chúng tràn đầy lúa rượu. - Đáp.

* * *

Alleluia: Ga 8, 12

Alleluia, alleluia! - Chúa phán: "Ta là sự sáng thế gian, ai theo Ta, sẽ được ánh sáng ban sự sống". - Alleluia.

Phúc Âm: Mt 5, 13-16

"Các con là sự sáng thế gian".

Tin Mừng Chúa Giêsu Kitô theo Thánh Marcô.

Khi ấy, Chúa Giêsu phán cùng các môn đệ rằng: "Các con là muối đất. Nếu muối đã lạt, người ta biết lấy gì mà ướp cho mặn lại? Muối đó không còn xử dụng vào việc chi nữa, chỉ còn ném ra ngoài cho người ta chà đạp lên nó. Các con là sự sáng thế gian. Một thành phố xây dựng trên núi, không thể che giấu được. Và người ta cũng không thắp đèn rồi để dưới đáy thùng, nhưng đặt nó trên giá đèn, hầu soi sáng cho mọi người trong nhà. Sự sáng của các con cũng phải chiếu giãi ra trước mặt thiên hạ, để họ xem thấy những việc lành của các con mà ngợi khen Cha các con trên trời".

Đó là lời Chúa.

Suy Niệm:

Chúng ta là những người đã được Đức Giêsu mời gọi làm môn đệ Ngài. Bài Tin Mừng hôm nay Chúa đòi hỏi nơi mỗi người môn đệ hãy trở nên muối đời. Muối bản chất của nó là mặn, ướp cho thức ăn khỏi hư thối. Vì thế chúng ta phải trở nên muối để ướp cho đời được mặn mà tình yêu thương. Chúa muốn người môn đệ phải nên ánh sáng đem lại niềm vui tươi, sự phấn khởi cho cuộc đời.

Cầu Nguyện:

Lạy Chúa, ngày nay biết bao người không tin Chúa. Xin cho cuộc sống của chúng con luôn là muối, là ánh sáng cho đời bằng lòng yêu thương, tha thứ, giúp đỡ... để Nước Chúa ngày càng rộng lớn hơn. Amen.


Thu Tu sau Chua Nhat 10 Quanh Nam

Mùa Quanh Năm Mùa Quanh Năm Thứ Ba sau Chúa Nhật 10 Quanh Năm Thứ Năm sau Chúa Nhật 10 Quanh Năm
Thứ Tư sau Chúa Nhật 10 Quanh Năm

Bài Đọc I: (Năm I) 2 Cr 3, 4-11

"Người đã làm cho chúng tôi trở nên thừa tác viên của Tân Ước, không phải của văn tự, mà là của Thần Trí".

Bài trích thư thứ hai của Thánh Phaolô Tông đồ gửi tín hữu Côrintô.

Anh em thân mến, chúng tôi tin tưởng như thế trước mặt Thiên Chúa nhờ Đức Kitô. Không phải chúng tôi có thể nghĩ tưởng điều gì như là bởi chính chúng tôi, nhưng điều đó là do Thiên Chúa: chính Người là Đấng đã làm cho chúng tôi trở nên thừa tác viên của Tân Ước, không phải của văn tự, mà là của Thần trí, vì văn tự chỉ giết chết, còn Thần trí mới tác sinh.

Nếu việc phục vụ sự chết, được khắc thành chữ trên bia đá, rạng ngời vinh quang, khiến con cái Israel không thể nhìn thẳng vào mặt Môsê vì vinh quang trên mặt ông, dầu đó chỉ là vinh quang nhất thời, thì việc phục vụ Thần trí lại chẳng được vinh quang hơn sao? Thật vậy, nếu việc phục vụ án phạt đem lại vinh quang, thì việc phục vụ công chính lại càng đem vinh quang rực rỡ hơn; và về phương diện này, điều xưa kia là vinh quang, không còn vinh quang nữa so với sự vinh quang cao cả này. Bởi lẽ điều nhất thời mà còn được vinh quang, thì điều vĩnh cửu lại càng được vinh quang nhiều biết mấy.

Đó là lời Chúa.

Đáp Ca: Tv 98, 5. 6. 7. 8. 9

Đáp: Thiên Chúa, Chúa chúng ta, là Đấng Thánh (c. 9c).

Xướng: 1) Hãy cao rao Chúa là Thiên Chúa chúng ta, hãy sấp mình dưới bệ kê chân Ngài, đây là bệ ngọc chí thánh. - Đáp.

2) Trong hàng tư tế của Ngài có Môsê và Aaron, và có Samuel trong số người cầu đảo danh Ngài: các ông kêu cầu Chúa và chính Ngài nhậm lời các ông. - Đáp.

3) Trong cột mây, bấy giờ Ngài phán bảo, các ông đã nghe những huấn lệnh của Ngài, và chỉ thị Ngài đã truyền cho các ông giữ. - Đáp.

4) Lạy Chúa là Thiên Chúa chúng con, Ngài đã nhậm lời các ông; lạy Chúa, với các ông Ngài xử khoan hồng, tuy nhiên, Ngài đã oán phạt điều các ông lầm lỗi. - Đáp.

5) Hãy cao rao Chúa là Thiên Chúa chúng ta; hãy sấp mình trên núi thánh của Ngài: vì Thiên Chúa, Chúa chúng ta, là Đấng Thánh.. - Đáp.

* * *

Bài Đọc I: (Năm II) 1 1 V 18, 20-39

"Chớ gì dân này nhìn nhận Chúa là Thiên Chúa và chính Chúa đã hoán cải lòng họ".

Bài trích sách Các Vua quyển thứ nhất.

Vua Acáp sai người triệu tập toàn thể con cái Israel và nhóm họp các tiên tri trên núi Carmel.

Bấy giờ Êlia đến cùng toàn dân và tuyên bố rằng: "Các ngươi đi nước đôi cho đến khi nào? Nếu Chúa là Thiên Chúa, các ngươi hãy theo Người; nếu Baal là thiên chúa, thì hãy theo nó đi!" Dân chúng không thưa lại được lời nào. Êlia nói tiếp: "Chỉ còn tôi là tiên tri duy nhất của Chúa, mà tiên tri của Baal thì có đến bốn trăm năm mươi người. Hãy cho chúng tôi hai con bò đực; họ hãy chọn lấy một con cho họ, xẻ ra từng miếng đặt trên củi, nhưng đừng đốt lửa. Phần tôi, tôi làm thịt con bò kia, xếp trên củi và cũng không châm lửa. Đoạn các ông hãy kêu cầu danh các thần của các ông, còn tôi, tôi sẽ kêu cầu danh Chúa của tôi. Đấng nào đáp lời cho lửa xuống đốt, thì Đấng ấy là Thiên Chúa". Toàn dân đồng thanh đáp: "Đề nghị hay đấy!"

Vậy Êlia nói với các tiên tri của Baal rằng: "Các ông hãy chọn lấy một con bò và làm thịt trước đi, vì các ông đông hơn, rồi hãy kêu cầu danh thần của các ông, nhưng đừng châm lửa". Họ liền bắt con bò người ta trao cho mà làm thịt. Họ kêu cầu danh Baal từ sáng đến trưa và nguyện rằng: "Lạy thần Baal, xin nghe lời chúng tôi!" Nhưng chẳng có tiếng đáp, cũng chẳng ai trả lời. Họ nhảy múa chung quanh bàn thờ họ đã dựng lên. Khi trời đã trưa, Êlia chế diễu họ rằng: "Hãy gào thét to hơn, vì Baal là một vị thần. Có khi Người đang là tính công chuyện hoặc đang bận việc, hoặc đi vắng, hay đang ngủ chăng, và sẽ thức dậy". Họ càng kêu lớn tiếng, lấy gươm giáo rạch mình theo tập tục họ, cho đến khi mình đầy máu me. Khi đã quá trưa, họ còn đọc thần chú đến giờ dâng lễ vật thường lệ, nhưng không có tiếng đáp, cũng chẳng có ai trả lời tỏ dấu lưu tâm đến.

Bấy giờ Êlia nói với toàn dân rằng: "Hãy lại gần tôi". Toàn dân liền đến gần bên ông. Ông dựng lại bàn thờ Chúa trước kia đã bị phá huỷ. Ông lấy mười hai hòn đá đúng theo số mười hai chi tộc con cái Giacóp, là kẻ đã được nghe lời Chúa phán như sau: "Ngươi sẽ gọi là Israel". Ông dùng các hòn đá ấy làm bàn thờ kính danh Chúa. Rồi ông đào một cái mương, rộng chừng hai đấu hạt giống, chung quanh bàn thờ; ông xếp củi, xẻ con bò ra từng miếng và đặt trên củi. Đoạn ông nói: "Hãy múc đầy bốn hũ nước và đổ trên của lễ toàn thiêu và củi". Và họ làm như thế. Ông còn dạy: "Hãy làm như vậy một lần thứ hai". Khi người ta đã làm như ông dạy, ông lại ra lệnh: "Hãy làm như thế một lần thứ ba". Và họ làm lần nữa. Nước chảy chung quanh bàn thờ, mương đầy nước.

Khi đã đến giờ dâng của lễ toàn thiêu, tiên tri Êlia tiến ra cầu nguyện rằng: "Lạy Chúa là Thiên Chúa của Abraham, Isaac và Israel, xin tỏ ra Chúa là Thiên Chúa của Israel và con là tôi tớ của Chúa, và chính vì tuân lệnh Chúa truyền mà con đã làm các việc này. Lạy Chúa, xin nhậm lời con, xin đoái nghe lời con, hầu cho dân này nhìn nhận Chúa là Thiên Chúa và chính Chúa hoán cải lòng họ". Bấy giờ lửa Chúa giáng xuống thiêu đốt của lễ toàn thiêu, củi, đá và cả bụi đất, đồng thời cũng hút hết nước trong mương. Trông thấy thế, toàn dân kinh hãi sấp mặt xuống đất mà nói rằng: "Chúa là Thiên Chúa! Chúa là Thiên Chúa!"

Đó là lời Chúa.

Đáp Ca: Tv 15, 1-2a. 4. 5 và 8. 11

Đáp: Xin bảo toàn con, lạy Chúa, vì con tìm nương tựa Chúa (c. 1).

Xướng: 1) Xin bảo toàn con, lạy Chúa, vì con tìm nương tựa Chúa, con thưa cùng Chúa: Ngài là chúa tể con. - Đáp.

2) Thiên hạ tăng thêm nhiều nỗi đau thương của họ, họ là những kẻ chạy theo các thần tượng ngoại lai. Con sẽ không dâng lễ quán bằng máu của chúng, cũng không đọc tên chúng trên môi. - Đáp.

3) Chúa là phần gia nghiệp và phần chén của con, chính Người nắm giữ vận mạng của con. Con luôn luôn đặt Chúa ở trước mặt con, vì Chúa ngự bên hữu con, con sẽ không nao núng. - Đáp.

4) Chúa sẽ chỉ cho con đường lối trường sinh, sự no đầy hoan hỉ ở trước thiên nhan, sự khoái lạc bên tay hữu Chúa tới muôn muôn đời! - Đáp.

* * *

Alleluia: Tv 24, 4c và 5a

Alleluia, alleluia! - Lạy Chúa, xin dạy bảo con về lối bước của Chúa và xin hướng dẫn con trong chân lý của Ngài. - Alleluia.

Phúc Âm: Mt 5, 17-19

"Thầy không đến để huỷ bỏ, nhưng để kiện toàn".

Tin Mừng Chúa Giêsu Kitô theo Thánh Matthêu.

Khi ấy, Chúa Giêsu phán cùng các môn đệ rằng: "Các con đừng tưởng Thầy đến để huỷ bỏ lề luật hay các tiên tri: Thầy không đến để huỷ bỏ, nhưng để kiện toàn. Vì Thầy bảo thật các con: Cho dù trời đất có qua đi, thì một chấm, một phẩy trong bộ luật cũng không bỏ sót, cho đến khi mọi sự hoàn thành. Bởi vậy, ai huỷ bỏ một trong những điều luật nhỏ mọn nhất, và dạy người khác làm như vậy, sẽ kể là người nhỏ nhất trong Nước Trời; trái lại, ai giữ và dạy người ta giữ những điều đó, sẽ được kể là người cao cả trong Nước Trời".

Đó là lời Chúa.

Suy Niệm:

Chúa đến không phải để bãi bỏ Lề Luật mà là để kiện toàn, đưa Luật đến chỗ hoàn hảo hơn, trọn vẹn hơn: Yêu kẻ thù, tha thứ không phải bảy lần mà là bảy mươi lần bảy... Một chấm, một phết cũng không được bỏ, nói lên tầm quan trọng của Luật. Đã là ý Chúa thì không có gì là nhỏ bé tầm thường.

Cầu Nguyện:

Lạy Chúa, xin cho con luôn trung thành chu toàn Lề Luật Chúa trong tình yêu. Đừng làm vì sợ, vì nể, vì được khen thưởng... nhưng chỉ vì tình yêu Thiên Chúa. Amen.


Thu Nam sau Chua Nhat 10 Quanh Nam

Mùa Quanh Năm Mùa Quanh Năm Thứ Tư sau Chúa Nhật 10 Quanh Năm Thứ Sáu sau Chúa Nhật 10 Quanh Năm
Thứ Năm sau Chúa Nhật 10 Quanh Năm

Bài Đọc I: (Năm I) 2 Cr 3, 15 - 4, 1. 3-6

"Thiên Chúa chiếu sáng trong lòng chúng ta, hầu làm sáng tỏ sự hiểu biết về vinh quang của Người".

Bài trích thư thứ hai của Thánh Phaolô Tông đồ gửi tín hữu Côrintô.

Anh em thân mến, cho đến nay, mỗi lần đọc sách Môsê, vẫn còn có cái màn che lòng con cái Israel. Nhưng khi người ta đã trở lại cùng Chúa, màn ấy mới được cất đi. Chúa là Thần linh, và ở đâu có Thần linh Chúa, thì ở đấy có tự do. Phần chúng ta hết thảy, không màn che mặt, chúng ta phản ảnh vinh quang của Chúa, được biến hoá giống hình ảnh Chúa, từ vinh quang này đến vinh quang khác, xứng với tác động của Thần Linh Chúa.

Bởi thế, đảm nhiệm việc phục vụ do lòng thương xót chúng tôi đã được hưởng, chúng tôi không ngã lòng. Nếu Phúc Âm chúng tôi còn ẩn khuất, thì cũng chỉ ẩn khuất cho những ai hư mất, cho những ai không tin, vì thần thế gian này đã làm cho tâm trí họ trở thành mù quáng, khiến họ không còn thấy sáng chói Phúc Âm của vinh quang Đức Kitô, Người là hình ảnh của Thiên Chúa. Thật vậy, chúng tôi không rao giảng bản thân chúng tôi, nhưng rao giảng Đức Giêsu Kitô, Chúa chúng tôi: chúng tôi chỉ là tôi tớ anh em vì Đức Giêsu, bởi Thiên Chúa, Đấng đã phán: "Sự sáng hãy từ bóng tối toả ra", chính Người chiếu sáng trong lòng chúng ta, hầu làm sáng tỏ sự hiểu biết về vinh quang của Người trên tôn nhan của Đức Giêsu Kitô.

Đó là lời Chúa.

Đáp Ca: Tv 84, 9ab-10. 11-12. 13-14

Đáp: Vinh quang Chúa ngự trị trong đất nước chúng tôi (c. 10b).

Xướng: 1) Tôi sẽ nghe Chúa là Thiên Chúa của tôi phán bảo điều chi? Chắc hẳn Người sẽ phán bảo về sự bình an. Vâng, ơn cứu độ Chúa gần đến cho những ai tôn sợ Chúa, để vinh quang Chúa ngự trị trong đất nước chúng tôi. - Đáp.

2) Lòng nhân hậu và trung thành gặp gỡ nhau, đức công minh và sự bình an hôn nhau âu yếm. Từ mặt đất, đức trung thành sẽ nở ra, và đức công minh tự trời nhìn xuống. - Đáp.

3) Vâng, Chúa sẽ ban cho mọi điều thiện hảo, và đất nước chúng tôi sẽ sinh bông trái. Đức công minh sẽ đi trước thiên nhan Chúa, và ơn cứu độ theo sau lốt bước của Người. - Đáp.

* * *

Bài Đọc I: (Năm II) 1 V 18, 41-46

"Êlia cầu nguyện và trời đổ mưa" (Gc 5, 18).

Bài trích sách Các Vua quyển thứ nhất.

Trong những ngày ấy, Êlia tâu cùng Acáp rằng: "Xin bệ hạ lên ăn uống, vì tôi nghe có tiếng mưa to". Acáp liền lên ăn uống. Phần Êlia, ông trèo lên đỉnh núi Carmel, cúi mình xuống đất, gục mặt vào hai đầu gối. Đoạn ông nói với người đầy tớ rằng: "Hãy lên đây nhìn về phía biển". Người đầy tớ leo lên, đưa mắt nhìn, rồi thưa ông: "Không có gì hết." Êlia lại nói với y: "Cứ xem lại bảy lần". Đến lần thứ bảy (nó báo:) "Kìa, có đám mây nhỏ bằng vết chân người, từ biển kéo lên". Êlia liền bảo: "Hãy lên tâu với Acáp chuẩn bị xe xuống gấp kẻo mắc mưa". Đang lúc vua còn loay hoay thì bỗng trời tối om, mây bao phủ, gió thổi lên, trời đổ mưa như trút. Acáp lên xe đi Giêrahel. Tay Chúa phù hộ Êlia: Ông thắt lưng chạy trước Acáp cho đến khi tới Giêrahel.

Đó là lời Chúa.

Đáp Ca: Tv 64, 10abcd. 10e-11. 12-13

Đáp: Lạy Chúa, Chúa đáng ca tụng trên núi Sion (c. 2a).

Xướng: 1) Chúa đã viếng thăm ruộng đất và tưới giội, Ngài làm cho đất trở nên phong phú bội phần. Sông ngòi của Thiên Chúa tràn trề nước, Ngài đã chuẩn bị cho thiên hạ có lúa mì. - Đáp.

2) Vì Ngài đã chuẩn bị như thế này cho ruộng đất: Ngài đã tưới giội nước vào những luống cày, và Ngài san bằng mô cao của ruộng đất, Ngài làm cho đất mềm bởi thấm nước mưa, Ngài chúc phúc cho mầm cây trong đất. - Đáp.

3) Chúa đã ban cho năm hồng ân, và lốt xe ngự giá của Người khơi nguồn phong phú. Đống đất hoang vu có nước chảy đầm đìa, và các đồi núi bận xiêm y hoan hỉ. - Đáp.

* * *

Alleluia: Ga 14, 29

Alleluia, alleluia! - Chúa phán: "Nếu ai yêu Thầy, thì sẽ giữ lời Thầy, và Cha Thầy sẽ yêu mến người ấy, và Chúng Ta sẽ đến và ở trong người ấy". - Alleluia.

Phúc Âm: Mt 5, 20-26

"Bất cứ ai phẫn nộ với anh em mình, thì sẽ bị toà án luận phạt".

Tin Mừng Chúa Giêsu Kitô theo Thánh Matthêu.

Khi ấy, Chúa Giêsu phán cùng các môn đệ rằng: "Nếu các con không công chính hơn các luật sĩ và biệt phái, thì các con chẳng được vào Nước Trời đâu.

"Các con đã nghe dạy người xưa rằng: "Không được giết người. Ai giết người, sẽ bị luận phạt nơi toà án". Còn Thầy, Thầy sẽ bảo các con: Bất cứ ai phẫn nộ với anh em mình, thì sẽ bị toà án luận phạt. Ai bảo anh em là "ngốc", thì bị phạt trước công nghị. Ai rủa anh em là "khùng", thì sẽ bị vạ lửa địa ngục. Nếu con đang dâng của lễ nơi bàn thờ mà sực nhớ người anh em đang có điều bất bình với con, thì con hãy để của lễ lại trước bàn thờ, đi làm hoà với người anh em con trước đã, rồi hãy trở lại dâng của lễ. Hãy liệu làm hoà với kẻ thù ngay lúc còn đi dọc đường với nó, kẻo kẻ thù sẽ đưa con ra trước mặt quan toà, quan toà lại trao con cho tên lính canh và con sẽ bị tống ngục. Ta bảo thật cho con biết: Con sẽ không thoát khỏi nơi ấy cho đến khi trả hết đồng xu cuối cùng!"

Đó là lời Chúa.

Suy Niệm:

Các kinh sư và người Pharisêu là những người thông luật. Nhưng họ chỉ giữ Luật bề ngoài, chứ không theo tinh thần của Luật. Vì thế Chúa thường mắng họ là gian dối, giả hình. Chúng ta là môn đệ của Đức Giêsu. Chúng ta phải sống công chính, thật thà yêu thương xuất phát từ tấm lòng. Khi đến với Chúa dâng lễ, trước tiên chúng ta phải đi hòa giải với tha nhân. Giao hòa với tha nhân mới có thể hòa giải được với Thiên Chúa.

Cầu Nguyện:

Lạy Cha, xin dạy chúng con biết sống yêu thương tha nhân. Nếu khi vì lỡ lầm khiến tình liên hệ giữa chúng con bị sứt mẻ. Xin cho mỗi người chúng con biết khiêm hạ, dẹp tự ái đến hòa giải với nhau. Chúng con không thể đến với Cha được, chúng con không được Cha chấp nhận đến dâng lễ vật, khi tình thân ái với anh em chưa được hàn gắn. Xin cho chúng con biết trân trọng, giữ gìn và làm phát triển tình yêu thương tha nhân. Vì đó là dấu chứng tình yêu của chúng con dâng lên Cha. Chúng con xin Cha chúc lành cho chúng con nhân danh Đức Giêsu Kitô, Con Cha, Chúa chúng con. Amen.


Thu Sau sau Chua Nhat 10 Quanh Nam

Mùa Quanh Năm Mùa Quanh Năm Thứ Năm sau Chúa Nhật 10 Quanh Năm Thứ Bảy sau Chúa Nhật 10 Quanh Năm
Thứ Sáu sau Chúa Nhật 10 Quanh Năm

Bài Đọc I: (Năm I) 2 Cr 4, 7-15

"Đấng đã làm cho Đức Giêsu sống lại, cũng sẽ làm cho chúng tôi được sống lại với Đức Giêsu và sẽ đặt chúng tôi bên Người làm một với anh em".

Bài trích thư thứ hai của Thánh Phaolô Tông đồ gửi tín hữu Côrintô.

Anh em thân mến, chúng ta chứa đựng kho tàng ấy trong những bình sành, để biết rằng quyền lực vô song đó là của Thiên Chúa, chứ không phải phát xuất tự chúng ta. Chúng ta chịu khổ cực tư bề, nhưng không bị đè bẹp; chúng ta phải long đong, nhưng không tuyệt vọng; chúng ta bị bắt bớ, nhưng không bị bỏ rơi; bị quật ngã, nhưng không bị tiêu diệt. Bởi vì chúng ta luôn mang trên thân xác mình sự chết của Đức Giêsu, để sự sống của Đức Giêsu được tỏ hiện nơi thân xác chúng ta. Vì chưng, mặc dầu đang sống, nhưng vì Đức Giêsu, chúng tôi luôn luôn nộp mình chịu chết, để sự sống của Đức Giêsu được tỏ hiện trong thân xác hay chết của chúng tôi. Vậy sự chết hoành hành nơi chúng tôi, còn sự sống hoạt động nơi anh em. Nhưng anh em hãy có một tinh thần đức tin, như đã chép rằng: "Tôi đã tin, nên tôi đã nói", và chúng tôi tin, nên chúng tôi cũng nói, bởi chúng tôi biết rằng Đấng đã làm cho Đức Giêsu sống lại, cũng sẽ làm cho chúng tôi được sống lại với Đức Giêsu, và sẽ đặt chúng tôi bên Người làm một với anh em. Mọi sự đều vì anh em, để ân sủng càng tràn đầy, bởi nhiều kẻ tạ ơn, thì càng gia tăng vinh quang Thiên Chúa.

Đó là lời Chúa.

Đáp Ca: Tv 115, 10-11. 15-16. 17-18

Đáp: Lạy Chúa, con sẽ hiến dâng lời ca ngợi làm sinh lễ (c. 17a).

Hoặc đọc: Alleluia.

Xướng: 1) Tôi đã tin cậy ngay cả trong lúc tôi nói: "Tấm thân tôi trăm phần khổ cực!" Trong lúc kinh hoàng tôi đã thốt ra: "Hết mọi người đều giả dối". - Đáp.

2) Trước mặt Chúa thật là quý hoá cái chết của những bậc thánh nhân Ngài. Ôi lạy Chúa, con là tôi tớ Chúa, tôi tớ Ngài, con trai của nữ tì Ngài, Ngài đã bẻ gãy xiềng xích cho con. - Đáp.

3) Con sẽ hiến dâng lời ca ngợi làm sinh lễ, và con sẽ kêu cầu danh Chúa. Tôi sẽ giữ trọn lời khấn xin cùng Chúa, trước mặt toàn thể dân Ngài. - Đáp.

* * *

Bài Đọc I: (Năm II) 1 V 19, 9a. 11-16

"Hãy ra đứng trên núi trước tôn nhan Chúa".

Bài trích sách Các Vua quyển thứ nhất.

Trong những ngày ấy, khi Êlia đã lên núi Horeb của Thiên Chúa, ông trú ẩn trong một cái hang. Có lời Chúa phán cùng ông rằng: "Hãy ra đứng trên núi trước tôn nhan Chúa". Bỗng Chúa đi qua; có một cơn gió mạnh xé núi non và nghiền nát đá trước mặt Chúa. Nhưng Chúa không ở trong gió bão. Sau trận gió bão thì đất động; Chúa cũng không ở trong cơn động đất. Sau cơn động đất thì có lửa; nhưng Chúa cũng không ở trong lửa. Sau lửa thì có tiếng gió hiu hiu. Vừa nghe thấy, Êlia liền lấy áo choàng che mặt lại, đi ra đứng ở cửa hang. Bỗng có tiếng nói với ông: "Hỡi Êlia, ngươi làm gì ở đây?" Ông thưa: "Lòng nhiệt thành với Chúa các đạo binh nung nấu con, vì con cái Israel đã phản bội với giao ước của Chúa, phá huỷ các bàn thờ, dùng gươm giết các tiên tri của Chúa, chỉ còn con sống sót và họ đang tìm hại mạng sống con". Nhưng Chúa phán cùng ông: "Hãy lên đường trở về qua lối sa mạc miền Đamas. Tới nơi, ngươi hãy xức dầu phong Hazael làm vua Syria, xức dầu phong Giêhu con ông Namsi làm vua Israel, và xức dầu cho Êlisê, con Saphat người xứ Abel-Mêhula, làm tiên tri thế ngươi".

Đó là lời Chúa.

Đáp Ca: Tv 26, 7-8a. 8b-9abc. 13-14

Đáp: Lạy Chúa, con tìm kiếm dung nhan Chúa (c. 8b).

Xướng: 1) Lạy Chúa, xin nghe tiếng con kêu cầu, xin thương xót và nhậm lời con. Về Chúa, lòng con tự nhắc lời: "Hãy tìm ra mắt Ta". - Đáp.

2) Và lạy Chúa, con tìm ra mắt Chúa, xin Chúa đừng ẩn mặt xa con, xin đừng xua đuổi tôi tớ Người trong thịnh nộ. Chúa là Đấng phù trợ con, xin đừng hất hủi con. - Đáp.

3) Con tin rằng con sẽ được nhìn xem những ơn lành của Chúa trong cõi nhân sinh. Hãy chờ đợi Chúa, hãy sống can trường, hãy phấn khởi tâm hồn và chờ đợi Chúa! - Đáp.

* * *

Alleluia: Ga 1, 14 và 22b

Alleluia, alleluia! - Ngôi lời đã làm người và ở giữa chúng ta. Những ai tiếp rước Người, thì Người ban cho họ quyền làm con Thiên Chúa. - Alleluia.

Phúc Âm: Mt 5, 27-32

"Ai nhìn người nữ mà ước ao phạm tội, thì đã ngoại tình với người ấy trong lòng rồi".

Tin Mừng Chúa Giêsu Kitô theo Thánh Matthêu.

Khi ấy, Chúa Giêsu phán cùng các môn đệ rằng: "Các con đã nghe dạy người xưa rằng: "Chớ ngoại tình". Phần Thầy, Thầy bảo các con: Ai nhìn người nữ mà ước ao phạm tội, thì đã ngoại tình với người ấy trong lòng rồi. Nếu mắt bên phải con làm con vấp phạm, thì hãy móc quăng khỏi con đi: thà mất một chi thể còn lợi cho con hơn là toàn thân bị ném vào hoả ngục. Và nếu tay phải con làm con vấp phạm, thì hãy chặt mà quăng đi, vì thà mất một chi thể còn lợi cho con hơn là toàn thân bị ném vào hoả ngục.

"Có lời dạy rằng: "Ai bỏ vợ mình, hãy trao cho vợ một giấy ly dị". Phần Thầy, Thầy bảo các con: bất cứ ai bỏ vợ mình-ngoại trừ vì lý do gian dâm-là làm cớ cho vợ ngoại tình; và ai cưới người vợ bị bỏ, cũng phạm tội ngoại tình nữa".

Đó là lời Chúa.

Suy Niệm:

Lề Luật diễn tả ý Thiên Chúa, vì thế sống theo Luật là sống theo Chúa. Thế nhưng Luật Lệ cũng cần được kiện toàn theo hoàn cảnh, theo thời gian. Đức Giêsu tuyên bố rõ ràng: Ngài không phá đổ Luật Cựu Ước, nhưng Ngài canh tân để bộ Luật sáng chói hơn. Luật Cựu Ước chỉ dừng lại hành động bên ngoài. Còn Luật Đức Giêsu đòi hỏi đến tận nguồn gốc của hành động, nguyên nhân thúc đẩy hành động. Vì thế Luật Đức Giêsu đòi hỏi khắt khe hơn và buộc người ta phải hoán cải tận căn rễ của sự tội.

Cầu Nguyện:

Lạy Cha, người đời thường nói: Lòng đầy miệng mới thốt ra. Xin Cha giúp chúng con mang đầy những tâm tình tốt, để lời nói hành động của chúng con là dấu chứng của một tâm hồn trong sáng. Qua con người của chúng con là biểu hiện hình ảnh sống động một Thiên Chúa tình yêu. Xin Thánh Thần của Đức Giêsu thánh hóa, và cầu bầu cho chúng con. Amen.


Thu Bay sau Chua Nhat 10 Quanh Nam

Mùa Quanh Năm Mùa Quanh Năm Thứ Sáu sau Chúa Nhật 10 Quanh Năm Chúa Nhật 11 Quanh Năm Năm A
Thứ Bảy sau Chúa Nhật 10 Quanh Năm

Bài Đọc I: (Năm I) 2Cor 5, 14-21

"Đấng không hề biết tội lỗi, Thiên Chúa đã làm thành tội vì chúng ta".

Bài Bài trích thơ thứ hai của Thánh Phaolô Tông đồ gởi tín hữu Côrintô.

Anh em thân mến, lòng mến Đức Kitô thôi thúc chúng tôi nghĩ rằng: nếu một người đã chết cho mọi người, tức là mọi người đã chết; và Đức Kitô đã chết cho mọi người, để những ai đang sống không còn sống cho mình.

Bởi thế, từ nay chúng tôi không còn biết ai theo huyết nhục nữa, cho dầu có một thời chúng tôi đã biết Đức Kitô theo phương diện huyết nhục, thì bây giờ chúng tôi không biết Người như vậy nữa.

Ai ở trong Đức Kitô là một thọ sinh mới: những gì cũ đã biến đi: này mọi sự đã được đổi mới.

Và mọi sự đều do Thiên Chúa là Đấng giải hòa chúng ta với Người nhờ Đức Kitô, và đã trao chức vụ giải hòa cho chúng tôi.

Chính Thiên Chúa ở trong Đức Kitô đã giải hòa thế gian với Người, không còn qui trách tội lỗi cho họ nữa và đã đặt lời giải hòa trên môi miệng chúng tôi.

Vậy chúng tôi là sứ giả thay mặt Đức Kitô, như là Thiên Chúa dùng chúng tôi mà khuyên bảo vậy.

Nhân danh Đức Kitô, chúng tôi van nài anh em hãy làm hòa với Thiên Chúa.

Đấng không hề biết tội lỗi, Thiên Chúa đã làm thành tội vì chúng ta, để trong Đức Kitô, chúng ta được trở thành sự công chính của Thiên Chúa.

Đó là Lời Chúa.

Đáp Ca: Tv 102, 1-2, 3-4, 9-10, 11-12

Đáp: Chúa là Đấng thương xót và nhân ái. (8a)

Xướng 1) Linh hồn tôi ơi, hãy chúc tụng Chúa, toàn thể con người tôi, hãy chúc tụng thánh danh Chúa, toàn thể con người tôi, hãy chúc tụng thánh danh Người. Linh hồn tôi ơi, hãy chúc tụng Chúa, và chớ khá bao giờ quên mọi ân huệ của Người. - Đáp.

2) Người đã tha thứ mọi điều sai lỗi, và chữa ngươi khỏi mọi tật nguyền. Người chuộc mạng ngươi khỏi chỗ vong thân, Người đội lên đầu ngươi mão từ bi, và ân sủng. - Đáp.

3) Người không chấp tranh triệt để, cũng không đời đời giữ thế căm hờn. Người không xử với chúng tôi như chúng tôi đắc tội, và không trả đũa theo điều oan trái chúng tôi. - Đáp.

4) Nhưng cũng như trời xanh cao vượt trên trái đất, Lòng nhân hậu Người còn siêu việt hơn thế trên kẻ kính sợ Người. Cũng như từ đông sang tây xa vời vợi, Người đã ném tội lỗi xa khỏi chúng tôi. - Đáp.

* * *

Bài Đọc I: (Năm II) 1 V 19, 19-21

"Êlisê chỗi dậy đi theo Êlia".

Bài trích sách Các Vua quyển thứ nhất.

Trong những ngày ấy, Êlia xuống núi tìm đến cùng Êlisê, con ông Saphat, đang cày với mười hai đôi bò; chính Êlisê là người dẫn đôi bò thứ mười hai. Êlia tiến đến gần ông và ném áo choàng mình trên ông. Êlisê bỏ đôi bò đó, chạy lại Êlia và thưa rằng: "Xin cho tôi về hôn cha mẹ tôi đã, rồi tôi sẽ theo Ngài". Êlia nói với ông: "Cứ về rồi trở lại, vì ta đã làm gì ngươi đâu?" Êlisê rời Êlia, bắt đôi bò làm thịt, lấy cày làm củi, nấu thịt bò và đem cho dân chúng ăn. Đoạn Êlisê chỗi dậy đi theo làm đồ đệ Êlia.

Đó là lời Chúa.

Đáp Ca: Tv 15, 1-2a và 5. 7-8. 9-10

Đáp: Lạy Chúa, Chúa là phần gia nghiệp của con (c. 5a).

Xướng: 1) Xin bảo toàn con, lạy Chúa, vì con tìm nương tựa Chúa. Con thưa cùng Chúa: Ngài là Chúa tể con; Chúa là phần gia nghiệp và phần chén của con, chính Ngài nắm giữ vận mạng của con. - Đáp.

2) Con chúc tụng Chúa vì đã ban cho con lời khuyên bảo, đó là điều lòng con tự nhủ, cả những lúc đêm khuya. Con luôn luôn đặt Chúa ở trước mặt con, vì Chúa ngự bên hữu con, con sẽ không nao núng. - Đáp.

3) Bởi thế lòng con vui mừng và linh hồn con hoan hỉ, ngay cả đến xác thịt của con cũng nằm nghỉ an toàn, vì Chúa chẳng bỏ rơi linh hồn con trong âm phủ, cũng không để thánh nhân của Ngài thấy điều hư nát. - Đáp.

* * *

Alleluia: Lc 19, 38

Alleluia, alleluia! - Chúc tụng Đức Vua, Đấng nhân danh Chúa mà đến; bình an trên trời và vinh quang trên các tầng trời. - Alleluia.

Phúc Âm: Mt 5, 33-37

"Thầy bảo các con: đừng thề chi cả".

Tin Mừng Chúa Giêsu Kitô theo Thánh Matthêu.

Khi ấy, Chúa Giêsu phán cùng các môn đệ rằng: "Các con lại còn nghe dạy người xưa rằng: "Đừng bội thề, nhưng hãy giữ lời ngươi đã thề với Chúa". Phần Thầy, Thầy bảo các con: Đừng thề chi cả, đừng lấy trời mà thề, vì là ngai của Thiên Chúa; đừng lấy đất mà thề, vì là bệ đặt chân của Người; đừng lấy Giêrusalem mà thề, vì là thành của Vua cao cả; cũng đừng chỉ đầu mà thề, vì con không thể làm cho một sợi tóc ra trắng hoặc ra đen được. Nhưng lời các con phải: có thì nói có, không thì nói không; nói thêm thắt là do sự dữ mà ra".

Đó là lời Chúa.

Suy Niệm:

Chúa Giêsu dạy chúng ta đừng nên thề. Cứ sống thành tín, tự nó đã làm cho lời của chúng ta có giá trị, có uy tín. Thề thốt mà bất tín thì cũng vô ích.

Cầu Nguyện:

Lạy Chúa Giêsu, xin Chúa cho cuộc sống của chúng con mỗi ngày mỗi trở về nguồn. Trở về con người nguyên thủy mà Thiên Chúa tạo dựng. Để cuộc sống của chúng con luôn thể hiện được sự chân thành, nét trong sáng của một tâm hồn ngay thẳng. Amen.


Chua Nhat 11 Quanh Nam Nam A

Mùa Quanh Năm Mùa Quanh Năm Thứ Bảy sau Chúa Nhật 10 Quanh Năm Chúa Nhật 11 Quanh Năm Năm B
Chúa Nhật 11 Quanh Năm Năm A

Bài Đọc I: Xh 19, 2-6a

"Đối với Ta, các ngươi sẽ là một vương quốc tư tế, một dân tộc hiến thánh".

Bài trích sách Xuất Hành.

Trong những ngày ấy, con cái Israel đi đến hoang địa Sinai, và đóng trại ở đó. Israel cũng dựng nhà xếp trên triền núi. Còn Môsê thì lên cùng Thiên Chúa. Từ trên núi, Chúa gọi ông và bảo: "Ngươi hãy nói với nhà Giacóp và thông báo cho con cái Israel thế này: Chính các ngươi đã thấy những gì Ta làm cho người Ai-cập. Ta đã mang các ngươi trên cánh phượng hoàng và đem các ngươi đến với Ta. Từ nay, nếu các ngươi nghe lời Ta và giữ giao ước Ta, thì các ngươi sẽ là sở hữu của Ta được tách biệt khỏi mọi dân, vì cả trái đất là của Ta. Đối với Ta, các ngươi sẽ là một vương quốc tư tế, một dân tộc hiến thánh".

Đó là lời Chúa.

Đáp Ca: Tv 99, 2. 3. 5

Đáp: Ta là dân tộc, là đoàn chiên Chúa chăn nuôi (c. 3c).

Xướng: 1) Hãy phụng sự Chúa với niềm vui vẻ, hãy vào trước thiên nhan với lòng hân hoan khoái trá. - Đáp.

2) Hãy biết rằng Chúa là Thiên Chúa, chính Người đã tạo tác thân ta, và ta thuộc quyền sở hữu của Người; ta là dân tộc, là đoàn chiên Chúa chăn nuôi. - Đáp.

3) Vì chưng Chúa thiện hảo, lòng từ bi Người tồn tại muôn đời, và lòng trung tín còn tới muôn muôn thế hệ. - Đáp.

Bài Đọc II: Rm 5, 6-11

"Nếu chúng ta được giao hoà cùng Thiên Chúa nhờ cái chết của Con Ngài, ắt chúng ta sẽ được cứu độ trong sự sống của Ngài".

Bài trích thư Thánh Phaolô Tông đồ gửi tín hữu Rôma.

Anh em thân mến, Chúa Kitô theo kỳ hẹn đã chịu chết vì chúng ta là kẻ tội lỗi. Ít có ai chết thay người công chính, hoạ chăng có những người dám chết vì kẻ lành. Nhưng Thiên Chúa chứng tỏ tình yêu của Người đối với chúng ta, nghĩa là trong lúc chúng ta còn là tội nhân, thì theo kỳ hẹn, Chúa Kitô đã chết vì chúng ta. Vậy phương chi bây giờ, chúng ta đã nên công chính trong máu của Người, và nhờ Người chúng ta sẽ được cứu khỏi cơn thịnh nộ. Bởi chưng, nếu khi chúng ta còn là thù nghịch, mà chúng ta đã được giao hoà cùng Thiên Chúa nhờ cái chết của Con Ngài, thì huống chi khi đã được giao hoà, ắt chúng ta sẽ được cứu độ trong sự sống của chính Chúa Kitô, và không những thế, chúng ta còn được vinh hiển trong Thiên Chúa nhờ Đức Giêsu Kitô, Chúa chúng ta, nhờ Người mà bây giờ chúng ta được lãnh ơn giao hoà.

Đó là lời Chúa.

Alleluia: Ga 6, 64b và 69b

Alleluia, alleluia! - Lạy Chúa, lời của Chúa là thần trí và là sự sống; Chúa có những lời ban sự sống đời đời. - Alleluia.

Phúc Âm: Mt 9, 36 - 10, 8

"Sau khi triệu tập mười hai môn đệ, Người sai các ông đi".

Tin Mừng Chúa Giêsu Kitô theo Thánh Matthêu.

Khi ấy, Chúa Giêsu thấy đoàn lũ dân chúng, liền động lòng xót thương họ: vì họ tất tưởi bơ vơ như những con chiên không có người chăn, Người liền bảo môn đệ rằng: "Lúa chín đầy đồng, mà thợ gặt thì ít. Các con hãy xin chủ ruộng sai thợ đi gặt lúa".

Và Người liền triệu tập mười hai môn đệ, ban cho họ quyền năng trên các thần ô uế, để họ xua đuổi chúng, và chữa lành mọi bệnh hoạn tật nguyền. Đây là tên của mười hai tông đồ: trước hết là Simon cũng gọi là Phêrô, rồi đến Anrê em ông; Giacôbê con của Giêbêđê và Gioan em ông; Philipphê và Bartôlômêô; Tôma và Matthêu người thu thế; Giacôbê con của Alphê và Tađêô; Simon người Cananêô và Giuđa Iscariốt, kẻ nộp Người. Chúa Giêsu sai mười hai ông này đi và truyền lệnh cho các ông rằng:

"Các con đừng đi về phía dân ngoại, và đừng vào thành các người Samaritanô. Nhưng tốt hơn, các con hãy đi đến cùng chiên lạc của nhà Israel trước đã, và rao giảng rằng: "Nước Trời đã đến gần". Hãy chữa lành người liệt, phục sinh kẻ chết, chữa lành người phung, và xua trừ ma quỷ. Các con đã lãnh nhận nhưng không, thì hãy cho nhưng không".

Đó là lời Chúa.

Suy Niệm:

Các tông đồ được Đức Giêsu tuyển chọn để gặt trên cánh đồng lúa của Người. Nhiệm vụ truyền giáo cần thiết và cấp bách, vì biết bao người anh em còn chưa nhận biết Thiên Chúa là Cha, chưa tin tưởng vào tình yêu vô biên và tận hưởng sự êm ái hạnh phúc ở trong nhà Cha.

Cầu Nguyện:

Lạy Cha, ngày nay Cha cũng không ngừng mời gọi chúng con là thợ gặt trên cánh đồng truyền giáo của Cha. Xin cho chúng nhận biết nhiệm vụ cao cả của mỗi người tín hữu chúng con. Để chúng con mau mắn lên đường bằng lời cầu nguyện, bằng lời rao giảng, bằng đời sống chưng nhân... để danh Cha được vinh sáng. Xin Đức Kitô Con Cha cầu bầu cho chúng con. Amen.


Chua Nhat 11 Quanh Nam Nam B

Mùa Quanh Năm Mùa Quanh Năm Chúa Nhật 11 Quanh Năm Năm A Chúa Nhật 11 Quanh Năm Năm C
Chúa Nhật 11 Quanh Năm Năm B


Chua Nhat 11 Quanh Nam Nam C

Mùa Quanh Năm Mùa Quanh Năm Chúa Nhật 11 Quanh Năm Năm B Thứ Hai sau Chúa Nhật 11 Quanh Năm
Chúa Nhật 11 Quanh Năm Năm C

Bài Đọc I: 2 Sm 12, 7-10. 13

"Chúa cũng đã tha tội cho vua rồi và vua sẽ không phải chết".

Bài trích sách Samuel quyển thứ hai.

Trong những ngày ấy, Nathan thưa cùng Đavít rằng: "Ngài chính là người đó". Chúa là Thiên Chúa Israel phán rằng: "Ta đã xức dầu phong cho ngươi làm vua Israel và đã cứu ngươi khỏi tay Saolê. Ta đã ban cho ngươi nhà của chủ ngươi, trao cả cung phi của chủ ngươi vào lòng ngươi. Và tặng cho ngươi nhà Israel và Giuđa. Nếu bấy nhiêu đó còn ít, Ta cho ngươi thêm nhiều nữa. Vậy tại sao ngươi khinh thường lời Chúa mà làm điều gian ác trước mặt Ta? Ngươi đã dùng gươm giết Uria người Hêthê và bắt vợ y làm vợ mình, ngươi còn dùng gươm con cái Ammon mà giết y nữa. Do đó, lưỡi gươm sẽ không rời khỏi dòng dõi ngươi cho đến muôn đời, vì ngươi đã khinh dể Ta, và cướp vợ của Uria người Hêthê làm vợ mình". Đavít liền nói với Nathan rằng: "Trẫm đã phạm tội cùng Chúa". Nathan thưa lại Đavít rằng: "Chúa cũng đã tha tội cho vua rồi, và vua sẽ không phải chết".

Đó là lời Chúa.

Đáp Ca: Tv 31, 1-2. 5. 7. 11

Đáp: Lạy Chúa, Chúa đã tha thứ tội lỗi cho con (c. 5c).

Xướng: 1) Phúc thay người được tha thứ lỗi lầm, và tội phạm của người được ơn che đậy! Phúc thay người mà Chúa không trách cứ lỗi lầm, và trong lòng người đó chẳng có mưu gian. - Đáp.

2) Tôi xưng ra cùng Chúa tội phạm của tôi, và lỗi lầm của tôi, tôi đã không che giấu. Tôi nói: Tôi thú thực cùng Chúa điều gian ác của tôi, và Chúa đã tha thứ tội lỗi cho tôi. - Đáp.

3) Chúa là chỗ dung thân, Chúa giữ tôi khỏi điều nguy khổ, Chúa đùm bọc tôi trong niềm vui ơn cứu độ. - Đáp.

4) Chư vị hiền nhân, hãy vui mừng hân hoan trong Chúa, và mọi người lòng ngay hãy hớn hở reo mừng! - Đáp.

Bài Đọc II: Gl 2, 16. 19-21

"Không phải tôi sống, mà là chính Đức Kitô sống trong tôi".

Bài trích thư Thánh Phaolô Tông đồ gửi tín hữu Galata.

Anh em thân mến, anh em biết rằng con người được công chính hoá không phải do các việc làm của lề luật dạy, nhưng chỉ là nhờ lòng tin vào Đức Giêsu Kitô. Nên chúng ta đã tin vào Đức Giêsu Kitô để được công chính hoá do lòng tin vào Đức Kitô, chớ không phải do các việc làm của lề luật dạy. Do đó, không một ai được công chính hoá do các việc làm của lề luật dạy. Quả vậy, phần tôi, chính do lề luật mà tôi đã chết cho lề luật, để được sống cho Thiên Chúa. Tôi đã chịu đóng đinh vào thập giá làm một với Đức Kitô. Tôi sống, nhưng không phải tôi sống, mà là chính Đức Kitô sống trong tôi. Hiện giờ tôi sống trong thân xác, là tôi sống trong lòng tin vào Con Thiên Chúa, Đấng đã yêu mến tôi và đã phó mình vì tôi. Tôi không loại bỏ ơn Thiên Chúa. Nhưng nếu có sự công chính nào bởi lề luật, thì quả thực Đức Kitô đã chết cách luống công.

Đó là lời Chúa.

Alleluia: Lc 19, 38

Alleluia, alleluia! - Chúc tụng Đức Vua, Đấng nhân danh Chúa mà đến, bình an trên trời, và vinh quang trên các tầng trời. - Alleluia.

Phúc Âm: Lc 7, 36-50{hoặc Lc 7, 36 - 8, 3}

"Tội bà rất nhiều mà đã được tha rồi, vì bà đã yêu mến nhiều".

Tin Mừng Chúa Giêsu Kitô theo Thánh Luca.

Khi ấy, có một người biệt phái kia mời Chúa Giêsu đến dùng bữa với mình; Người vào nhà người biệt phái và vào bàn ăn. Chợt có một người đàn bà tội lỗi trong thành, nghe biết Người đang dùng bữa trong nhà người biệt phái, liền mang đến một bình bạch ngọc đựng thuốc thơm. Bấy giờ bà đứng phía chân Người khóc nức nở, nước mắt ướt đẫm chân Người, bà lấy tóc lau, rồi hôn chân và xức thuốc thơm. Thấy thế, người biệt phái đã mời Người nghĩ thầm rằng: "Nếu ông này là tiên tri thì phải biết người đàn bà đang động đến mình là ai và thuộc hạng người nào: là một người tội lỗi". Nhưng Chúa Giêsu lên tiếng bảo ông rằng: "Hỡi Simon, Tôi có điều muốn nói với ông". Simon thưa: "Xin Thầy cứ nói".

- "Một người chủ nợ có hai con nợ, một người nợ năm trăm đồng, người kia nợ năm mươi. Vì cả hai không có gì trả, nên chủ nợ tha cho cả hai. Vậy trong hai người đó, người nào sẽ yêu chủ nợ nhiều hơn?" Simon đáp: "Tôi nghĩ là kẻ đã được tha nhiều hơn". Chúa Giêsu bảo ông: "Ông đã xét đoán đúng". Và quay lại phía người đàn bà, Người bảo Simon: "Ông thấy người đàn bà này chứ? Tôi đã vào nhà ông, ông đã không đổ nước rửa chân Tôi; còn bà này đã lấy nước mắt rửa chân Tôi, rồi lấy tóc mình mà lau. Ông đã không hôn chào Tôi, còn bà này từ lúc vào không ngớt hôn chân Tôi. Ông đã không xức dầu trên đầu Tôi, còn bà này đã lấy thuốc thơm xức chân Tôi. Vì vậy, Tôi bảo ông, tội bà rất nhiều mà đã được tha rồi, vì bà đã yêu mến nhiều. Kẻ được tha ít, thì yêu mến ít".

Rồi Người bảo người đàn bà: "Tội con đã được tha rồi". Những người đồng bàn liền nghĩ trong lòng rằng: "Ông này là ai mà lại tha tội được?" Và Người nói với người đàn bà: "Đức tin con đã cứu con, con hãy về bình an".

{Sau đó Người rảo qua các thành thị và xóm làng, giảng dạy và loan báo Nước Thiên Chúa. Có nhóm Mười Hai cùng đi với Người, cũng có cả mấy người phụ nữ đã được chữa khỏi tà thần và bệnh tật: Maria gọi là Mađalêna, đã được chữa khỏi bảy quỷ ám, Gioanna vợ của Cusa viên quản lý của Hêrôđê, Susanna và nhiều bà khác: họ đã lấy của cải mình mà giúp Người.}

Đó là lời Chúa.

Suy Niệm:

Người phụ nữ trong Tin Mừng tuy có tội nặng hơn mọi người, nhưng chị biết lỗi và tin vào Đức Giêsu. Chị bất chấp cái nhìn khinh miệt của mọi người để tìm đến với Đức Giêsu. Trước niềm tin mạnh mẽ và tình yêu mến chân thành, dù tội chị rất nhiều, nhưng chị đã được tha tất cả. Như vậy niềm tin và lòng yêu mến là điều kiện cần thiết để chúng ta được ơn tha thứ và cứu độ.

Cầu Nguyện:

Lạy Chúa Thánh Thần, xin soi sáng tâm hồn mỗi người chúng con. Để chúng con biết nhận ra con người tội lỗi của mình mà ăn năn hối cải. Xin cho chúng con luôn đặt trọn niềm tin vào Thiên Chúa là Đấng bao dung và luôn yêu thương. Dù tội của chúng con có thẫm như vải điều, Thiên Chúa vẫn làm cho trắng tinh như tuyết. Chúng con không bao giờ phải lo sợ và thất vọng. Amen.


Thu Hai sau Chua Nhat 11 Quanh Nam

Mùa Quanh Năm Mùa Quanh Năm Chúa Nhật 11 Quanh Năm Năm C Thứ Ba sau Chúa Nhật 11 Quanh Năm
Thứ Hai sau Chúa Nhật 11 Quanh Năm

Bài Đọc I: (Năm I) 2 Cr 6, 1-10

"Chúng tôi chứng tỏ mình là những người phục vụ Thiên Chúa".

Bài trích thư thứ hai của Thánh Phaolô Tông đồ gửi tín hữu Côrintô.

Anh em thân mến, với tư cách là những người cộng sự với Chúa Giêsu, chúng tôi khuyên anh em đừng nhận lấy ơn của Thiên Chúa một cách vô ích. Quả thật Chúa phán: "Dịp thuận tiện đến, Ta đã nhậm lời ngươi, vào ngày cứu thoát, Ta đã cứu vớt ngươi". Bây giờ là cơ hội thuận tiện, giờ đây là ngày cứu thoát. Chúng tôi không hề làm cớ cho ai phải vấp phạm, để công việc phục vụ của chúng tôi khỏi bị đàm tiếu. Nhưng trong mọi sự, chúng tôi chứng tỏ mình là những người phục vụ Thiên Chúa, với hết lòng kiên nhẫn: trong gian truân thiếu thốn, nguy khốn, đòn vọt, tù đày, biến loạn, khó nhọc, nhịn ăn, nhịn ngủ với lòng thanh khiết, am hiểu, đại lượng, dịu dàng, bằng sức mạnh Thánh Thần, bằng lòng yêu thương không giả dối, bằng lời chân thật, và bằng quyền năng Thiên Chúa; nhờ khí giới công chính bên tả bên hữu; trải qua vinh quang cũng như tủi nhục, tiếng xấu cũng như tiếng tốt, bị coi là phường bịp bợm, mặc dầu là chân thành; bị coi là vô danh, nhưng hằng được biết đến; bị coi là đang giẫy chết, nhưng này chúng tôi vẫn sống; bị coi như bị gia hình, mà nào đã chết đâu; bị coi như phải ưu sầu, nhưng chúng tôi vẫn luôn an vui; bị coi là kẻ nghèo túng, nhưng chúng tôi lại làm cho nhiều người được giàu có; bị coi như không có gì, nhưng chúng tôi làm chủ tất cả.

Đó là lời Chúa.

Đáp Ca: Tv 97, 1. 2-3ab. 3cd-4

Đáp: Chúa đã công bố ơn cứu độ của Người (c. 2a).

Xướng: 1) Hãy ca mừng Chúa một bài ca mới, vì Người đã làm nên những điều huyền diệu. Tay hữu Người đã tạo cho Người cuộc chiến thắng, cùng với cánh tay thánh thiện của Người. - Đáp.

2) Chúa đã công bố ơn cứu độ của Người, trước mặt chư dân Người tỏ rõ đức công minh. Người đã nhớ lại lòng nhân hậu và trung thành, để sủng ái nhà Israel. - Đáp.

3) Khắp nơi bờ cõi địa cầu đã nhìn thấy ơn cứu độ của Thiên Chúa chúng ta. Toàn thể địa cầu hãy reo mừng Chúa, hãy hoan hỉ, mừng vui và đàn ca. - Đáp.

* * *

Bài Đọc I: (Năm II) 1 V 21, 1-16

"Noboth đã bị ném đá chết".

Bài trích sách Các Vua quyển thứ nhất.

Khi ấy, ông Naboth, người Giêrahel, có một vườn nho, sát cạnh đền của Acáp vua xứ Samaria. Acáp nói với Naboth rằng: "Hãy nhượng vườn nho cho ta, để ta làm vườn rau, vì nó gần đền ta: bù lại, ta sẽ đổi cho ngươi vườn nho khác tương đương". Nhưng Naboth thưa lại rằng: "Xin Chúa đừng để tôi nhượng cho đức vua phần gia nghiệp của tổ tiên tôi". Acáp tức giận bỏ về nhà, và căm hờn vì lời ông Naboth, người Giêrahel đã nói: "Tôi sẽ không nhượng cho đức vua phần gia nghiệp của tổ tiên tôi". Vua nằm lăn xuống giường, quay mặt vào vách và không ăn uống gì.

Giêzabel, vợ vua, đến cùng vua và nói rằng: "Tại sao đức vua buồn phiền, và không ăn uống gì?" Vua đáp: "Tôi đã nói với Naboth người Giêrahel rằng: "Hãy bán vườn nho lại cho ta, hoặc nếu ngươi muốn, ta sẽ đổi cho vườn nho khác tốt hơn". Nó lại nói: "Tôi không thể nhượng vườn nho tôi cho đức vua". Giêzabel vợ vua liền nói với vua rằng: "Quyền thế nhà vua cao cả biết bao, và nhà vua cai trị nước Israel khéo như thế nào! Thôi, dậy ăn uống đi, và cứ yên tâm. Thiếp sẽ tặng cho nhà vua vườn nho của Naboth người Giêrahel".

Bà ta nhân danh Acáp mà viết thơ, lấy ấn vua đóng vào, và gởi cho các bậc kỳ lão và chức sắc ở cùng thành với Naboth. Nội dung bức thư như thế này: "Hãy công bố một thời kỳ chay tịnh, và đặt Naboth ngồi giữa hàng nhân sĩ trong dân. Hãy xúi hai đứa gian ác thuộc phường Bêlial đến trước mặt nó và cáo gian nó thế này: "Nó đã nguyền rủa Thiên Chúa và đức vua". Các ngươi hãy điệu nó đi mà ném đá cho nó chết". Vậy dân chúng ở cùng thành với Naboth, các kỳ lão và chức sắc cùng ở một thành với ông, làm như Giêzabel đã truyền, đúng như đã viết trong thư bà gởi cho họ. Họ công bố một thời kỳ chay tịnh, đặt ông Naboth ngồi giữa hàng nhân sĩ trong dân. Họ dẫn đến hai thằng con cái ma quỷ, đặt chúng ngồi đối diện với ông. Và hai đứa này, đúng là hạng quỷ sứ, đã cáo trước mặt dân chúng rằng: "Naboth đã nguyền rủa Thiên Chúa và đức vua". Nghe thế, họ liền điệu ông ra khỏi thành, và ném đá hạ sát ông. Rồi họ sai người đi nói với Giêzabel rằng: "Naboth đã bị ném đá chết rồi".

Khi nghe tin Naboth đã bị ném đá chết, Giêzabel liền nói với Acáp rằng: "Nhà vua hãy chỗi dậy và chiếm lấy vườn nho của Naboth người Giêrahel, kẻ đã không muốn theo ý nhà vua nhượng lại vườn nho mà lấy tiền: Naboth không còn sống nữa, nhưng đã chết rồi". Khi hay tin Naboth đã chết, Acáp chỗi dậy và xuống chiếm lấy vườn nho của Naboth người Giêrahel.

Đó là lời Chúa.

Đáp Ca: Tv 5, 2-3. 5-6. 7

Đáp: Lạy Chúa, xin lưu tâm đến tiếng con than thở (c. 2b).

Xướng: 1) Xin lắng tai nghe lời con, thân lạy Chúa, xin lưu tâm đến tiếng con than thở. Xin để ý nghe tiếng con cầu khẩn, ôi Đại Vương và Thiên Chúa của con! - Đáp.

2) Ngài không phải là Chúa tể ưa điều gian ác; kẻ độc dữ không được cư trú nhà Ngài; đứa bất nhân không thể đứng trước thiên nhan; Chúa ghét những kẻ làm điều gian ác. - Đáp.

3) Ngài tiêu diệt những đứa nói man; người độc ác và gian xảo thì Chúa ghê tởm không nhìn. - Đáp.

* * *

Alleluia: 1 Sm 3, 9

Alleluia, alleluia! - Lạy Chúa, xin hãy phán, vì tôi tớ Chúa đang lắng tai nghe. Chúa có lời ban sự sống đời đời. - Alleluia.

Phúc Âm: Mt 5, 38-42

"Thầy bảo các con: đừng chống cự lại với kẻ hung ác".

Tin Mừng Chúa Giêsu Kitô theo Thánh Matthêu.

Khi ấy, Chúa Giêsu phán cùng các môn đệ rằng: "Các con đã nghe bảo: "Mắt đền mắt, răng đền răng". Còn Thầy, Thầy bảo các con: đừng chống cự lại với kẻ hung ác; trái lại, nếu ai vả má bên phải của con, thì hãy đưa má bên kia cho nó nữa. Và ai muốn kiện con để đoạt áo trong của con, thì hãy trao cho nó cả áo choàng nữa. Và ai bắt con đi một dặm, thì con hãy đi với nó hai dặm. Ai xin, thì con hãy cho. Ai muốn vay mượn, thì con đừng khước từ".

Đó là lời Chúa.

Suy Niệm:

Luật xưa dạy rằng: "Mắt đền mắt, răng đền răng". Phạm nhân phải đền bù tương xứng với thiệt hại đã gây nên. Còn Chúa, Chúa dạy chúng ta phải quảng đại bao dung. Lấy ân báo oán, lấy yêu thương báo hận thù. Chúa muốn con cái Chúa trải rộng tình thương cho tất cả mọi người, kể cả thù địch. Phải biết yêu như Chúa đã yêu.

Cầu Nguyện:

Lạy Chúa! Lời Chúa dạy khó quá đối với con người yếu đuối, ích kỷ của chúng con. Chúng con làm sao thi hành được? Nhưng chúng con tin Lời Chúa có sức mạnh biến đổi. Xin Chúa biến đổi chúng con mỗi ngày càng nên giống Chúa hơn để chúng con biết quảng đại, bao dung và vô vị lợi như Chúa. Amen.


Thu Ba sau Chua Nhat 11 Quanh Nam

Mùa Quanh Năm Mùa Quanh Năm Thứ Hai sau Chúa Nhật 11 Quanh Năm Thứ Tư sau Chúa Nhật 11 Quanh Năm
Thứ Ba sau Chúa Nhật 11 Quanh Năm

Bài Đọc I: (Năm I) 2 Cr 8, 1-9

"Vì anh em, Đức Kitô đã nên thân phận nghèo khó".

Bài trích thư thứ hai của Thánh Phaolô Tông đồ gửi tín hữu Côrintô.

Anh em thân mến, chúng tôi tỏ cho anh em biết về ân huệ Thiên Chúa đã ban cho giáo đoàn xứ Macêđônia. Trong nhiều nỗi gian truân thử thách, họ được tràn đầy vui mừng, và cảnh cùng cực thẳm sâu của họ lại trở nên kho tàng phúc hậu. Tôi làm chứng rằng: họ đã tự động nài ép tôi cho họ được ân huệ tham dự vào việc phục vụ các thánh, tuỳ sức họ và quá sức họ nữa. Không phải như chúng tôi hy vọng mà thôi, họ còn đã hiến mình, trước tiên là cho Chúa, sau là cho chúng tôi, chiếu theo ý muốn của Thiên Chúa. Vì thế, chúng tôi cũng đã xin Titô hoàn thành việc nghĩa đó cả nơi anh em nữa, như Titô đã khởi sự trước kia. Nhưng cũng như anh em vượt trổi về mọi mặt: về lòng tin, về hùng biện, về sự hiểu biết, về mọi hình thức nhiệt thành, cũng như về lòng bác ái của anh em, thì anh em cũng phải vượt trổi trong việc phúc đức này.

Tôi nói thế, không phải có ý truyền lệnh đâu, nhưng để nhờ lòng sốt mến của kẻ khác, thử lòng chân thành bác ái của anh em. Vì anh em biết lòng quảng đại của Đức Giêsu Kitô, Chúa chúng ta, mặc dù giàu sang, Người đã nên thân phận nghèo khó, để nhờ việc nghèo khó của Người, anh em nên giàu có.

Đó là lời Chúa.

Đáp Ca: Tv 145, 2. 5-6. 7. 8-9a

Đáp: Linh hồn tôi ơi, hãy ngợi khen Chúa (c. 2a).

Xướng: 1) Linh hồn tôi ơi, hãy ngợi khen Chúa, tôi sẽ ngợi khen Chúa trong cả cuộc đời, bao lâu còn có thân tôi, tôi còn ca ngợi Chúa. - Đáp.

2) Phúc thay người được Thiên Chúa nhà Giacóp phù trợ, người đặt hy vọng vào Chúa là Thiên Chúa của mình: Ngài là Đấng đã tạo thành trời đất, biển khơi và muôn vật chúng đang chứa đựng, Ngài là Đấng giữ lòng trung tín muôn đời. - Đáp.

3) Đấng trả lại quyền lợi cho người bị ức, và ban cho những người đói được cơm ăn. Thiên Chúa cứu gỡ những người tù tội. - Đáp.

4) Thiên Chúa mở mắt những kẻ đui mù. Thiên Chúa giải thoát những kẻ bị khòm lưng khuất phục, Thiên Chúa yêu quí các bậc hiền nhân. Thiên Chúa che chở những khách kiều cư. - Đáp.

* * *

Bài Đọc I: (Năm II) 1 V 21, 17-29

"Ngươi đã làm cho Israel phạm tội".

Bài trích sách Các Vua quyển thứ nhất.

(Sau khi Naboth chết), có lời Chúa phán cùng ông Êlia, người miền Thesbê rằng: "Ngươi hãy chỗi dậy, xuống gặp Acáp, vua Israel, ở thành Samaria: này Acáp đang xuống vườn nho của Naboth để chiếm lấy. Ngươi sẽ nói với ông ấy rằng: "Đây lời Chúa phán: Ngươi đã giết, lại còn chiếm đoạt". Sau đó ngươi nói tiếp: "Đây là lời Chúa phán: Những con chó đã liếm máu Naboth tại đâu, thì cũng sẽ liếm máu ngươi tại đó". Acáp liền nói với Êlia: "Ông coi tôi là thù địch của ông sao?" Êlia đáp: "Đúng thế, vì vua đã liều mình làm điều gian ác trước mặt Chúa. Này Ta sẽ giáng hoạ trên ngươi, sẽ làm cho ngươi tuyệt tự; Ta sẽ giết tất cả con trai của nhà Acáp, bất kể sang hèn trong dân Israel. Ta sẽ cho dòng dõi ngươi ra giống như dòng dõi Giêroboam, con của Nabat, và như dòng dõi của Baasa con của Ahia, vì ngươi đã hành động để chọc giận Ta, và làm cho Israel phạm tội". Còn về Giêzabel, Chúa phán rằng: "Chó sẽ ăn thịt Giêzabel ở cánh đồng Giêzrơel. Acáp chết trong thành, sẽ bị chó ăn thịt; nếu chết ngoài đồng, thì sẽ bị chim trời rỉa ăn". Chẳng có ai giống như Acáp, đã liều mình làm điều gian ác trước mặt Chúa, bởi vì Giêzabel, vợ vua đã xúi giục. Vua đã trở nên quái gở, đến nỗi chạy theo các tà thần mà người Amorrhe đã làm ra, họ là những người Chúa đã tiêu diệt trước mặt con cái Israel.

Khi Acáp nghe những lời này, mặc áo nhặm, ăn chay, vấn bao bố mà ngủ và ăn ở khiêm nhường. Có lời Chúa phán với Êlia người Thesbê rằng: "Ngươi có thấy Acáp hạ mình trước mặt Ta không? Vì Acáp đã hạ mình trước mặt Ta, Ta sẽ không giáng hoạ xuống trong đời ông ta, nhưng trong đời con ông ta, Ta sẽ giáng hoạ trên nhà ông ấy".

Đó là lời Chúa.

Đáp Ca: Tv 50, 3-4. 5-6a. 11 và 16

Đáp: Xin xót thương, lạy Chúa, vì chúng con đã phạm tội.

Hoặc đọc: Lạy Chúa, nguyện thương con theo lòng nhân hậu Chúa (x. c. 3a).

Xướng: 1) Lạy Chúa, nguyện thương con theo lòng nhân hậu Chúa, xoá tội con theo lượng cả đức từ bi; xin rửa con tuyệt gốc lỗi lầm, và tẩy con sạch lâng tội ác. - Đáp.

2) Vì sự lỗi con, chính con đã biết, và tội con ở trước mặt con luôn; con phạm tội phản nghịch cùng một Chúa. - Đáp.

3) Xin ngoảnh mặt đi, đừng nhìn tội lỗi, và tẩy xoá mọi điều gian ác của con. Xin cứu gỡ con khỏi đền nợ máu, ôi lạy Chúa là Chúa cứu độ con, lưỡi con sẽ ca ngợi đức công minh Chúa. - Đáp.

* * *

Alleluia: Tv 24, 4c và 5a

Alleluia, alleluia! - Lạy Chúa, xin dạy bảo con về lối bước của Chúa, và xin hướng dẫn con trong chân lý của Ngài. - Alleluia.

Phúc Âm: Mt 5, 43-48

"Các ngươi hãy yêu thương thù địch".

Tin Mừng Chúa Giêsu Kitô theo Thánh Matthêu.

Khi ấy, Chúa phán cùng các môn đệ rằng: "Các con đã nghe dạy: "Ngươi hãy yêu thân nhân, và hãy thù ghét địch thù". Còn Ta, Ta bảo các con: Hãy yêu thương thù địch và làm ơn cho những kẻ ghét các con, hãy cầu nguyện cho những ai bắt bớ và nguyền rủa các con: để như vậy các con nên con cái Cha các con, Đấng ngự trên trời: Người khiến mặt trời mọc lên cho người lành kẻ dữ, và cho mưa xuống trên người liêm khiết và kẻ bất lương. Vì nếu các con yêu thương những ai mến trọng các con, thì các con được công phúc gì? Các người thu thuế không làm thế ư? Nếu các con chỉ chào hỏi anh em các con thôi, thì các con đâu có làm chi hơn? Những người ngoại giáo không làm như thế ư? Vậy các con hãy nên hoàn hảo như Cha các con trên trời là Đấng hoàn hảo".

Đó là lời Chúa.

Suy Niệm:

Lời Chúa sao mà ngược thường quá, làm sao lại có thể yêu kẻ thù được? Trong cuộc sống chúng con thường dễ yêu những người yêu mình, người hiểu mình, quí những người thương mình. Nhưng Lời Chúa dạy: Phải yêu thương thù địch, khẩn cầu cho những người bắt bớ... vì Cha trên trời cũng chan hòa với mọi người: người lành cũng như kẻ dữ.

Cầu Nguyện:

Lạy Chúa Giêsu, xin Chúa cho chúng con cảm nghiệm sâu sắc tình yêu của Chúa đối với mỗi người tội lỗi chúng con. Để từ đó, chúng con có thể sống tình yêu chân thành với mọi người mà chúng con gặp gỡ. Amen.


Thu Tu sau Chua Nhat 11 Quanh Nam

Mùa Quanh Năm Mùa Quanh Năm Thứ Ba sau Chúa Nhật 11 Quanh Năm Thứ Năm sau Chúa Nhật 11 Quanh Năm
Thứ Tư sau Chúa Nhật 11 Quanh Năm

Bài Đọc I: (Năm I) 2 Cr 9, 6-11

"Thiên Chúa yêu thương kẻ cho cách vui lòng".

Bài trích thư thứ hai của Thánh Phaolô Tông đồ gửi tín hữu Côrintô.

Anh em thân mến, ai gieo ít, thì gặt ít. Ai gieo nhiều thì gặt nhiều. Mỗi người hãy cho theo như lòng đã định, không phải cách buồn rầu, hoặc miễn cưỡng: Thiên Chúa yêu thương kẻ cho cách vui lòng. Thiên Chúa có quyền cho anh em được dư tràn mọi ân phúc: để anh em vừa luôn luôn sung túc mọi mặt, vừa còn được dư dật để làm các thứ việc phúc đức, như đã chép rằng: "Người đã rộng tay bố thí cho kẻ nghèo khó, đức công chính của Người sẽ tồn tại muôn đời". Đấng đã cung cấp hạt giống cho kẻ gieo, và bánh để nuôi mình, thì cũng sẽ cung cấp cho anh em hạt giống dư đầy, và sẽ làm phát triển hoa quả sự công chính của anh em. Như thế, anh em được giàu có mọi bề, để thi hành mọi việc bác ái; qua tay chúng tôi, phúc đức đó sẽ làm phát sinh lời cảm tạ Thiên Chúa.

Đó là lời Chúa.

Đáp Ca: Tv 111, 1-2. 3-4. 9

Đáp: Phúc đức thay người tôn sợ Chúa (c. 1a).

Hoặc đọc: Alleluia.

Xướng: 1) Phúc đức thay người tôn sợ Chúa, người hết lòng ham mộ luật pháp của Ngài. Con cháu ngươi sẽ hùng cường trong Đất Nước: thiên hạ sẽ chúc phúc cho dòng dõi hiền nhân. - Đáp.

2) Trong nhà người có tài sản phú quý, và lòng quảng đại người còn mãi muôn đời. Trong u tối người xuất hiện như ánh sáng soi kẻ lòng ngay, người nhân hậu, từ bi và công chính. - Đáp.

3) Người ban phát và bố thí cho những kẻ nghèo, lòng quảng đại của người muôn đời còn mãi, sừng người được ngẩng lên trong vinh quang. - Đáp.

* * *

Bài Đọc I: (Năm II) 2 V 2, 1. 6-14

"Có một xe bằng lửa, và Êlia lên trời".

Bài trích sách Các Vua quyển thứ hai.

Khi Thiên Chúa muốn đem Êlia lên trời trong cơn gió lốc, Êlia và Êlisê đang rời bỏ đất Galgala. Khi cả hai đến thành Giêricô, Êlia nói với Êlisê rằng: "Con cứ ngồi đây, Chúa sai thầy đến sông Giođan". Êlisê đáp: "Nhân danh Chúa hằng sống và lấy mạng sống của Thầy, con xin thề rằng: Con sẽ không rời thầy". Thế rồi cả hai cùng đi xuống Bêthel. Có năm mươi người đồ đệ của tiên tri cũng đi theo hai vị, và đứng xa xa, còn hai vị thì đứng trên bờ sông Giođan. Êlia lấy áo choàng cuốn lại, đập xuống nước. Nước liền rẽ làm hai, và hai vị cứ lối ráo mà qua sông.

Khi đã qua rồi, Êlia nói với Êlisê rằng: "Con muốn gì thì cứ xin, để thầy làm cho, trước khi thầy được cất đi khỏi con". Êlisê đáp: "Con muốn được gấp đôi thần trí của thầy". Êlia nói: "Con xin điều khó quá, nhưng nếu con thấy được thầy trong lúc thầy được cất đi khỏi con, thì con sẽ được như ý; nhưng nếu con không xem thấy, thì không được". Hai ông tiếp tục đi và nói chuyện, thì này đây có một xe bằng lửa và ngựa cũng bằng lửa phân rẽ hai người; và trong cơn gió lốc, Êlia lên trời. Êlisê thấy vậy kêu lên: "Cha ơi, cha ơi, cha là xe và là người đánh xe Israel". Và Êlisê không thấy thầy mình nữa, người liền lấy áo mình và xé ra làm đôi, và lượm chiếc áo choàng Êlia đã thả xuống, rồi lui về, và đứng lại ở bờ sông Giođan, lấy áo choàng Êlia đã thả xuống, đập xuống nước mà nước lại không rẽ ra. Người kêu lên: "Thiên Chúa của Êlia bây giờ ở đâu?" Người lại đập xuống nước, và nước rẽ làm đôi, và Êlisê đi qua.

Đó là lời Chúa.

Đáp Ca: Tv 30, 20. 21. 24

Đáp: Lòng chư vị hãy can trường mạnh bạo, hết thảy chư vị là người cậy trông ở Chúa (c. 25).

Xướng: 1) Lạy Chúa, vĩ đại thay lòng nhân hậu Chúa, lòng nhân hậu Ngài dành để cho những kẻ kính sợ Ngài, lòng nhân hậu Ngài ban cho những ai tìm nương tựa Ngài, ngay trước mặt con cái người ta. - Đáp.

2) Chúa che chở họ dưới bóng long nhan Ngài, cho khỏi người ta âm mưu làm hại. Chúa giấu họ trong lều trại của Ngài, cho khỏi miệng lưỡi người đời tranh luận. - Đáp.

3) Chư vị thánh nhân của Chúa, hãy mến yêu Ngài, Ngài gìn giữ những kẻ trung thành. Nhưng Ngài trả miếng thực là đầy đủ cho những ai xử sự kiêu căng. - Đáp.

* * *

Alleluia: Tv 94, 8ab

Alleluia, alleluia! - Ước chi hôm nay các bạn nghe tiếng Chúa, và đừng cứng lòng. - Alleluia.

Phúc Âm: Mt 6, 1-6. 16-18

"Cha ngươi Đấng thấu suốt mọi bí ẩn, sẽ trả công cho ngươi".

Tin Mừng Chúa Giêsu Kitô theo Thánh Matthêu.

Khi ấy, Chúa Giêsu phán cùng các môn đệ rằng: "Các con hãy cẩn thận, đừng phô trương công đức trước mặt người ta để thiên hạ trông thấy, bằng không, các con mất công phúc nơi Cha các con là Đấng ở trên trời. Vậy khi các con bố thí, thì đừng thổi loa báo trước, như bọn giả hình làm ở nơi hội đường và phố xá, để cho người ta ca tụng họ. Quả thật, Ta bảo các con, họ đã được thưởng công rồi. Còn con có bố thí, thì làm sao đừng để tay trái biết việc tay phải làm, để việc con bố thí được giữ kín, và Cha con, Đấng thấu suốt mọi bí ẩn, sẽ trả công cho con.

"Rồi khi các con cầu nguyện, thì cũng chớ làm như những kẻ giả hình: họ ưa đứng cầu nguyện giữa hội đường và các ngả đàng, để thiên hạ trông thấy. Quả thật, Ta bảo các con: họ đã được thưởng công rồi. Còn con khi cầu nguyện, thì hãy vào phòng đóng cửa lại mà cầu xin với Cha con, Đấng ngự nơi bí ẩn, và Cha con, Đấng thấu suốt mọi bí ẩn, sẽ trả công cho con.

"Khi các con ăn chay, thì đừng làm như bọn giả hình thiểu não: họ làm cho mặt mũi ủ dột, để có vẻ ăn chay trước mặt người ta. Quả thật, Ta bảo các con, họ đã được thưởng công rồi. Còn con khi ăn chay, hãy xức dầu thơm trên đầu và rửa mặt, để thiên hạ không biết con ăn chay, nhưng chỉ tỏ ra cho Cha con Đấng ngự nơi bí ẩn, và Cha con thấu suốt mọi bí ẩn, sẽ trả công cho con".

Đó là lời Chúa.

Suy Niệm:

Đừng sống như kẻ giả hình thích phô trương. Làm việc lành chỉ thích làm nơi công cộng để được khen thưởng. Nếu chỉ thế thì vô ích trước mặt Chúa. Chúa dạy chúng ta hãy làm việc bác ái, đạo đức cách khiêm nhường. Thiên Chúa thấu suốt mọi sự sẽ thưởng cho.

Cầu Nguyện:

Lạy Chúa Giêsu, xin dạy chúng con tinh thần của Chúa: nhỏ bé và nhân hậu. Để mọi hành động, mọi việc làm của chúng con đều xuất phát từ tấm lòng khiêm cung và tràn đầy yêu thương. Amen.


Thu Nam sau Chua Nhat 11 Quanh Nam

Mùa Quanh Năm Mùa Quanh Năm Thứ Tư sau Chúa Nhật 11 Quanh Năm Thứ Sáu sau Chúa Nhật 11 Quanh Năm
Thứ Năm sau Chúa Nhật 11 Quanh Năm

Bài Đọc I: (Năm I) 2 Cr 11, 1-11

"Tôi đã rao giảng không công cho anh em Tin Mừng của Thiên Chúa".

Bài trích thư thứ hai của Thánh Phaolô Tông đồ gửi tín hữu Côrintô.

Anh em thân mến, phải chi anh em chịu đựng một phần nào sự ngu dại của tôi, chắc là anh em đành chịu đựng: vì tôi yêu mến anh em như Chúa có lòng yêu mến. Tôi đã đính hôn anh em cho một người, như dâng một trinh nữ trong trắng cho Đức Kitô. Nhưng tôi lại sợ rằng như con rắn đã dùng mưu chước mà cám dỗ bà Evà thế nào thì lòng anh em cũng ra hư đốn, không còn chân thành đối với Đức Kitô như vậy. Vì nếu có ai đến rao giảng một Đấng Kitô nào khác mà chúng tôi không hề rao giảng, hay anh em nhận lãnh một Thánh Thần nào khác hoặc một Phúc Âm nào khác không phải như anh em đã nghe, thì chắc là anh em chịu theo ngay. Nhưng tôi nghĩ rằng tôi đã làm việc không thua kém gì các vị tông đồ cả kia đâu. Bởi vì dầu tôi có ăn nói không thanh lịch, nhưng về sự thông biết thì không phải thế đâu, vì trong mọi mặt, chúng tôi đã tỏ cho anh em thấy rõ rồi.

Hay là tôi đã phạm tội gì khi hạ mình không để anh em được nhắc lên? Hoặc vì đã rao giảng không công cho anh em Tin Mừng của Thiên Chúa. Tôi đã bóc lột các giáo đoàn khác, khi lãnh trợ cấp nơi họ, để phục vụ anh em. Khi tôi ở giữa anh em, mà phải lâm cảnh túng thiếu, tôi đã không làm phiền lòng ai: vì tôi có thiếu thốn điều gì, thì các anh em ở Macêđônia đến giúp đỡ cho. Trong mọi sự, tôi đã giữ mình không làm phiền lòng ai, sau này, tôi vẫn giữ mình như thế. Đã có sự thật của Đức Kitô trong tôi, nên tôi không để ai giựt khỏi tôi được sự tôi khoe như thế trong khắp miền Akaia. Vì sao thế? Có phải vì tôi không yêu mến anh em chăng? Đã có Thiên Chúa biết.

Đó là lời Chúa.

Đáp Ca: Tv 110, 1-2. 3-4. 7-8

Đáp: Lạy Chúa, công cuộc tay Chúa làm ra đều chân thật và công chính (c. 7a).

Hoặc đọc: Alleluia.

Xướng: 1) Tôi sẽ ca tụng Chúa hết lòng, trong nhóm hiền nhân và trong Công hội. Vĩ đại thay công cuộc của Chúa tôi, thực đáng cho những người mến yêu quan tâm học hỏi! - Đáp.

2) Công cuộc của Chúa là sự hùng vĩ oai nghiêm, và đức công minh của Ngài muôn đời tồn tại. Chúa đã làm những điều lạ lùng đáng nhớ, Người thực là Đấng nhân hậu từ bi. - Đáp.

3) Công cuộc tay Chúa làm ra đều chân thật và công chính, mọi giới răn của Người đều đáng cậy tin. Những giới răn đó được lập ra cho tới muôn ngàn đời, được ban hành một cách chân thành và đoan chánh. - Đáp.

* * *

Bài Đọc I: (Năm II) Hc 48, 1-15 (Hl 1-14)

"Êlia được che khuất trong gió cuốn, và Êlisê được trọn vẹn thần trí của người".

Bài trích sách Huấn Ca.

Bấy giờ tiên tri Êlia như lửa hồng xuất hiện, lời ông nóng bỏng như ngọn đuốc cháy phừng. Ông đem cho họ một mùa đói khát, và số người ghét ông đã hao đi, vì chúng chẳng giữ được giới răn Chúa. Do lời Chúa phán, ông đóng cửa trời và ba lần khiến lửa trời xuống. Êlia được vinh quang nhờ các việc lạ lùng đã làm, và ai có thể tự hào được vinh quang như người? Bởi lời Chúa là Thiên Chúa, người cứu kẻ chết ra khỏi âm phủ, khỏi quyền sự chết. Người triệt hạ các vua xuống cảnh điêu tàn, bẻ gãy dễ dàng quyền thế của họ, xô kẻ sang trọng rớt khỏi giường nằm. Trên núi Sinai, người đã nghe lời xét xử, và trên núi Horeb, người đã nghe án quyết phục thù. Người xức dầu các vua để báo oán và đặt các tiên tri để nối nghiệp mình. Người đã được cất đi trong bầu lửa, trong xe ngựa kéo đi. Người đã nên dấu chỉ sự đe phạt qua các thời đại, để làm nguôi cơn thịnh nộ Chúa, để giao hoà cha với con, và chấn hưng lại những chi họ Giacóp. Phúc cho những ai đã thấy người, và được hân hạnh thiết nghĩa với người: Vì chúng tôi chỉ được sống trong cuộc sống này, sau giờ chết, danh tiếng của chúng tôi sẽ được như thế. Êlia được che khuất trong gió cuốn, và Êlisê được trọn vẹn thần trí của người. Trong đời người, người không sợ vương tướng, và không quyền lực nào thắng được người, cũng không ai vượt người trong lời nói, và khi người chết rồi, xác người vẫn nói tiên tri. Khi còn sống, người đã làm những phép lạ, và khi đã qua đời, người đã làm những việc kỳ diệu.

Đó là lời Chúa.

Đáp Ca: Tv 96, 1-2. 3-4. 5-6. 7

Đáp: Người hiền đức, hãy mừng vui trong Chúa (c. 12a).

Xướng: 1) Chúa hiển trị, địa cầu hãy hân hoan, hải đảo muôn ngàn, hãy mừng vui. Mây khói và sương mù bao toả chung quanh, công minh chính trực là nền kê ngai báu. - Đáp.

2) Một làn lửa đi trước thiên nhan, để đốt những quân đối nghịch chung quanh Chúa. Chớp của Người sáng rực cõi trần, địa cầu xem thấy và run rẩy sợ hãi. - Đáp.

3) Núi non vỡ lở như mẩu sáp ong trước thiên nhan, trước thiên nhan Chúa tể toàn cõi đất. Trời xanh loan truyền sự công minh Chúa, và chư dân được thấy vinh hiển của Người. - Đáp.

4) Hãy hổ ngươi tất cả những ai phụng thờ hình ảnh, những ai khoe khoang về thần tượng, bao nhiêu chúa tể hãy cúc cung bái lạy Người. - Đáp.

* * *

Alleluia: Tv 144, 13bc

Alleluia, alleluia! - Chúa trung thành trong mọi lời Chúa phán, và thánh thiện trong mọi việc Chúa làm. - Alleluia.

Phúc Âm: Mt 6, 7-15

"Vậy các ngươi hãy cầu nguyện như thế này".

Tin Mừng Chúa Giêsu Kitô theo Thánh Matthêu.

Khi ấy, Chúa Giêsu phán cùng các môn đệ rằng: "Khi cầu nguyện, các con đừng nhiều lời như dân ngoại: họ nghĩ là phải nói nhiều mới được chấp nhận. Đừng làm như họ, vì Cha các con biết rõ điều các con cần, ngay cả trước khi các con xin. Vậy các con hãy cầu nguyện như thế này:

"Lạy Cha chúng con ở trên trời, chúng con nguyện danh Cha cả sáng, nước Cha trị đến, ý Cha thể hiện dưới đất cũng như trên trời. Xin Cha cho chúng con hôm nay lương thực hằng ngày, và tha nợ chúng con, như chúng tôi cũng tha kẻ có nợ chúng con, xin chớ để chúng con sa chước cám dỗ, nhưng cứu chúng con cho khỏi sự dữ. Amen.

"Vì nếu các con có tha thứ cho người ta những lầm lỗi của họ, thì Cha các con, Đấng ngự trên trời, mới tha thứ cho các con. Nếu các con không tha thứ cho người ta, thì Cha các con cũng chẳng tha thứ lỗi lầm cho các con".

Đó là lời Chúa.

Suy Niệm:

Thiên Chúa là Cha chúng ta, Ngài biết rõ chúng ta cần gì và điều gì tốt hơn cho chúng ta. Vì thế khi cầu nguyện không nên lải nhải nhiều lời. Nhưng Chúa vẫn muốn lắng nghe những lời tâm tình của ta, những quan tâm của ta đối với cuộc sống, với anh em... chứ không phải là những nhu cầu cá nhân, ích kỷ. Chúng ta hãy xin Đức Giêsu dạy chúng ta cách cầu nguyện đẹp ý Chúa. Khi cầu nguyện, chúng ta phải đặt trong tương quan Cha-con với Thiên Chúa. Cha muốn gì, con xin vâng.

Cầu Nguyện:

Lạy Chúa Giêsu, khi xưa Chúa đã dạy các môn đệ cầu nguyện. Ngày nay, mỗi khi chúng con đến với Chúa, xin Chúa sai Thánh Thần Chúa hướng dẫn chúng con cầu nguyện, để chúng con biết cầu nguyện thế nào cho đẹp lòng Cha.

Lạy Cha, chúng con tin thật Cha yêu thương chúng con hơn chính chúng con tự thương mình. Chúng con xin phó thác cuộc đời chúng con vào tình thương của Cha. Chúng con cầu xin nhờ Đức Giêsu Kitô, Chúa chúng con. Amen.


Thu Sau sau Chua Nhat 11 Quanh Nam

Mùa Quanh Năm Mùa Quanh Năm Thứ Năm sau Chúa Nhật 11 Quanh Năm Thứ Bảy sau Chúa Nhật 11 Quanh Năm
Thứ Sáu sau Chúa Nhật 11 Quanh Năm

Bài Đọc I: (Năm I) 2 Cr 11, 18. 21b-30

"Không kể những việc bên ngoài, lại còn những việc thúc bách hằng ngày và mối lo lắng đến các Giáo hội".

Bài trích thư thứ hai của Thánh Phaolô Tông đồ gửi tín hữu Côrintô.

Anh em thân mến, vì có nhiều kẻ khoe khoang về xác thịt, thì tôi đây, tôi cũng sẽ tự khoe khoang. Tôi xin nói như điên dại rằng: ai tự phụ về điều gì, thì tôi cũng tự phụ như vậy. Họ là những người Do-thái, thì tôi cũng vậy; họ là những người Israel, thì tôi cũng vậy; họ là dòng dõi Abraham, thì tôi cũng vậy; họ là tôi tớ Đức Kitô, tôi xin nói như mê sảng rằng: tôi còn hơn họ nữa, tôi đã chịu khó nhọc hơn, năng bị tù hơn, chịu đòn vọt quá mức, liều mình chết nhiều lần, bị người Do-thái đánh đòn năm lần, mỗi lần kém một roi đầy bốn chục. Ba lần bị tra tấn, một lần bị ném đá, ba lần bị đắm tàu, và một ngày một đêm chơi vơi ngoài biển khơi. Hành trình thường xuyên, gặp nhiều nguy hiểm vì sông ngòi, nguy hiểm vì trộm cướp, nguy hiểm vì người đồng chủng, nguy hiểm vì người dân ngoại, nguy hiểm trong thành phố, nguy hiểm trên rừng, nguy hiểm ngoài biển cả, nguy hiểm bởi những anh em giả; chịu lao đao vất vả, hay phải thức khuya, đói khát, hay phải nhịn ăn, chịu lạnh rét, mình trần. Không kể những việc bên ngoài, lại còn những việc thúc bách hằng ngày, và mối lo lắng đến các giáo hội. Nào ai yếu đuối mà tôi không yếu đuối? Nào ai vấp phạm mà tôi chẳng xót xa? Nếu phải khoe khoang, thì tôi sẽ khoe khoang những yếu đuối của tôi.

Đó là lời Chúa.

Đáp Ca: Tv 33, 2-3. 4-5. 6-7

Đáp: Thiên Chúa cứu người hiền đức khỏi mọi nỗi lo âu (x. c. 18b).

Xướng: 1) Tôi chúc tụng Chúa trong mọi lúc, miệng tôi hằng liên lỉ ngợi khen Người. Trong Chúa linh hồn tôi hãnh diện, bạn nghèo hãy nghe và hãy mừng vui. - Đáp.

2) Các bạn hãy cùng tôi ca ngợi Chúa, cùng nhau ta hãy tán tạ danh Người. Tôi cầu khẩn Chúa, Chúa đã nhậm lời, và Người đã cứu tôi khỏi mọi điều lo sợ. - Đáp.

3) Hãy nhìn về Chúa để các bạn vui tươi, và các bạn khỏi hổ ngươi bẽ mặt. Kìa người đau khổ cầu cứu và Chúa đã nghe, và Người đã cứu họ khỏi mọi điều tai nạn. - Đáp.

* * *

Bài Đọc I: (Năm II) 2 V 11, 1-4. 9-18. 20

"Người ta xức dầu cho Gioas và reo lên: Vạn tuế đức vua".

Bài trích sách Các Vua quyển thứ hai.

Trong những ngày ấy, khi bà Athalia, mẹ vua Ocôsia, thấy con mình chết, nên đứng lên giết tất cả dòng dõi nhà vua. Nhưng Giô-saba, con gái của vua Giôram và là chị của Ocôsia, cứu được Gioas, con của Ocôsia khỏi số các con của vua bị sát hại, và giấu nó trong phòng ngủ làm một với bà vú, để bà Athalia không thấy nó và nó khỏi bị giết. Nó ở trong đền thờ Chúa với bà Giôsaba cách bí mật được sáu năm, thời gian bà Athalia cai trị đất nước.

Năm thứ bảy, ông Gioiađa sai người đi tìm các sĩ quan và quân lính, ông đưa họ đi với ông vào đền thờ Chúa. Người ký giao ước với họ, bảo họ thề trong đền thờ Chúa và cho họ thấy con của nhà vua.

Các sĩ quan làm tất cả những điều tư tế Gioiađa truyền dạy: Mỗi người đem các thuộc hạ theo mình, những người lính vào canh ngày Sabbat cũng như kẻ ra canh, đều đến cùng tư tế Gioiađa. Ông trao cho họ giáo mác và khí giới của Đavít để trong đền thờ Chúa. Mỗi người cầm khí giới đứng từ bên tả đến bên hữu đền thờ và bàn thờ, hộ vệ chung quanh đức vua. Tư tế Gioiađa dẫn hoàng tử ra, đặt triều thiên lên đầu người và trao cho người quyển giao ước. Người ta phong người làm vua và xức dầu cho người. Họ vỗ tay reo lên: "Vạn tuế đức vua!"

Athalia nghe tiếng dân chúng chạy đến, thì đi với dân vào đền thờ Chúa. Bà Athalia thấy vua đứng trên toà như thói thường, có ca sĩ và đội kèn đứng kề bên, và toàn dân trong xứ hân hoan kèn hát, bà liền xé áo mình, kêu lên rằng: "Mưu phản! Mưu phản!" Nhưng Gioiađa truyền cho các sĩ quan đang cầm đầu toán binh lính rằng: "Các ngươi hãy đuổi bà ấy ra khỏi đền thờ, và hễ ai theo bà, thì chém luôn". Vị tư tế nói: "Đừng giết bà trong đền thờ Chúa". Họ ra tay bắt và lôi bà đi theo đường ngựa vào đến gần cung điện và giết bà tại đó.

Gioiađa ký kết giao ước giữa Thiên Chúa với vua và dân, để họ trở nên dân Chúa; và ký giao ước giữa vua và dân. Toàn dân trong xứ đều ùa vào chùa Baal, phá huỷ các đền thờ, đập tan các bức tượng, và giết luôn thầy cả Mathan trước bàn thờ. Tư tế Gioiađa đặt các toán canh giữ đền thờ Chúa. Toàn dân trong xứ hân hoan, và thành đô được bằng yên: vì bà Athalia bị giết trong đền vua.

Đó là lời Chúa.

Đáp Ca: Tv 131, 11, 12.13-14. 17-18

Đáp: Chúa đã kén chọn Sion làm nơi cư ngụ cho mình (c. 13).

Xướng: 1) Chúa đã thề hứa cùng Đavít một lời hứa quả quyết mà Người sẽ chẳng rút lời. Rằng: "Ta sẽ đặt lên ngai báu của ngươi một người con cháu thuộc dòng giống của ngươi". - Đáp.

2) Nếu các con ngươi tuân giữ điều ước của Ta, và những luật lệ mà Ta ban ra dạy chúng, thì cả con cháu chúng cũng được muôn đời ngồi cai trị trên ngai báu của ngươi. - Đáp.

3) Bởi chưng Chúa đã kén chọn Sion, đã thích lựa Sion làm nơi cư ngụ cho mình. Người phán: "Đây là nơi nghỉ ngơi của Ta tới muôn đời, Ta sẽ cư ngụ nơi đây, vì Ta ưa thích". - Đáp.

4) Tại đó, Ta sẽ gầy dựng một uy quyền cho Đavít, sẽ chuẩn bị ngọn đèn sáng cho người được Ta xức dầu. Ta sẽ bắt những kẻ thù ghét người tủi hổ, nhưng triều thiên của Ta chiếu sáng rực rỡ trên mình người. - Đáp.

* * *

Alleluia: Ga 8, 12

Alleluia, alleluia! - Chúa phán: "Ta là sự sáng thế gian, ai theo Ta, sẽ được ánh sáng ban sự sống". - Alleluia.

Phúc Âm: Mt 6, 19-23

"Kho tàng con ở đâu, thì lòng con cũng ở đó".

Tin Mừng Chúa Giêsu Kitô theo Thánh Matthêu.

Khi ấy, Chúa Giêsu phán cùng các môn đệ rằng: "Các con đừng tích trữ cho mình kho tàng dưới đất: là nơi ten sét mối mọt sẽ làm hư nát, và trộm cướp sẽ đào ngạch lấy mất, nhưng các con hãy tích trữ cho mình kho tàng trên trời: là nơi không có ten sét, mối mọt không làm hư nát, trộm cướp không đào ngạch lấy mất: Vì kho tàng con ở đâu, thì lòng con cũng ở đó. Con mắt là đèn soi cho thân xác con. Nếu mắt con trong sáng, thì toàn thân con được sáng. Nhưng nếu mắt con xấu kém, thì toàn thân con phải tối tăm. Vậy nếu sự sáng trong con tối tăm, thì chính sự tối tăm, sẽ ra tối tăm biết chừng nào?"

Đó là lời Chúa.

Suy Niệm:

Tiền bạc, danh lợi... tất cả chỉ là tương đối. Cuộc sống trần gian không gì vững bền. Vui qua, sầu tới. Mây hợp rồi tan. Biến chuyển rồi lại biến chuyển. Nếu khôn ngoan, hãy tích trữ cho mình kho báu vĩnh cửu bằng tình yêu chân thành, sẵn sàng chia sẻ cho anh em những gì có thể. Hãy đong, sẽ được đong lại và được đong đầy tràn.

Cầu Nguyện:

Lạy Cha, xin cho chúng con biết nhận ra rằng mọi sự của con được đón nhận từ Cha. Xin cho chúng con biết sử dụng ân lộc Cha ban theo ý Cha, bằng cách chia sẻ cho anh em nghèo khổ hơn chúng con. Với cách đấy là chúng con đã biết tích trữ cho mình kho báu trên trời. Amen.


Thu Bay sau Chua Nhat 11 Quanh Nam

Mùa Quanh Năm Mùa Quanh Năm Thứ Sáu sau Chúa Nhật 11 Quanh Năm Chúa Nhật 12 Quanh Năm Năm A
Thứ Bảy sau Chúa Nhật 11 Quanh Năm

Bài Đọc I: (Năm I) 2 Cr 12, 1-10

"Tôi sẽ khoe khoang những yếu đuối của tôi".

Bài trích thư thứ hai của Thánh Phaolô Tông đồ gửi tín hữu Côrintô.

Anh em thân mến, nếu phải khoe mình, - thật chẳng có ích gì, - thì tôi sẽ nói đến những thị kiến và những mạc khải Chúa tỏ ra. Tôi biết có người kia trong Đức Kitô, cách đây mười bốn năm, lúc bấy giờ có ở trong thể xác, tôi không biết, hoặc ở ngoài thân xác, tôi cũng không biết, có Chúa biết, người ấy được đem lên tầng trời thứ ba. Và tôi biết rằng: lúc bấy giờ, người ấy có ở trong thân xác hay ở ngoài thân xác, tôi không biết, có Thiên Chúa biết, đã được đem lên Thiên Đàng, và được nghe những lời mầu nhiệm không được nói với loài người. Vì người ấy, tôi sẽ khoe mình: nhưng tôi sẽ không khoe mình vì tôi về một điều gì, ngoài những sự yếu đuối của tôi. Vì nếu tôi muốn khoe mình, tôi sẽ không ngu dại, bởi tôi sẽ nói sự thật, nhưng tôi xin miễn, kẻo có người đánh giá tôi cao hơn điều họ thấy hoặc nghe về tôi. Và để những mạc khải cao siêu không làm cho tôi tự cao tự đại, thì một cái dằm đâm vào thịt tôi, một thần sứ của Satan vả mặt tôi. Vì thế, đã ba lần tôi van nài Chúa để nó rời khỏi tôi. Nhưng Người phán cùng tôi rằng: "Ơn Ta đủ cho ngươi, vì sức mạnh của Ta được tỏ bày trong sự yếu đuối".

Vậy tôi rất vui sướng về những sự yếu hèn của tôi, để sức mạnh của Đức Kitô ngự trong tôi. Vì thế, tôi vui thoả trong sự yếu hèn của tôi, trong sự lăng nhục, quẫn bách, bắt bớ, khốn khó vì Đức Kitô: bởi khi tôi yếu đuối, chính là lúc tôi mạnh mẽ.

Đó là lời Chúa.

Đáp Ca: Tv 33, 8-9. 10-11. 12-13

Đáp: Các bạn hãy nếm thử và hãy nhìn coi, cho biết Chúa thiện hảo nhường bao (c. 9a).

Xướng: 1) Thiên Thần Chúa hạ trại đồn binh, chung quanh những người sợ Chúa và bênh chữa họ. Các bạn hãy nếm thử và hãy nhìn coi, cho biết Chúa thiện hảo nhường bao, phúc đức ai tìm nương tựa ở nơi Người. - Đáp.

2) Các thánh nhân của Chúa, hãy tôn sợ Chúa, vì người tôn sợ Chúa chẳng thiếu thốn chi. Bọn sang giàu đã sa cơ nghèo đói, nhưng người tìm Chúa chẳng thiếu chi thiện hảo. - Đáp.

3) Các đệ tử ơi, hãy lại đây, hãy nghe ta, ta sẽ dạy cho các con biết tôn sợ Chúa. Ai là người yêu quý cuộc đời, mong sống lâu để hưởng nhiều phúc lộc. - Đáp.

* * *

Bài Đọc I: (Năm II) 2 Sb 24, 17-25

"Các ngươi đã giết Dacaria giữa đền thờ và bàn thờ".

Bài trích sách Sử Biên niên quyển thứ hai.

Sau khi Gioiađa qua đời, các thủ lãnh Giuđa vào lạy vua. Vì họ dua nịnh, nên vua xiêu lòng nghe theo họ. Họ bỏ phế đền thờ Chúa là Thiên Chúa tổ phụ họ, để tôn thờ những cây cọc thiêng và các tượng thần. Vì tội ấy, cơn thịnh nộ Chúa giáng trên Giuđa và Giêrusalem. Chúa sai các tiên tri đến cùng họ để họ quay về với Chúa. Các vị này tuyên chứng, nhưng họ chẳng muốn nghe. Thần trí Thiên Chúa đổ xuống trên ông Dacaria, con vị tư tế Gioiađa. Ông đứng trước mặt dân chúng và bảo họ rằng: "Đây lời Chúa là Thiên Chúa phán: Tại sao các ngươi lỗi phạm giới răn Chúa? Đó là điều bất lợi cho các ngươi. Các ngươi đã bỏ Chúa thì Chúa sẽ bỏ các ngươi". Họ liền họp nhau chống lại người, và theo lệnh vua, họ ném đá người ở hành lang đền thờ Chúa. Vua Gioas không nhớ lòng nhân từ mà Gioiađa, cha người, đã đối xử với nhà vua, mà lại giết con của Gioiađa. Khi sắp chết, người nói rằng: "Xin Chúa hãy nhìn xem và xét xử họ".

Hết năm ấy, quân đội Syria tiến lên đánh vua Gioas: họ đến xứ Giuđa và thành Giêrusalem, giết hết các thủ lãnh trong dân, và cướp lấy của cải đem về cho vua ở Đamas. Dù số người Syria chẳng bao nhiêu, nhưng Chúa đã trao vào tay họ dân đông vô số, vì chúng đã bỏ Chúa là Thiên Chúa tổ phụ mình. Quân Syria cũng làm sỉ nhục vua Gioas. Khi họ bỏ vua mà đi, thì vua lâm trọng bệnh. Thần dân nổi dậy chống lại vua, để báo thù giòng máu của con tư tế Gioiađa. Họ giết vua ngay trên giường, và ông đã chết. Họ mai táng ông trong thành Đavít, nhưng không chôn ông trong mồ các vua.

Đó là lời Chúa.

Đáp Ca: Tv 88, 4-5. 29-30. 31-32. 33-34

Đáp: Đời đời Ta sẽ dành cho người lòng sủng ái (c. 29a).

Xướng: 1) Ta đã ký minh ước cùng người Ta tuyển lựa, Ta đã thề cùng Đavít là tôi tớ của Ta rằng: "Cho tới muôn đời Ta bảo tồn miêu duệ của ngươi, và Ta thiết lập ngai báu ngươi qua muôn thế hệ". - Đáp.

2) Đời đời Ta sẽ dành cho người lòng sủng ái, và lời ước Ta ký với người sẽ được mãi mãi duy trì. Ta sẽ gìn giữ miêu duệ người tới muôn đời, và ngai báu người như những ngày của cõi cao xanh. - Đáp.

3) Nếu con cháu người bỏ không tuân luật pháp, và không ăn ở theo huấn lệnh của Ta, nếu chúng vi phạm những thánh chỉ, và không vâng giữ các chỉ thị của Ta. - Đáp.

4) Ta sẽ dùng roi để phạt tội chúng, và Ta sẽ đánh đòn để sửa lỗi, nhưng Ta sẽ không rút lại tình thương đối với người, vì Ta cũng không phản bội lòng trung tín của Ta. - Đáp.

* * *

Alleluia: Mt 4, 4b

Alleluia, alleluia! - Người ta sống không nguyên bởi bánh, nhưng bởi mọi lời do miệng Thiên Chúa phán ra. - Alleluia.

Phúc Âm: Mt 6, 24-34

"Các con chớ áy náy lo lắng về ngày mai".

Tin Mừng Chúa Giêsu Kitô theo Thánh Matthêu.

Khi ấy, Chúa Giêsu phán cùng các môn đệ rằng: "Không ai có thể làm tôi hai chủ: vì hoặc nó sẽ ghét người này, và yêu mến người kia, hoặc nó chuộng chủ này, và khinh chủ nọ. Các con không thể làm tôi Thiên Chúa và Tiền Của được. Vì thế, Thầy bảo các con: Chớ áy náy lo lắng cho mạng sống mình: lấy gì mà ăn; hay cho thân xác các con: lấy gì mà mặc. Nào mạng sống không hơn của ăn, và thân xác không hơn áo mặc sao?

"Hãy nhìn xem chim trời, chúng không gieo, không gặt, không thu vào lẫm, thế mà Cha các con trên trời vẫn nuôi chúng. Nào các con không hơn chúng sao? Nào có ai trong các con lo lắng áy náy mà có thể làm cho mình cao thêm một gang được ư? Còn về áo mặc, các con lo lắng làm gì? Hãy ngắm xem hoa huệ ngoài đồng coi chúng mọc lên thế nào? Chúng không làm lụng, không canh cửi. Nhưng Thầy nói với các con rằng: Ngay cả Salomon trong tất cả vinh quang của ông, cũng không phục sức được bằng một trong những đoá hoa đó. Vậy nếu hoa cỏ đồng nội, nay còn, mai bị ném vào lò lửa, mà còn được Thiên Chúa mặc cho như thế, huống chi là các con, hỡi những kẻ kém lòng tin. Vậy các con chớ áy náy lo lắng mà nói rằng: "Chúng ta sẽ ăn gì, uống gì hoặc sẽ lấy gì mà mặc? Vì chưng, dân ngoại tìm kiếm những điều đó. Nhưng Cha các con biết rõ các con cần đến những điều đó. Tiên vàn các con hãy tìm kiếm nước Thiên Chúa và sự công chính của Người, còn các điều đó Người sẽ ban thêm cho các con. Vậy các con chớ áy náy lo lắng về ngày mai. Vì ngày mai sẽ lo cho ngày mai. Ngày nào có sự khốn khổ của ngày ấy".

Đó là lời Chúa.

Suy Niệm:

"Không thể vừa làm tôi Thiên Chúa vừa làm tôi Tiền Của được". Đó là một lời cảnh giác cho những ai quá coi trọng, suy tôn Tiền Của mà bỏ quên Thiên Chúa. Chúa Giêsu dạy chúng ta: hãy trông cậy, tin tưởng vào Người Cha đầy quyền năng và đầy tình thương. Hãy phó thác cuộc đời của chúng ta cho Cha. Cha sẽ làm cho chúng ta tất cả những gì tốt đẹp nhất.

Cầu Nguyện:

Lạy Cha, ước gì tâm hồn chúng con được như em bé nằm gọn trong lòng mẹ. Chúng con cũng luôn phó thác cuộc đời chúng con trong tay Cha trên trời. Tin tưởng tuyệt đối vào sự quan phòng của Cha. Tâm hồn chúng con luôn được bình an và hạnh phúc tràn đầy. Xin Đức Giêsu đưa chúng con vào trong tình yêu của Cha. Amen.


Chua Nhat 12 Quanh Nam Nam A

Mùa Quanh Năm Mùa Quanh Năm Thứ Bảy sau Chúa Nhật 11 Quanh Năm Chúa Nhật 12 Quanh Năm Năm B
Chúa Nhật 12 Quanh Năm Năm A

Bài Đọc I: Gr 20, 10-13

"Người đã cứu thoát mạng sống người bất hạnh khỏi tay kẻ dữ".

Bài trích sách Tiên tri Giêrêmia.

Ta đã nghe nhiều người thoá mạ và chế nhạo rằng: "Người này gieo khủng bố khắp nơi: Hãy tố cáo nó, chúng ta hãy tố cáo nó". Tất cả bạn hữu tôi rình tôi vấp ngã mà nói rằng: "Ước gì nó bị lừa dối để chúng ta thắng nó và sẽ trả thù nó". Nhưng Chúa ở cùng tôi như người lính chiến hùng dũng; vì thế, những kẻ bắt bớ tôi sẽ ngã quỵ và kiệt sức: Chúng sẽ thất bại bẽ bàng, chuốc lấy sự hổ nhục muôn đời, không bao giờ quên được. Còn Chúa, lạy Chúa các đạo binh, Đấng xét xử người công chính, thấu suốt tâm can, lạy Chúa, ước gì con sẽ được thấy Chúa trả thù nó cho con, vì con đã tỏ bày công việc con cho Chúa. Hãy hát mừng Chúa, hãy ca tụng Chúa, vì Người đã cứu thoát mạng sống người bất hạnh khỏi tay kẻ dữ.

Đó là lời Chúa.

Đáp Ca: Tv 68, 8-10. 14 và 17. 33-35

Đáp: Lạy Chúa, xin nhậm lời con theo lượng cả đức từ bi (c. 14c).

Xướng: 1) Sở dĩ vì Chúa mà con chịu nhục, và thẹn thò làm nhơ nhuốc mặt con. Con bị những người anh em coi như khách lạ, bị những người cùng con một mẹ xem như kẻ ngoại lai. Sự nhiệt tâm lo việc nhà Chúa khiến con mòn mỏi, điều tủi nhục người ta nhục mạ Chúa đổ trên mình con. - Đáp.

2) Nhưng, lạy Chúa, con dâng lời nguyện cầu lên Chúa, ôi Thiên Chúa, đây là lúc biểu lộ tình thương. Xin nhậm lời con theo lượng cả đức từ bi, theo ơn phù trợ trung thành của Chúa. Lạy Chúa, xin nhậm lời con vì lòng khoan nhân trắc ẩn, theo lượng cả đức từ bi xin nhìn đến tấm thân con. - Đáp.

3) Các bạn khiêm cung, hãy nhìn coi và hoan hỉ, các bạn tìm kiếm Chúa, lòng các bạn hãy hồi sinh: vì Chúa nghe những người cơ khổ, và không chê bỏ con dân Người bị bắt cầm tù. Hãy ngợi khen Chúa, hỡi trời và đất, biển khơi và muôn vật sống động bên trong. - Đáp.

Bài Đọc II: Rm 5, 12-15

"Không phải như tội phạm thế nào, thì ơn ban cũng thế ấy đâu".

Bài trích thư Thánh Phaolô Tông đồ gửi tín hữu Rôma.

Anh em thân mến, cũng như do một người mà tội lỗi đã nhập vào thế gian, và do tội lỗi mà có sự chết, và thế là sự chết đã truyền tới mọi người, vì lẽ rằng mọi người đã phạm tội. Trước khi có lề luật, đã có tội trên thế gian; nhưng tội không bị bắt lỗi, khi không có lề luật. Nhưng từ Ađam cho đến Môsê, sự chết ngự trị cả trên những kẻ không phạm tội giống như sự lỗi phạm của Ađam, hình ảnh của người đến sau.

Nhưng không phải như tội phạm thế nào, thì ơn ban cũng thế ấy đâu, vì nếu do tội của một người mà nhiều người phải chết, thì ơn nghĩa của Thiên Chúa và ân huệ ban do ơn một người là Đức Giêsu Kitô, làm cho nhiều người được ơn dư đầy hơn bội phần.

Đó là lời Chúa.

Alleluia: Ga 17, 17b và a

Alleluia, alleluia! - Chúa phán: "Lời Cha là chân lý; xin hãy thánh hoá chúng trong sự thật". - Alleluia.

Phúc Âm: Mt 10, 26-33

"Các con đừng sợ những kẻ giết được thân xác".

Tin Mừng Chúa Giêsu Kitô theo Thánh Matthêu.

Khi ấy, Chúa Giêsu phán cùng các Tông đồ rằng: "Các con đừng sợ những người đó, vì không có gì che giấu mà không bị thố lộ; và không có gì kín nhiệm mà không hề hay biết. Điều Thầy nói với các con trong bóng tối, hãy nói nơi ánh sáng; và điều các con nghe rỉ tai, hãy rao giảng trên mái nhà.

"Các con đừng sợ những kẻ giết được thân xác, nhưng không thể giết được linh hồn: Các con hãy sợ Đấng có thể ném cả xác lẫn hồn xuống địa ngục. Nào người ta không bán hai chim sẻ với một đồng tiền đó sao? Thế mà không con nào rơi xuống đất mà Cha các con không biết đến. Phần các con, tóc trên đầu các con đã được đếm cả rồi. Vậy các con đừng sợ: các con còn đáng giá hơn chim sẻ bội phần.

"Vậy ai tuyên xưng Thầy trước mặt người đời, thì Thầy sẽ tuyên xưng nó trước mặt Cha Thầy, là Đấng ngự trên trời. Còn ai chối Thầy trước mặt người đời, thì Thầy sẽ chối nó trước mặt Cha Thầy, là Đấng ngự trên trời".

Đó là lời Chúa.

Suy Niệm:

Điều Đức Giêsu mong muốn nơi các môn đệ trong khi thi hành sứ vụ rao giảng Tin Mừng, là phải mạnh dạn can đảm trước những đe dọa của người đời. Phải tin tưởng vào sự quan phòng yêu thương của Thiên Chúa. Vì Người hằng quan tâm săn sóc chúng ta. Chúng ta không sợ hãi, thất vọng trước những bắt bớ của người đời. Chỉ có Thiên Chúa là Đấng chúng ta phải sợ vì Người có quyền lấy mất sự sống đời đời khỏi chúng ta. Nhưng Người cũng là người Cha đầy lòng nhân ái, thế nên chúng ta cứ an tâm.

Là những người tin và đi theo Chúa Giêsu, mỗi tín hữu chúng ta phải nối tiếp sứ mệnh làm chứng nhân cho Chúa trong cuộc sống hằng ngày. Cho dù cuộc sống còn nhiều khó khăn thử thách. Chúng ta hãy can đảm tin tưởng vì Chúa luôn ở bên chúng ta.

Cầu Nguyện:

Lạy Chúa Giêsu, xin ban cho chúng con niềm tin, sức mạnh và khôn ngoan để chúng con trở thành chứng nhân loan báo Tin Mừng tình thương của Chúa cho mọi người chung quanh chúng con, bằng cách sống tin tưởng, phó thác cho Chúa trong sự vui tươi và bình an. Amen.


Chua Nhat 12 Quanh Nam Nam B

Mùa Quanh Năm Mùa Quanh Năm Chúa Nhật 12 Quanh Năm Năm A Chúa Nhật 12 Quanh Năm Năm C
Chúa Nhật 12 Quanh Năm Năm B

Bài Đọc I: G 38, 1. 8-11

"Sóng cồn của ngươi phải dừng lại đây".

Bài trích sách Gióp.

Bấy giờ từ cơn gió lốc, Chúa đáp lời Gióp rằng: "Khi nước chảy mạnh vỡ bờ như sinh ra bởi lòng mẹ, ai đã lấy cửa mà ngăn lại, lúc Ta lấy mây làm áo che nó, và lấy u tối che phủ nó như khăn bọc con trẻ? Ta đã vạch biên giới chung quanh nó, đã đặt khung cửa và then chốt mà phán rằng: "Ngươi chảy đến đây mà thôi, không được chảy xa nữa và vỗ sóng ba đào cũng phải dừng tại đây".

Đó là lời Chúa.

Đáp Ca: Tv 106, 23-24. 25-26. 28-29. 30-31

Đáp: Hãy tán tạ Chúa, bởi đức từ bi Người còn muôn thuở (c. 1).

Hoặc đọc: Alleluia.

Xướng: 1) Những người xuống tàu vượt biển ra khơi, làm nghề thương mại trên nơi nước cả, họ đã nhìn thấy những kỳ công của Chúa, và những việc huyền diệu của Người ở chỗ thâm uyên. - Đáp.

2) Chúa lên tiếng, và Người đã khiến phong ba nổi dậy, Người đã khiến cho sóng biển dâng cao. Những người đó lên tới trời xanh, xuống lòng biển thẳm, tâm hồn họ bủn rủn trong cảnh gian nguy. - Đáp.

3) Họ đã kêu cầu Chúa trong cơn khốn khó, và Người đã giải thoát họ khỏi chỗ lo âu. Người biến đổi phong ba thành gió thổi hiu hiu, và bao làn sóng biển đều im lặng. - Đáp.

4) Họ mừng vui vì thấy sóng biển yên, và Chúa đã đưa họ cập bến ước mong. Những người đó hãy cảm ơn Chúa vì lòng nhân hậu, và những điều kỳ diệu của Người đối với con người ta! - Đáp.

Bài Đọc II: 2 Cr 5, 14-17

"Đây mọi cái mới đã được tạo dựng".

Bài trích thư thứ hai của Thánh Phaolô Tông đồ gửi tín hữu Côrintô.

Anh em thân mến, lòng mến của Đức Kitô thúc bách chúng ta; chúng ta xác tín điều này là một người đã chết vì mọi người, vậy mọi người đều đã chết. Và Đức Kitô đã chết thay cho mọi người, để những ai đang sống, thì không còn sống cho chính mình nữa, mà là sống cho Đấng đã chết và sống lại vì họ.

Vì thế, từ nay chúng ta không còn biết ai theo xác thịt nữa. Mặc dù nếu chúng ta đã biết Đức Kitô theo xác thịt, thì giờ đây chúng ta không còn biết như thế nữa. Vậy nếu ai đã trở nên một tạo vật mới trong Đức Kitô, thì những gì cũ đã qua rồi, vì đây mọi sự đều được trở nên mới.

Đó là lời Chúa.

Alleluia: Ga 1, 14 và 12b

Alleluia, alleluia! - Ngôi Lời đã làm người và đã ở giữa chúng ta. Những ai tiếp rước Người, thì Người ban cho họ quyền làm con Thiên Chúa. - Alleluia.

Phúc Âm: Mc 4, 35-40

"Người là ai mà cả gió lẫn biển cũng đều vâng lệnh Người".

Tin Mừng Chúa Giêsu Kitô theo Thánh Marcô.

Ngày ấy, khi chiều đến, Chúa Giêsu phán cùng các môn đệ rằng: "Chúng ta hãy sang bên kia biển hồ". Các ông giải tán đám đông; vì Người đang ở dưới thuyền, nên các ông chở Người đi. Cũng có nhiều thuyền khác theo Người. Chợt có một cơn bão lớn và những lớp sóng ùa vào thuyền đến nỗi sắp đầy nước. Và Người thì ở đàng lái dựa gối mà ngủ. Các ông đánh thức Người và nói: "Thưa Thầy, chúng con chết mất mà Thầy không quan tâm đến sao?" Chỗi dậy, Người đe gió và phán với biển rằng: "Hãy im đi, hãy lặng đi". Tức thì gió ngừng biển lặng như tờ. Rồi Người nói với các ông: "Sao các con sợ hãi thế? Các con không có đức tin ư?" Bấy giờ các ông kinh hãi và nói với nhau rằng: "Người là ai mà cả gió lẫn biển cũng đều vâng lệnh Người?"

Đó là lời Chúa.

Suy Niệm:

Con thuyền tròng trành trước phong ba giữa biển cả thế mà Thầy Giêsu vẫn nằm ngủ. Tại sao Thầy không nao núng, trong khi các tông đồ cuống cuồng lên? Phải chăng vì Thầy đang nằm trong tay mọi uy quyền. Nếu các môn đệ tin vào sức mạnh của Thầy mình, chắc chắn các ông sẽ an tâm. Các ông nhát đảm vì thiếu niềm tin.

Cầu Nguyện:

Lạy Thầy Giêsu kính mến! Chúng con, Giáo Hội chúng con, lao đao giữa biển cả cuộc đời. Quyền lực sự dữ đang thét gào như muốn nuốt gọn lấy chúng con. Nhiều phen chúng con đã té nhào trước sự tấn công của ác thần. Xin Thầy thức dậy và mau đến với chúng con. Có Thầy cùng chiến đấu, chắc chắn chúng con sẽ chiến thắng vẻ vang. Amen.


Chua Nhat 12 Quanh Nam Nam C

Mùa Quanh Năm Mùa Quanh Năm Chúa Nhật 12 Quanh Năm Năm B Thứ Hai sau Chúa Nhật 12 Quanh Năm
Chúa Nhật 12 Quanh Năm Năm C

Bài Đọc I: Dcr 12, 10-11

"Họ sẽ nhìn thấy Đấng họ đã đâm thâu qua".

Bài trích sách Tiên tri Dacaria.

Đây Chúa phán: "Ta sẽ gieo rắc tinh thần ân phúc và cầu nguyện trên nhà Đavít và trên dân cư Giêrusalem. Họ sẽ ngước mắt nhìn Ta, Đấng họ đã đâm thâu qua: họ sẽ khóc than người, như khóc than con một, họ sẽ thương tiếc người như quen thương tiếc đứa con đầu lòng đã chết.

Trong ngày đó, tại Giêrusalem sẽ có tiếng khóc than to lớn, như khóc than Ađadremmon trong cánh đồng Magêđđô".

Đó là lời Chúa.

Đáp Ca: Tv 62, 2. 3-4. 5-6. 8-9

Đáp: Lạy Chúa là Thiên Chúa con, linh hồn con khát khao Chúa (c. 2b).

Xướng: 1) Ôi lạy Chúa, Chúa là Thiên Chúa của con, con thao thức chạy kiếm Ngài. Linh hồn con khát khao, thể xác con mong đợi Chúa con, như đất héo khô, khát mong mà không gặp nước! - Đáp.

2) Con cũng mong được chiêm ngưỡng thiên nhan ở thánh đài, để nhìn thấy quyền năng và vinh quang của Chúa. Vì ân tình của Ngài đáng chuộng hơn mạng sống, miệng con sẽ xướng ca ngợi khen Ngài. - Đáp.

3) Con sẽ chúc tụng Ngài như thế trọn đời con, con sẽ giơ tay kêu cầu danh Chúa. Hồn con được no thoả dường như bởi mỹ vị cao lương, và miệng con ca ngợi Chúa với cặp môi hoan hỉ. - Đáp.

4) Vì Chúa đã ra tay trợ phù con, để con được hoan hỉ núp trong bóng cánh của Ngài. Linh hồn con bám thân vào Chúa, và tay hữu Chúa nâng đỡ người con. - Đáp.

Bài Đọc II: Gl 3, 26-29

"Anh em đã chịu phép rửa tội, nên anh em đã mặc lấy Đức Kitô".

Bài trích thư Thánh Phaolô Tông đồ gửi tín hữu Galata.

Anh em thân mến, tất cả anh em đều là con cái Thiên Chúa nhờ tin vào Đức Giêsu Kitô. Vì chưng tất cả anh em đã chịu phép rửa tội trong Đức Kitô, nên anh em đã mặc lấy Đức Kitô. Nay không còn phân biệt người Do-thái và Hy-lạp, người nô lệ và tự do, người nam và người nữ: vì tất cả anh em là một trong Đức Giêsu Kitô. Nhưng nếu anh em thuộc về Đức Kitô, thì anh em là dòng dõi Abraham, những kẻ thừa tự như lời đã hứa.

Đó là lời Chúa.

Alleluia: Ga 14, 23

Alleluia, alleluia! - Chúa phán: "Nếu ai yêu mến Thầy, thì sẽ giữ lời Thầy, và Cha Thầy sẽ yêu mến người ấy, và Chúng Ta sẽ đến và ở trong người ấy". - Alleluia.

Phúc Âm: Lc 9, 18-24

"Thầy là Đấng Kitô của Thiên Chúa. Con Người phải chịu nhiều đau khổ".

Tin Mừng Chúa Giêsu Kitô theo Thánh Luca.

Việc xảy ra là khi Chúa Giêsu cầu nguyện riêng một nơi, và có các môn đệ ở với Người, thì Người hỏi các ông rằng: "Những đám dân chúng bảo Thầy là ai?" Các ông thưa rằng: "Người thì bảo là Gioan Tẩy Giả, kẻ khác lại cho là Êlia, còn người khác thì cho là một trong các tiên tri thời xưa đã sống lại". Người lại hỏi các ông rằng: "Phần các con, các con bảo Thầy là ai?" Simon Phêrô thưa rằng: "Thầy là Đấng Kitô của Thiên Chúa". Và Người ngăn cấm các ông không được nói điều đó với ai mà rằng: "Con Người phải chịu nhiều đau khổ, bị các kỳ lão, các thượng tế, và các luật sĩ từ bỏ và giết chết, nhưng ngày thứ ba sẽ sống lại".

Người lại phán cùng mọi người rằng: "Ai muốn theo Ta, hãy từ bỏ mình, vác thập giá mình hằng ngày mà theo Ta. Vì kẻ nào muốn cứu mạng sống mình thì sẽ mất nó. Còn kẻ nào mất mạng sống mình vì Ta, thì sẽ cứu được mạng sống mình".

Đó là lời Chúa.

Suy Niệm:

Ngày xưa, Đức Giêsu đã hỏi các môn đệ Ngài là ai đối với họ. Chắc chắn hôm nay Ngài cũng đang đặt câu hỏi đó với mỗi người chúng ta. Chúng ta thử nghĩ xem, chúng ta sẽ trả lời Ngài như thế nào? Chúng ta có tin rằng Đức Giêsu là Thiên Chúa, là Đấng làm chủ cuộc đời chúng ta không? Chúng ta có sẵn sàng sống cho Ngài và theo Ngài không? Đức Giêsu có chiếm vị trí quan trọng trong cuộc sống của chúng ta không? Hay chỉ có vật chất, lợi lộc, hưởng thụ mới là điều quan trọng?

Cầu Nguyện:

Lạy Chúa Giêsu, thế giới ngày nay đang đưa con người vào cuộc sống tiến bộ vượt bậc: giàu sang, văn minh, hưởng thụ, tiện nghi... thế nên, con người mải mê chạy theo nó và quên mất Chúa, loại Chúa ra khỏi cuộc đời của mình. Xin Chúa thức tỉnh và canh tân nhân loại chúng con. Chỉ có Chúa mới là hạnh phúc đích thực mà trần gian này không thể cho chúng con được. Xin cho cuộc sống của chúng con luôn hướng về Chúa trong tâm tình yêu mến, phụng sự và tín thác. Amen.


Thu Hai sau Chua Nhat 12 Quanh Nam

Mùa Quanh Năm Mùa Quanh Năm Chúa Nhật 12 Quanh Năm Năm C Thứ Ba sau Chúa Nhật 12 Quanh Năm
Thứ Hai sau Chúa Nhật 12 Quanh Năm

Bài Đọc I: (Năm I) St 12, 1-9

"Abram ra đi như Chúa đã truyền dạy".

Bài trích sách Sáng Thế.

Khi ấy, Chúa phán cùng Abram rằng: "Ngươi hãy từ bỏ quê hương, họ hàng và nhà cửa cha ngươi mà đi đến xứ Ta chỉ cho. Ta sẽ cho ngươi thành một dân lớn; Ta sẽ chúc lành cho ngươi, và Ta sẽ cho danh ngươi nên lớn lao, ngươi sẽ là một mối chúc lành. Ta sẽ chúc lành cho những ai chúc lành cho ngươi, và sẽ chúc dữ cho ai chúc dữ cho ngươi. Nơi ngươi mọi dân nước sẽ được chúc phúc".

Abram ra đi như Chúa đã truyền dạy, và có ông Lót đi theo. Khi bỏ đất Haran, Abram được bảy mươi lăm tuổi. Ông đem Sarai, vợ ông, và Lót là cháu, cùng với tất cả tài sản và gia nhân mà họ có ở Haran. Họ ra đi đến đất Canaan. Khi họ tới nơi, Abram rảo qua các xứ cho đến Sikem, thung lũng thời danh. Bấy giờ người Canaan đang ở xứ này.

Chúa đã hiện ra với Abram và phán rằng: "Ta sẽ ban đất này cho dòng dõi ngươi". Ông đã dựng ở đó một bàn thờ kính Thiên Chúa, Đấng đã hiện ra với ông. Rồi từ nơi ấy, ông đi đến núi ở phía đông Bêthel mà cắm trại: phía tây của trại là Bêthel và phía đông là Hai. Ông cũng dựng ở đó một bàn thờ kính Chúa, và khấn cầu danh Chúa. Abram cứ tiến dần mãi về (Nageb ở) phía nam.

Đó là lời Chúa.

Đáp Ca: Tv 32, 12-13. 18-19. 20 và 22

Đáp: Phúc thay dân tộc mà Chúa chọn làm cơ nghiệp riêng mình (c. 12b).

Xướng: 1) Phúc thay quốc gia mà Chúa là Chúa tể, dân tộc mà Chúa chọn làm cơ nghiệp riêng mình. Tự trời cao Chúa nhìn xuống, Người xem thấy hết thảy con cái người ta. - Đáp.

2) Kìa Chúa để mắt coi những kẻ kính sợ Người, nhìn xem những ai cậy trông ân sủng của Người, để cứu gỡ họ khỏi tay thần chết, và nuôi dưỡng họ trong cảnh cơ hàn. - Đáp.

3) Linh hồn chúng con mong đợi Chúa, chính Ngài là Đấng phù trợ và che chở chúng con. Lạy Chúa, xin đổ lòng từ bi xuống trên chúng con, theo như chúng con tin cậy ở nơi Ngài. - Đáp.

* * *

Bài Đọc I: (Năm II) 2 V 17, 5-8. 13-15a. 18

"Chúa xua đuổi Israel khỏi mặt Chúa và chỉ còn lại chi họ Giuđa".

Bài trích sách Các Vua quyển thứ hai.

Trong những ngày ấy, Salmanassar, vua dân Assyria, xâm chiếm khắp miền và bao vây Samaria trong ba năm. Năm thứ chín đời vua Hôsê, vua Assyria chiếm được Samaria, và đem dân Israel sang Assyria, định cư họ ở Hala và ở Habor, gần sông Gozan, và trong các thành thuộc nước Mêđia.

Xảy ra như thế, vì con cái Israel phạm đến Chúa là Thiên Chúa họ, Đấng đã đưa họ ra khỏi Ai-cập, khỏi quyền lực Pharaon, vua nước Ai-cập. Họ đã thờ các thần ngoại bang; họ noi theo các tập tục của dân ngoại mà Chúa đã xua đuổi trước bước tiến của con cái Israel, và họ đã theo các nghi lễ mà vua Israel đã quy định.

Chúa đã dùng các tiên tri, các vị tiên kiến mà khuyến cáo Israel và Giuđa rằng: "Các ngươi hãy cải tà quy chính, hãy tuân giữ các điều răn và nghi lễ, theo đúng lề luật Ta đã dùng các tiên tri tôi tớ Ta mà truyền cho cha ông các ngươi, và chuyển lại cho các ngươi". Nhưng họ không muốn nghe. Họ cứ cứng đầu cứng cổ như cha ông họ, không muốn vâng phục Chúa là Thiên Chúa. Họ chối bỏ các huấn lệnh của Chúa và lời giao ước Người đã ký kết với cha ông họ, và cả những mệnh lệnh rõ ràng Người đã truyền, nên Chúa nổi giận dân Israel, và xua đuổi họ khỏi mặt Chúa. Chỉ còn lại chi họ Giuđa mà thôi.

Đó là lời Chúa.

Đáp Ca: Tv 59, 3. 4-5. 12-13

Đáp: Lạy Chúa, xin Chúa ra tay hữu phù trợ và nhậm lời chúng con (c. 7b).

Xướng: 1) Ôi Thiên Chúa, Ngài đã hất hủi chúng con, Ngài đã làm cho hàng ngũ chúng con tan rã, Ngài đã thịnh nộ, nhưng xin cho chúng con được phục hồi! - Đáp.

2) Ngài đã rung động đất nước và xâu xé, xin hàn lại chỗ đổ vỡ, vì nó đang xiêu té. Chúa để dân Ngài gặp những thử thách cam go, Ngài cho chúng con uống thứ rượu say mê choáng váng. - Đáp.

3) Ôi Thiên Chúa, há không phải Ngài đã hất hủi chúng con ư? Ôi Thiên Chúa, Ngài đã không xuất trận cùng quân đội chúng con. Xin Chúa giúp đỡ chúng con chống lại quân thù, vì sự hỗ trợ của người trần là vộ hiệu quả. - Đáp.

* * *

Alleluia: Ga 14, 5

Alleluia, alleluia! - Chúa phán: "Thầy là đường, là sự thật và là sự sống, không ai đến được với Cha mà không qua Thầy". - Alleluia.

Phúc Âm: Mt 7, 1-5

"Hãy lấy cái đà khỏi mắt ngươi trước đã".

Tin Mừng Chúa Giêsu Kitô theo Thánh Matthêu.

Khi ấy, Chúa Giêsu phán cùng các môn đệ rằng: "Các con đừng đoán xét để khỏi bị đoán xét. Các con đoán xét thể nào thì các con cũng bị đoán xét như vậy. Các con dùng đấu nào mà đong, thì cũng sẽ đong lại cho các con bằng đấu ấy. Sao ngươi thấy cái rác trong mắt anh em, mà không thấy cái đà trong mắt ngươi? Hoặc sao ngươi bảo anh em: "Để tôi lấy cái rác ra khỏi mắt anh", và này: cái đà đang ở trong mắt ngươi. Đồ giả hình, hãy lấy cái đà khỏi mắt ngươi trước đã, rồi ngươi sẽ thấy rõ để lấy cái rác ra khỏi mắt anh em ngươi".

Đó là lời Chúa.

Suy Niệm:

Đức Giêsu kêu gọi mọi người, nhất là những người có trách nhiệm, những bậc làm cha mẹ... phải sáng suốt và khôn ngoan khi sửa lỗi cho anh chị em, con cái mình. Chúng ta chỉ có khuynh hướng nhìn thấy lầm lỗi của tha nhân mà không biết nhận ra những khuyết điểm của mình. Nhiều khi chính những khuyết điểm ấy lại đang gây ảnh hưởng, gây gương mù, gương xấu cho anh chị em, con cái mình. Chúng ta hãy năng tự kiểm điểm theo mẫu gương duy nhất là Đức Giêsu và lời dạy của Ngài, để ta biết mình và biết cách hướng dẫn người khác.

Cầu Nguyện:

Lạy Chúa, theo Lời Chúa dạy hôm nay, chắc có lẽ chúng con sẽ bị xét đoán thật nhiều vì lối sống thiếu bác ái và hay xét đoán anh chị em của chúng con. Xin cho chúng con luôn biết thưa với Chúa: xin cho con biết con. Chỉ khi nào chúng con biết Chúa thực, thì chúng con mới biết đích thực về anh chị em chúng con. Chúng con biết Chúa để yêu mến, biết mình để khiêm hạ, biết anh chị em con để yêu thương. Nếu khi nào chúng con biết sống như thế, thì lúc đó chúng con mới có bình an và hạnh phúc. Amen.


Thu Ba sau Chua Nhat 12 Quanh Nam

Mùa Quanh Năm Mùa Quanh Năm Thứ Hai sau Chúa Nhật 12 Quanh Năm Thứ Tư sau Chúa Nhật 12 Quanh Năm
Thứ Ba sau Chúa Nhật 12 Quanh Năm

Bài Đọc I: (Năm I) St 13, 2. 5-18

"Bác không muốn có sự bất bình giữa bác và cháu: vì chúng ta là anh em với nhau".

Bài trích sách Sáng Thế.

Bấy giờ Abram rất giàu, có nhiều vàng bạc. Ông Lót, người đi với Abram, cũng có nhiều đàn chiên, bò và lều trại. Miền đó không đủ chỗ cho cả hai cùng ở, vì họ có nhiều tài sản, nên không thể ở chung với nhau. Bởi thế các người chăn chiên của Abram và của Lót hay xảy ra cãi lẫy nhau. Khi ấy dân Canaan và dân Phêrêzê ở miền này.

Vậy Abram nói cùng Lót rằng: "Bác không muốn có sự bất bình giữa bác và cháu, giữa các người chăn chiên của chúng ta, vì chúng ta là anh em với nhau. Trước mặt cháu có cả một miền rộng rãi, xin cháu hãy lìa khỏi bác: nếu cháu đi bên tả, thì bác sẽ đi bên hữu; nếu cháu chọn phía tay phải, thì bác sẽ đi về phía tay trái". Vậy Lót ngước mắt lên trông thấy cả miền đồng bằng sông Giođan, có nước dồi dào. (Trước khi Chúa huỷ diệt thành Sôđôma và Gômôra, cả miền ấy và phía Segor như vườn địa đàng của Chúa và như đất Ai-cập). Lót chọn miền đồng bằng sông Giođan và đi về phía đông. Thế là hai bác cháu lìa xa nhau. Abram ở lại đất Canaan, còn Lót ở các đô thị gần sông Giođan, và cư ngụ tại Sôđôma. Dân thành Sôđôma rất xấu xa, vì quá tội lỗi trước mặt Chúa.

Sau khi Lót đi rồi, Chúa phán cùng Abram rằng: "Hãy ngước mặt lên và từ nơi ngươi đang ở, hãy nhìn tứ phía: đông tây nam bắc. Tất cả đất mà ngươi trông thấy, Ta sẽ ban vĩnh viễn cho ngươi và dòng dõi ngươi. Ta sẽ làm cho con cháu ngươi đông như bụi đất. Nếu ai có thể đếm được bụi đất thì mới có thể đếm được con cháu ngươi. Hãy chỗi dậy và đi khắp miền này, vì chưng Ta sẽ ban miền này cho ngươi". Bởi vậy Abram di chuyển lều trại đến ở thung lũng Mambrê, thuộc miền Hebron, và dựng bàn thờ kính Chúa ở đó.

Đó là lời Chúa.

Đáp Ca: Tv 14, 2-3ab. 3cd-4ab. 5

Đáp: Lạy Chúa, ai sẽ được ở trong đền tạm Chúa? (c. 1a)

Xướng: 1) Người sống thanh liêm và thực thi công chính, và trong lòng suy nghĩ điều ngay, và lưỡi không bịa lời vu khống. - Đáp.

2) Người không làm ác hại đồng liêu, cũng không làm nhục cho ai lân cận. Người coi rẻ đứa bất nhân, nhưng kính yêu những ai tôn sợ Chúa. - Đáp.

3) Người không xuất tiền đặt nợ thu lời, cũng không ăn hối lộ hại người hiền lương. Người thực thi những điều kể đó, thì muôn đời chẳng có lung lay. - Đáp.

* * *

Bài Đọc I: (Năm II) 2 V 19, 9b-11. 14-21. 31-35a. 36

"Ta sẽ che chở và cứu thành này vì danh Ta cùng vì Đavít".

Bài trích sách Các Vua quyển thứ hai.

Trong các ngày ấy, Sennakêrib, vua dân Assyria, đã phái các sứ giả đến với vua Êdêkia và dặn rằng: "Các ngươi hãy nói với Êdêkia, vua Giuđa như thế này: "Chớ để Thiên Chúa, mà vua tin cậy, mê hoặc vua nghĩ rằng: Thành Giêrusalem sẽ không bị lọt vào tay vua dân Assyria. Vì chưng chính đức vua đã nghe biết những gì các vua Assyria đã làm khắp mọi nơi, đã tàn phá các nơi đó thế nào. Có lẽ nào một mình vua sẽ thoát khỏi?". Vua Êdêkia đã nhận và đọc thư do các sứ giả trao cho, vua lên đền thờ Chúa, trải bức thư đó ra trước mặt Chúa, và cầu nguyện cùng Chúa rằng: "Lạy Chúa là Thiên Chúa Israel, Đấng ngự trên các Vệ Binh thần, chỉ một mình Chúa là Thiên Chúa các vua trên mặt đất, Chúa đã dựng nên trời đất, xin lắng tai nghe; lạy Chúa, xin mở mắt nhìn xem. Chúa hãy nghe các lời vua Sennakêrib đã gửi đến, để lăng mạ Chúa hằng sống của chúng con. Lạy Chúa, quả thật các vua dân Assyria đã huỷ diệt các dân và đất đai chúng, đã vất các tượng thần của chúng vào lửa: vì các tượng thần đó không phải là Chúa, song là sản phẩm bằng gỗ đá do tay người phàm làm ra, nên bị họ huỷ diệt. Vậy giờ đây, lạy Chúa là Thiên Chúa chúng con, xin cứu chúng con khỏi tay vua Sennakêrib, để mọi vương quốc hoàn cầu biết rằng: chỉ có mình Chúa là Thiên Chúa".

Vậy Isaia con trai Amos sai người đến tâu vua Êdêkia rằng: "Đây là những điều Chúa là Thiên Chúa Israel phán: Ta đã nghe các điều ngươi cầu xin Ta về Sennakêrib, vua dân Assyria. Đây là lời Thiên Chúa phán về vua ấy: Trinh nữ Sion khinh chê và cười ngạo ngươi; thiếu nữ Giêrusalem chế diễu sau lưng ngươi. Từ Giêrusalem sẽ còn lại một số người, và từ núi Sion sẽ có một số người được cứu thoát: Đó là điều mà lòng nhiệt thành của Chúa các đạo binh sẽ thực hiện. Bởi thế, Chúa phán những điều này về vua dân Assyria: Vua sẽ không vào được thành này, sẽ chẳng bắn được một mũi tên nào vào thành, chẳng dùng thuẫn mà vây hãm thành, chẳng đắp lũy quanh thành: vua tới lối nào thì sẽ về lối ấy, và sẽ không vào được thành này, đó là lời sấm của Chúa. Ta sẽ che chở và cứu thành này, vì danh Ta cùng vì Đavít tôi tớ Ta".

Chính đêm ấy, thiên thần Chúa đến giết một trăm tám mươi lăm ngàn người trong trại quân Assyria. Sennakêrib, vua dân Assyria, trở về và ở lại thành Ninivê.

Đó là lời Chúa.

Đáp Ca: Tv 47, 2-3a. 3b-4. 10-11

Đáp: Thiên Chúa kiên thủ thành của Người tới muôn đời (c. 9d).

Xướng: 1) Chúa vĩ đại và rất đáng ngợi khen, trong thành trì của Thiên Chúa chúng ta. Núi thánh của Ngài là ngọn đồi duyên dáng, là niềm hoan lạc của khắp cả địa cầu. - Đáp.

2) Núi Sion là cùng kiệt Phương Bắc, là thành trì của Đức Đại Đế. Thiên Chúa ngự trong thành quách của Người, tự chứng tỏ Người là an toàn chiến luỹ. - Đáp.

3) Ôi Thiên Chúa, chúng con tưởng nhớ lại lòng thương của Chúa, ngay trong nơi đền thánh của Ngài. Ôi Thiên Chúa, cũng như thánh danh Ngài, lời khen ngợi Ngài sẽ vang cùng cõi đất. Tay hữu Ngài đầy đức công minh. - Đáp.

* * *

Alleluia: Tv 118, 27

Alleluia, alleluia! - Xin Chúa cho con hiểu đường lối những huấn lệnh của Chúa, và con suy gẫm các điều lạ lùng của Chúa. - Alleluia.

Phúc Âm: Mt 7, 6. 12-14

"Tất cả những gì các con muốn người ta làm cho các con, thì hãy làm cho người ta".

Tin Mừng Chúa Giêsu Kitô theo Thánh Matthêu.

Khi ấy, Chúa Giêsu phán cùng các môn đệ rằng: "Đừng lấy của thánh mà cho chó, và đừng vất ngọc trai trước mặt heo, kẻo chúng giày đạp dưới chân, rồi quay lại cắn xé các con.

"Vậy tất cả những gì các con muốn người ta làm cho các con, thì chính các con hãy làm cho người ta như thế! Đấy là điều mà lề luật và các tiên tri dạy.

"Các con hãy vào qua cửa hẹp, vì cửa rộng và đường thênh thang là lối đưa đến hư mất, và có nhiều kẻ đi lối ấy; cửa và đường đưa tới sự sống thì chật hẹp, và ít kẻ tìm thấy".

Đó là lời Chúa.

Suy Niệm:

Đức Giêsu đưa ra khuôn vàng thước ngọc về bổn phận của mỗi người đối với tha nhân. Sự độc đáo nơi nguyên tắc của Ngài: không chỉ không làm những điều tiêu cực, mà còn phải làm những điều tích cực, điều tốt cho anh em, nghĩa là sống bác ái, biết cho đi với tất cả lòng quảng đại và yêu mến.

Qua hình ảnh con đường hẹp, cửa hẹp. Đức Giêsu dạy ta cần khước từ những quyến rũ bất chính của cuộc sống: những hưởng thụ, dễ dãi... để được vào Nước Trời. Muốn theo Đức Giêsu, chúng ta phải phấn đấu với chính mình, và đi theo con đường Ngài đã đi, đó là con đường khổ giá.

Cầu Nguyện:

Lạy Chúa, Chúa dạy cho chúng con những bí quyết để được vào Nước Trời: phải yêu thương và làm cho người khác những gì chúng con muốn mình được người khác làm cho, nghĩa là, phải quên đi chính mình và đi bước trước đến với anh em - Phải theo con đường hẹp, nghĩa là phải vượt qua trở ngại, khó khăn. Lạy Chúa, những điều đó thực sự rất khó với chúng con, bởi vì con người tự nhiên ai cũng ưa dễ dãi chứ không thích khó khăn, mất mát. Xin ban cho chúng con tình yêu và sức mạnh của Chúa để chúng con can đảm thực thi những lời Chúa dạy, hầu đạt tới phần thưởng đích thực là Nước Trời Chúa hứa. Amen.


Thu Tu sau Chua Nhat 12 Quanh Nam

Mùa Quanh Năm Mùa Quanh Năm Thứ Ba sau Chúa Nhật 12 Quanh Năm Thứ Năm sau Chúa Nhật 12 Quanh Năm
Thứ Tư sau Chúa Nhật 12 Quanh Năm

Bài Đọc I: (Năm I) St 15, 1-12. 17-18

"Abram tin vào Thiên Chúa và vì đó, ông được công chính".

Bài trích sách Sáng Thế.

Trong những ngày ấy, có lời Chúa phán cùng Abram trong thị kiến rằng: "Hỡi Abram, ngươi chớ sợ, Ta là Đấng phù trợ và là phần thưởng rất bội hậu cho ngươi". Abram thưa rằng: "Lạy Chúa là Thiên Chúa, Ngài sẽ ban cho con điều gì? Con sẽ qua đi mà không có con; chỉ có Eliêzer này, người Đamas, con của người giúp việc gia đình con". Abram nói tiếp rằng: "Chúa không cho con sinh con; đây con của người giúp việc sẽ là kẻ nối nghiệp con". Tức thì có lời Chúa phán cùng ông rằng: "Chẳng phải người này sẽ là kẻ nối nghiệp ngươi, nhưng là chính người con ngươi sinh ra, sẽ là kẻ nối nghiệp ngươi". Thiên Chúa dẫn Abram ra ngoài và nói với ông: "Ngươi hãy ngước mắt lên trời, và nếu có thể được, hãy đếm các ngôi sao". Rồi Chúa nói tiếp: "Miêu duệ của ngươi sẽ đông đảo như thế". Abram tin vào Thiên Chúa và vì đó, ông được công chính.

Và Chúa lại nói: "Ta là Chúa, Đấng dẫn dắt ngươi ra khỏi thành Ur của dân Calđê, để ban cho ngươi xứ này làm gia nghiệp". Abram thưa rằng: "Lạy Chúa là Thiên Chúa, làm sao con có thể biết con sẽ được xứ đó làm gia nghiệp?" Chúa đáp: "Ngươi hãy bắt một con bò cái ba tuổi, một con dê cái ba tuổi, một con cừu đực ba tuổi, một con chim gáy mái và một con bồ câu non". Abram bắt tất cả những con vật ấy, chặt ra làm đôi, đặt phân nửa này đối diện với phân nửa kia: nhưng ông không chặt đôi các con chim. Các mãnh cầm lao xuống trên những con vật vừa bị giết, song ông Abram đuổi chúng đi.

Lúc mặt trời lặn, Abram ngủ mê; một cơn sợ hãi khủng khiếp và u tối bao trùm lấy ông. Khi mặt trời đã lặn rồi, bóng tối mù mịt phủ xuống, có một chiếc lò bốc khói và một khối lửa băng qua giữa những phần con vật chia đôi. Trong ngày đó, Chúa đã thiết lập giao ước với Abram mà nói rằng: "Ta ban xứ này cho miêu duệ ngươi, từ sông Ai-cập cho đến sông Euphrát".

Đó là lời Chúa.

Đáp Ca: Tv 104, 1-2. 3-4. 6-7. 8-9

Đáp: Tới muôn đời Chúa vẫn nhớ lời minh ước (c. 8a).

Hoặc đọc: Alleluia.

Xướng: 1) Hãy ca tụng Chúa, hãy hoan hô danh Ngài, hãy kể ra sự nghiệp Chúa ở giữa chư dân. Hãy xướng ca, đàn hát mừng Người, hãy tường thuật mọi điều kỳ diệu của Chúa. - Đáp.

2) Hãy tự hào vì danh thánh của Người, tâm hồn những ai tìm Chúa, hãy mừng vui. Hãy coi trọng Chúa và quyền năng của Chúa, hãy tìm kiếm thiên nhan Chúa luôn luôn. - Đáp.

3) Hỡi miêu duệ Abraham là tôi tớ của Người, hỡi con cháu Giacóp, những kẻ được Người kén chọn. Chính chúa là Thiên Chúa chúng ta, quyền cai trị của Người bao trùm khắp cả địa cầu. - Đáp.

4) Tới muôn đời Người vẫn nhớ lời minh ước, lời hứa mà Người đã an bài tới muôn thế hệ, lời minh ước Người đã ký cùng Abraham, lời thề hứa Người đã thề với Isaac. - Đáp.

* * *

Bài Đọc I: (Năm II) 2 V 22, 8-13; 23, 1-3

"Vua đọc cho mọi người nghe lời sách giao ước đã tìm thấy trong Nhà Chúa, ký kết giao ước trước mặt Chúa".

Bài trích sách Các Vua quyển thứ hai.

Trong những ngày ấy, thượng tế Helcia nói với thư ký Saphan rằng: "Tôi tìm thấy sách luật trong Nhà Chúa". Helcia trao sách cho Saphan đọc. Rồi thư ký Saphan đến cùng vua, và thuật lại cho vua rằng: Tôi tớ vua đã thu lượm số bạc dâng cúng trong nhà Chúa, và trao cho đốc công nơi Đền thờ Chúa, để phát lương cho thợ. Thư ký Saphan cũng thuật cho vua rằng: "Tư tế Helcia đã trao cho tôi cuốn sách". Thư ký Saphan đã đọc sách đó trước mặt vua. Khi nghe lời sách luật Chúa, vua liền xé áo mình, rồi truyền cho tư tế Helcia và Ahica con Saphan, Acôbor con Mica, và thư ký Saphan cùng Asaia người hầu cận vua rằng: "Các ngươi hãy đi hỏi ý Chúa cho trẫm, cho toàn dân và cho nhà Giuđa, về các lời sách vừa tìm thấy. Cơn thịnh nộ của Chúa đối với chúng ta nặng nề lắm, vì cha ông chúng ta không tuân giữ các lời trong sách này". Họ thuật lại cho vua các lời của Chúa.

Bấy giờ vua sai đi triệu tập các trưởng lão Giuđa và Giêrusalem đến cùng vua. Vua lên Đền thờ Chúa với những người thuộc chi tộc Giuđa, toàn thể dân cư Giêrusalem, các tư tế, các tiên tri và toàn dân lớn bé, ông đọc cho mọi người nghe lời sách giao ước đã tìm thấy trong Nhà Chúa. Vua đứng trên bệ, ký kết giao ước trước mặt Chúa, để ai nấy đi theo Chúa, cùng hết lòng hết sức tuân giữ các huấn lệnh, các lề luật và nghi lễ của Chúa. Họ làm sống lại các lời giao ước đã ghi chép trong sách này: cả dân đều chấp nhận bản giao ước.

Đó là lời Chúa.

Đáp Ca: Tv 118, 33. 34. 35. 36. 37. 40

Đáp: Lạy Chúa, xin dạy bảo con đường lối thánh chỉ Ngài (c. 33a).

Xướng: 1) Lạy Chúa, xin dạy bảo con đường lối thánh chỉ Ngài, để con tuân giữ cho bằng triệt để. - Đáp.

2) Xin dạy con để con vâng theo luật pháp Ngài, và để con hết lòng tuân giữ luật đó. - Đáp.

3) Xin hướng dẫn con vào đường lối chỉ chị Ngài, vì chính trong đường lối này con sung sướng. - Đáp.

4) Xin nghiêng lòng con theo lời Ngài nghiêm huấn, và chớ để con sa ngã vào chỗ lợi danh. - Đáp.

5) Xin cho con ngoảnh mặt, khỏi thấy cảnh phù vân; xin cho con được sống noi theo đường lối Chúa. - Đáp.

6) Này đây, con khao khát huấn lệnh của Ngài, theo lượng công minh Ngài, xin cho con được sống. - Đáp.

* * *

Alleluia: Ga 14, 23

Alleluia, alleluia! - Chúa phán: "Nếu ai yêu mến Thầy, thì sẽ giữ lời Thầy, và Cha Thầy sẽ yêu mến người ấy, và Chúng Ta sẽ đến và ở trong người ấy". - Alleluia.

Phúc Âm: Mt 7, 15-20

"Hãy xem quả thì các con sẽ biết chúng".

Tin Mừng Chúa Giêsu Kitô theo Thánh Matthêu.

Khi ấy, Chúa Giêsu phán cùng các môn đệ rằng: "Hãy coi chừng các tiên tri giả. Họ mặc lốt chiên đến cùng các con, nhưng bên trong, họ là sói dữ hay cắn xé. Hãy xem quả thì các con sẽ biết được chúng. Nào ai hái được trái nho nơi bụi gai, hoặc trái vả nơi bụi găng sao? Cũng thế, cây tốt thì sinh trái tốt, còn cây xấu thì sinh trái xấu. Cây tốt không thể sinh trái xấu, và cây xấu không thể sinh trái tốt. Các cây không sinh trái tốt sẽ bị chặt đi và ném vào lửa. Vậy coi trái thì các con sẽ nhận biết được chúng".

Đó là lời Chúa.

Suy Niệm:

"Hãy coi chừng các tiên giả". Đó là điều Đức Giêsu tỉnh thức mỗi người chúng ta. Trong cuộc sống, nhiều lúc chúng ta mang dáng dấp đạo hạnh, nhưng kỳ thực bên trong tâm hồn đầy ắp bon chen ích kỷ... Có khi nhân danh cái tốt để làm điều xấu. Những việc làm trong cuộc sống chính là hoa trái chỉ cho biết họ thuộc loại cây nào. Mỗi người chúng ta phải biết tự kiểm thảo đời sống của mình, để nhìn ra bản thân và tích cực biến đổi nhờ ơn Chúa. Như thế cuộc sống chúng ta mới sinh hoa trái tốt đẹp được.

Cầu Nguyện:

Lạy Chúa, xin cho mỗi người chúng con luôn có được nhận định sáng suốt trong cuộc sống, để chúng con biết đâu là chân lý phải theo. Đồng thời chúng con cũng biết nhìn ra bản thân qua cách sống cụ thể của mình. Xin cho chúng con luôn biết hoàn thiện hóa, luôn khắc phục những điều xấu để chúng con được sống trong ân sủng của Chúa. Amen.


Thu Nam sau Chua Nhat 12 Quanh Nam

Mùa Quanh Năm Mùa Quanh Năm Thứ Tư sau Chúa Nhật 12 Quanh Năm Thứ Sáu sau Chúa Nhật 12 Quanh Năm
Thứ Năm sau Chúa Nhật 12 Quanh Năm

Bài Đọc I: (Năm I) St 16, 1-12. 15-16

"Agar đã sinh cho Abraham một con trai và ông gọi nó là Ismael".

Bài trích sách Sáng Thế.

Bà Sarai vợ ông Abram không sinh con, nhưng bà có một nữ tỳ người Ai-cập, tên là Agar, bà đã nói cùng ông rằng: "Này, Chúa không cho tôi sinh con, ông hãy ăn ở với nữ tỳ của tôi, may ra nhờ nó, tôi có con cháu". Và Abram nghe theo lời bà Sarai. Đã mười năm trời, từ ngày ông bà đến ở đất Canaan, bà Sarai chọn Agar, người Ai-cập làm nữ tỳ, rồi trao cho chồng làm nàng hầu: ông đã ăn ở với nàng. Nhưng khi nàng thấy mình thụ thai thì khinh dể bà chủ. Sarai nói cùng Abram rằng: "Ông đối xử bất công với tôi. Tôi đã trao đứa nữ tỳ tôi vào tay ông, từ khi nó thấy mình thụ thai, liền khinh dể tôi. Xin Chúa xét xử giữa tôi và ông". Abram trả lời rằng: "Này, nữ tỳ của bà vẫn ở dưới quyền bà, bà muốn xử với nó thế nào mặc ý". Sarai hành hạ Agar cho đến nỗi nàng trốn đi.

Thiên thần Chúa gặp nàng trong rừng vắng gần suối nước, dọc đường đi về đất Sur trong hoang địa. Thiên thần hỏi nàng rằng: "Agar, nữ tỳ của Sarai, ngươi từ đâu đến và toan đi đâu?" Nàng đáp: "Tôi trốn Sarai, bà chủ tôi". Thiên thần Chúa bảo nàng rằng: "Hãy trở về với bà chủ ngươi, và tùng phục bà". Thiên thần Chúa nói tiếp: "Ta sẽ tăng số con cháu ngươi nhiều không thể đếm được". Và nói thêm rằng: "Này ngươi đã thụ thai và sẽ sinh một con trai, ngươi sẽ đặt tên cho nó là Ismael, vì Chúa đã nghe biết sự khốn khó của ngươi. Trẻ này sẽ là đứa hung dữ: nó đưa tay chống đối mọi người và mọi người sẽ chống lại nó. Nó sẽ cắm lều đối diện với các anh em". Agar đã sinh con trai, Abram đặt tên nó là Ismael. Abram được tám mươi sáu tuổi khi Agar sinh Ismael.

Đó là lời Chúa.

Hoặc bài vắn này: St 16, 6-12. 15-16

Abram trả lời Sarai rằng: "Này, nữ tỳ của bà vẫn ở dưới quyền bà, bà muốn xử với nó thế nào mặc ý". Sarai hành hạ Agar cho đến nỗi nàng trốn đi. Thiên thần Chúa gặp nàng trong rừng vắng gần suối nước, dọc đường đi về đất Sur trong hoang địa. Thiên thần hỏi nàng rằng: "Agar, nữ tỳ của Sarai, ngươi từ đâu đến và toan đi đâu?" Nàng đáp: "Tôi trốn Sarai, bà chủ tôi". Thiên thần Chúa bảo nàng rằng: "Hãy trở về với bà chủ ngươi, và tùng phục bà". Thiên thần Chúa nói tiếp: "Ta sẽ tăng số con cháu ngươi nhiều không thể đếm được". Và nói thêm rằng: "Này ngươi đã thụ thai và sẽ sinh một con trai, ngươi sẽ đặt tên cho nó là Ismael, vì Chúa đã nghe biết sự khốn khó của ngươi. Trẻ này sẽ là đứa hung dữ: nó đưa tay chống đối mọi người và mọi người sẽ chống lại nó. Nó sẽ cắm lều đối diện với các anh em". Agar đã sinh con trai, Abram đặt tên nó là Ismael. Abram được tám mươi sáu tuổi khi Agar sinh Ismael.

Đó là lời Chúa.

Đáp Ca: Tv 105, 1-2. 3-4a. 4b-5

Đáp: Hãy ca tụng Chúa, vì Người nhân hậu (c. 1a).

Hoặc đọc: Alleluia.

Xướng: 1) Hãy ca tụng Chúa, bởi Người nhân hậu, vì đức từ bi Người tồn tại muôn đời. Ai nói hết được những hành động quyền năng của Chúa, ai kể cho xiết mọi lời ngợi khen Người? - Đáp.

2) Phúc cho những ai tuân giữ những lời huấn lệnh, và luôn luôn thực thi điều công chính. Lạy Chúa, xin nhớ chúng con khi gia ân huệ cho dân Ngài. - Đáp.

3) Xin mang ơn cứu độ đến thăm viếng chúng con, để chúng con hân hoan vì hạnh phúc những người Chúa chọn, được chung vui bởi niềm vui của dân Ngài, và được hãnh diện cùng phần gia nghiệp của Ngài. - Đáp.

* * *

Bài Đọc I: (Năm II) 2 V 24, 8-17

"Vua Babylon dẫn về Babylon Gioakim, và tất cả những binh sĩ thiện chiến làm tù binh".

Bài trích sách Các Vua quyển thứ hai.

Khi lên ngôi, vua Gioakim mới mười tám tuổi, và trị vì ở Giêrusalem ba tháng. Tên mẹ vua là Naestha, ái nữ của Elna-than, quê ở Giêrusalem. Vua làm điều mất lòng Chúa cũng như cha vua đã làm xưa.

Khi ấy binh sĩ của Nabucôđônôsôr, vua Babylon, tiến đến vây Giêrusalem. Nabucôđônôsôr, vua Babylon, thân chinh điều khiển binh sĩ đến tận nơi để tấn công thành. Khi ấy Gioakim, vua Giuđa, đầu hàng vua Babylon, cùng với mẹ, binh sĩ, quan tước và các thái giám. Vua Babylon bắt họ làm tù binh, khi ấy là năm thứ tám triều vua Babylon. Vua này mang về tất cả kho tàng của đền thờ Chúa, và đền vua, ông đập vỡ tất cả các bình vàng mà Salomon, vua Israel, đã đúc cho cung thánh của Chúa, như thế ứng nghiệm lời Chúa đã phán. Vua đã đem toàn thể Giêrusalem đi đày, gồm các sĩ quan, mười ngàn binh lính cường tráng, các thứ thợ thủ công, thợ rèn, không sót lại gì cả, ngoại trừ đám dân nghèo. Vua cũng dẫn về Babylon làm tù binh vua Gioakim và thái hậu, các hoàng hậu, các thái giám, những bậc vị vọng, bảy ngàn trai tráng, một ngàn thợ làm nghề thủ công, thợ rèn, tất cả những binh sĩ thiện chiến. Vua Babylon dẫn họ sang Babylon làm tù binh. Vua đặt hoàng thúc Matthania làm vua thay Gioakim, và đổi tên ông là Seđecia.

Đó là lời Chúa.

Đáp Ca: Tv 78, 1-2. 3-5. 8. 9

Đáp: Lạy Chúa, xin giải thoát chúng con vì vinh quang danh Chúa (c. 9bc).

Xướng: 1) Ôi Thiên Chúa, ngoại bang đã xông vào gia nghiệp Chúa, họ làm ô uế thánh điện của Ngài, họ biến Giêrusalem thành nơi đổ nát! Họ ném tử thi thần dân Chúa làm mồi nuôi chim trời, và huyết nhục tín đồ Ngài cho muông thú đồng hoang. - Đáp.

2) Họ đổ máu chư vị đó dường như nước lã quanh Giêrusalem mà không có kẻ chôn vùi. Chúng con bị bêu ra cho láng giềng phỉ nhổ, cho lân bang chế diễu nhạo cười! Tới ngày nào, lạy Chúa, Chúa còn giận mãi? Và lòng ghen hận Chúa còn như lửa nấu nung? - Đáp.

3) Xin đừng nhớ lỗi tiền nhân để trị chúng con; xin kíp mở lòng từ bi đón nhận chúng con, vì chúng con lầm than quá đỗi! - Đáp.

4) Ôi Thiên Chúa, Đấng cứu độ chúng con, xin phù trợ chúng con vì vinh quang danh Chúa; xin giải thoát và tha tội chúng con vì danh Ngài. - Đáp.

* * *

Alleluia: Ga 1, 14 và 12b

Alleluia, alleluia! - Ngôi lời đã làm người và đã ở giữa chúng ta. Những ai tiếp rước Người, thì Người ban cho họ quyền làm con Thiên Chúa. - Alleluia.

Phúc Âm: Mt 7, 21-29

"Nhà xây trên nền đá và nhà xây trên cát".

Tin Mừng Chúa Giêsu Kitô theo Thánh Matthêu.

Khi ấy, Chúa Giêsu phán cùng các môn đệ rằng: "Không phải tất cả những ai nói với Thầy: "Lạy Chúa, Lạy Chúa", là được vào nước trời, nhưng chỉ có người thực hiện ý Cha Thầy ở trên trời, kẻ ấy mới được vào nước trời. Trong ngày đó, nhiều người sẽ nói với Thầy rằng: "Lạy Chúa, Lạy Chúa, nào chúng con đã không nhân danh Chúa mà nói tiên tri, nhân danh Chúa mà trừ quỷ, và nhân danh Chúa mà làm nhiều phép lạ đó ư?" Và bấy giờ Thầy sẽ tuyên bố với chúng rằng: "Ta chẳng hề biết các ngươi, hỡi những kẻ làm điều gian ác, hãy lui ra khỏi mặt Ta".

"Vậy ai nghe những lời Thầy nói đây và đem thực hành, thì giống như người khôn ngoan, đã xây nhà mình trên đá; mưa có đổ xuống, nước có tràn vào, gió bão có thổi đến và lùa vào nhà đó, nhà đó vẫn không sập, vì nhà ấy được xây trên đá. Và hễ ai nghe những lời Thầy nói đây mà không đem ra thực hành, thì giống như người ngu đần, xây nhà mình trên cát, khi mưa sa nước lũ, gió thổi và lùa vào nhà đó, nhà sẽ sập và sẽ trở nên đống hoang tàn".

Khi Chúa đã nói xong những lời trên, dân chúng kinh ngạc về giáo lý của Người: vì Người dạy dỗ họ như Đấng có quyền, chứ không như luật sĩ và các biệt phái của họ.

Đó là lời Chúa.

Suy Niệm:

Tất cả lời giảng dạy và dụ ngôn hôm nay nhấn mạnh đến tiêu chuẩn của một người môn đệ đích thực: không phải chỉ cần một lòng tin trên lý thuyết, trên môi miệng... Điều cần thiết nhất là phải thi hành ý Thiên Chúa, sống theo lời Đức Giêsu dạy. Chúng ta không thể nói rằng mình tin yêu Chúa, mà cuộc sống chúng ta lại không theo giáo huấn của Ngài.

Mỗi tín hữu chúng ta cần xác tín: chỉ có Đức Giêsu, và ánh sáng Lời Ngài là con đường duy nhất dẫn chúng ta đến sự sống vĩnh cửu. Ngoài Đức Giêsu, không ai có thể cho chúng ta hạnh phúc đích thực.

Cầu Nguyện:

Lạy Chúa, mỗi người chúng con ai cũng tuyên xưng đức tin. Nhưng nhiều khi chúng con chỉ là những kẻ tin suông: nghĩ hay nói giỏi, đọc kinh nhiều. Còn việc sống theo Lời Chúa dạy thì chúng con chưa quan tâm. Xin giúp chúng con nhận ra những gì giả dối nơi con người mình, và biết khiêm tốn sửa đổi. Chỉ khi nào chúng con sống đức tin, chúng con mới làm cho người khác nhận ra và tin vào Chúa. Amen.


Thu Sau sau Chua Nhat 12 Quanh Nam

Mùa Quanh Năm Mùa Quanh Năm Thứ Năm sau Chúa Nhật 12 Quanh Năm Thứ Bảy sau Chúa Nhật 12 Quanh Năm
Thứ Sáu sau Chúa Nhật 12 Quanh Năm

Bài Đọc I: (Năm I) Gen 17,1.9-10.15-22

"Mọi đứa con sẽ chịu cắt bì để làm dấu giao ước. Sara sẽ sinh cho ngươi đứa con trai".

Bài Bài trích sách Sáng Thế.

Khi Abram vừa được chín mươi chín tuổi, Chúa hiện ra với ông và phán bảo ông rằng: "Ta là Chúa toàn năng, hãy đi trước mặt Ta và hãy nên trọn lành".

Chúa lại phán bảo Abram rằng: "Vậy ngươivà dòng dõi ngươi qua muôn thế hệ, hãy giữ giao ước của Ta. Đây là giao ước phải giữ giữa Ta với ngươi, nghĩa là dòng dõi ngươi sau này: Tất cả con trai của các ngươi sẽ chịu cắt bì".

Chúa lại bảo Abraham rằng: "Ngươi sẽ không còn gọi Sarai vợ ngươi là Sarai nữa, nhưng gọi là Sara. Ta sẽ chúc phúc cho Sara; và Sara sẽ sinh một con trai; Ta sẽ chúc phúc đứa con đó, nó sẽ làm đầu nhiều dân, và do nó sẽ sinh ra nhiều vua nhiều nước".

Abraham cúi mặt cười, nghĩ trong lòng rằng: "Già đã trăm tuổi mà còn có con được sao? Sara đã chín mươi tuổi sẽ sinh con ư?"

Rồi ông thưa cùng Chúa: "Xin Chúa cho Ismael được sống trước mặt Chúa!"

Chúa phán bảo Abraham rằng: "Sara vợ ngươi sẽ sinh cho ngươi một con trai, ngươi đặt tên nó là Asaac. Ta sẽ lập giao ước muôn đời với nó, và dòng dõi nó. Ta cũng nghe lời ngươi cầu cho Ismael: này Ta sẽ chúc phúc cho nó sinh sản nhiều. Nó sẽ sinh ra mười hai tướng quân, và Ta sẽ làm cho nó nên một dân tộc lớn. Còn lời giao ước của Ta chỉ ký kết với Isaac, do Sara sẽ sinh ra cho ngươi mùa này sang năm".

Sau khi nói hết lời cùng Abraham, Thiên Chúa biến đi.

Đó là Lời Chúa.

Đáp Ca: 127,1-2,3,4-5

Đáp: Đó là ơn phúc dành cho người kính sợ Chúa. (4)

Xướng 1) Phúc cho ai biết kính sợ Chúa, và bước đi trong đường lối Người. Ngươi sẽ hưởng công khó của tay ngươi, ngươi có phúc và sẽ được may mắn. - Đáp.

2) Vợ ngươi như cây nho sai trái, trong nội cung gia thất nhà ngươi. Con cái ngươi như chồi non cây dầu ở chung quanh bàn ăn của ngươi. - Đáp.

3) Đó là ơn phúc dành cho người kính sợ Chúa. Từ Sion xin Chúa chúc lành cho ngươi. Chúc ngươi thấy Giêrusalem thịnh đạt suốt mọi ngày trong đời sống của ngươi. - Đáp.

* * *

Bài Đọc I: (Năm II) 2 V 25, 1-12

"Cả dân Giuđa bị di chuyển khỏi lãnh thổ mình".

Bài trích sách Các Vua quyển thứ hai.

Ngày mồng mười tháng mười năm thứ chín triều đại Sêđêcia đã xảy ra như thế này: Nabucôđônôsor vua Babylon kéo cả đạo quân tấn công Giêrusalem, dựng trại quanh thành và đào hầm quanh tường thành. Thành bị bao vây cho tới năm thứ mười một đời vua Sêđêcia. Ngày mồng chín tháng tư, nạn đói hoành hành trong thành, dân chúng không còn bánh ăn. Tường thành bị chọc thủng một khoảng, thừa đêm tối tất cả các chiến sĩ chạy trốn qua lối cửa giữa hai tường, gần vườn vua. Khi ấy, quân Calđê vẫn bao vây thành. Vậy vua Sêđêcia chạy trốn qua con đường đi Araba. Nhưng quân Calđê đuổi theo kịp vua tại cánh đồng Giêricô: tất cả các chiến sĩ hộ tống vua đều bỏ vua mà chạy tứ tán.

Sêđêcia bị bắt và điệu về cho vua Babylon đang ngự tại Rebla: vua này tuyên án xử ngài; rồi truyền giết các con của Sêđêcia ngay trước mặt ngài, truyền khoét mắt vua và xiềng vua dẫn về Babylon.

Ngày mồng bảy tháng năm, chính là năm thứ mười chín triều đại vua Babylon, Nabuzarđan tướng quân, cận thần vua Baby-lon, đến Giêrusalem: đốt đền thờ Chúa, đền vua, và tất cả các nhà ở Giêrusalem. Tất cả các nhà đồ sộ, ông nổi lửa đốt hết. Quân binh Calđê đang ở với tướng quân, triệt hạ tường thành bao quanh Giêrusalem.

Nabuzarđan tướng quân bắt đi phần dân còn sót trong thành, cả những kẻ trốn theo vua Babylon và tất cả những người khác. Còn hạng cùng đinh chỉ để lại (làm) những kẻ trồng nho và những người làm ruộng.

Đó là lời Chúa.

Đáp Ca: Tv 136, 1-2. 3. 4-5. 6

Đáp: Lưỡi tôi dính vào cuống họng, nếu tôi không nhớ đến ngươi (c. 6a).

Xướng: 1) Trên bờ sông Babylon, chúng tôi ngồi khóc nức nở khi tưởng nhớ đến núi Sion. Trên những cây dương liễu miền đó, chúng tôi treo các cây lục huyền cầm của chúng tôi. - Đáp.

2) Vì nơi này, quân canh ngục đòi chúng tôi vui vẻ hát lên. Họ giục chúng tôi rằng: "Hãy vui mừng; hãy hát cho chúng ta nghe điệu ca Sion". - Đáp.

3) Lẽ nào chúng tôi ca hát ngợi khen Thiên Chúa trên đất khách quê người? Hỡi Giêrusalem, nếu tôi lại quên ngươi, thì cánh tay tôi sẽ bị khô đét. - Đáp.

4) Lưỡi tôi dính vào cuống họng nếu tôi không nhớ đến ngươi, nếu tôi không đặt Giêrusalem trên tất cả mọi niềm vui thoả. - Đáp.

* * *

Alleluia: Ga 8, 12

Alleluia, alleluia! - Chúa phán: "Ta là sự sáng thế gian, ai theo Ta, sẽ được ánh sáng ban sự sống". - Alleluia.

Phúc Âm: Mt 8, 1-4

"Nếu Ngài muốn, Ngài có thể chữa tôi được sạch".

Tin Mừng Chúa Giêsu Kitô theo Thánh Matthêu.

Khi Chúa Giêsu ở trên núi xuống, đám đông dân chúng theo Người. Có một người cùi đến lạy Người mà thưa rằng: "Lạy Ngài, nếu Ngài muốn, Ngài có thể chữa tôi được sạch". Chúa Giêsu giơ tay ra chạm đến anh ta và phán: "Ta muốn. Anh hãy lành bệnh". Tức thì anh ta liền lành khỏi bệnh phong cùi. Chúa Giêsu phán bảo anh ta: "Hãy ý tứ, đừng nói với ai. Hãy đi trình diện với tư tế và dâng của lễ theo luật Môsê để minh chứng cho họ biết".

Đó là lời Chúa.

Suy Niệm:

Trước lời cầu xin của anh phong hủi, Đức Giêsu không thể làm ngơ vì nỗi khao khát được sạch của anh. Ngài đã đụng chạm đến anh và chữa lành mà không sợ mình bị lây nhơ theo quan niệm của người Do Thái thời bây giờ. Điều đó chứng tỏ Đức Giêsu có quyền giải thoát con người khỏi tội lỗi. "Sạch" ở đây không chỉ có nghĩa là được khỏe về phần xác, mà còn được hiểu là sự đổi mới trong tâm hồn nữa.

Bài học cho chúng ta hôm nay là lòng tin vào Thiên Chúa, Đấng đầy quyền năng và nhân ái. Nếu chúng ta mạnh dạn đặt niềm tin của mình nơi Thiên Chúa như anh phong hủi, chắc chắn chúng ta không còn đau khổ khi thân xác bị bệnh tật, không thất vọng khi tâm hồn lỡ lầm yếu đuối.

Cầu Nguyện:

Lạy Chúa Giêsu, chúng con dù không mang bệnh tật nơi thân xác, nhưng tâm hồn chúng con cũng đang bị cùi hủi, lở loét vì tội lỗi. Xin Chúa giúp chúng con biết tin tưởng ở Chúa. Xin cho chúng con được nên sạch, để với tâm hồn trong trắng bình an, chúng con đến gần Chúa và sống chan hòa với anh em trong đức tin và tình yêu mến. Amen.


Thu Bay sau Chua Nhat 12 Quanh Nam

Mùa Quanh Năm Mùa Quanh Năm Thứ Sáu sau Chúa Nhật 12 Quanh Năm Chúa Nhật 13 Quanh Năm Năm A
Thứ Bảy sau Chúa Nhật 12 Quanh Năm

Bài Đọc I: (Năm I) St 18, 1-15

"Đối với Thiên Chúa có gì khó đâu. Ta trở lại thăm ông và Sara được một đứa con trai".

Bài trích sách Sáng Thế.

Trong những ngày ấy, Chúa hiện ra cùng Abraham dưới chòm cây ở Mambrê, đang lúc ông ngồi ở cửa lều giữa trưa nóng bức. Ông ngước mặt lên thấy ba người nam xuất hiện, đứng gần ông. Vừa trông thấy, từ cửa lều, ông chạy ra đón các vị ấy, rồi sấp mình lạy và thưa rằng: "Lạy Chúa, nếu con được đẹp lòng Chúa, xin đừng bỏ đi qua. Con xin lấy ít nước để các Đấng rửa chân, và nghỉ mát. Con xin đem ít bánh mời các Đấng dùng để lấy sức lại rồi sẽ đi: chính vì thế mà các Đấng đã ghé vào nhà con". Các Đấng ấy nói: "Như ông đã ngỏ, xin cứ làm".

Abraham liền vào lều và bảo Sara rằng: "Hãy mau mau trộn ba đấu bột làm bánh nướng". Còn ông, ông chạy đến đàn bò bắt một con bê non hảo hạng, trao cho đầy tớ đem đi nấu. Ông lấy bơ sữa và thịt bê đã chín, dọn ra trước mặt các Đấng. Chính ông đứng hầu các Đấng dưới bóng cây.

Ăn xong, các Đấng hỏi Abraham rằng: "Sara bạn ông đâu?" Ông trả lời: "Kìa, bạn con ở trong lều". Một Đấng nói tiếp: "Độ này sang năm, khi Ta trở lại thăm ông, thì cả hai vẫn còn mạnh khoẻ, và Sara bạn ông sẽ được một con trai". Sara đứng sau cửa lều nghe vậy thì bật cười, vì cả hai đã già nua tuổi tác: Sara đã qua thời kỳ sinh nở. Bà cười thầm rằng: "Tôi đã già, ông nhà tôi đã lão, nào tôi còn tìm lạc thú nữa sao!" Chúa phán cùng Abraham rằng: "Sao Sara lại cười mà rằng: "Nào tôi đã già mà còn sinh nở được sao?" Đối với Chúa, có gì khó đâu? Theo đúng kỳ hẹn, độ này sang năm, Ta sẽ trở lại thăm ông, cả hai vẫn còn khoẻ mạnh, và Sara sẽ được một con trai". Sara chối mà rằng: "Con không có cười", bởi vì bà khiếp sợ. Nhưng Chúa đáp lại: "Không đúng, bà có cười".

Đó là lời Chúa.

Đáp Ca: Lc 1, 46-47. 48-49. 50 và 53. 54-55

Đáp: Chúa đã nhớ lại lòng từ bi của Chúa (c. 54b).

Xướng: 1) Đức Maria đã nói: Linh hồn tôi ca ngợi Chúa, và thần trí tôi hoan hỉ vui mừng trong Thiên Chúa, Đấng Cứu Độ tôi. - Đáp.

2) Bởi Người đã nhìn đến phận hèn tôi tớ; thực từ đây, thiên hạ muôn đời sẽ khen rằng tôi phước đức, vì Đấng đã làm cho tôi những điều trọng đại, Người quyền năng và danh Người là Thánh. - Đáp.

3) Đức từ bi Người từ đời nọ tới đời kia dành cho những ai kính sợ Người. Kẻ đói khát, Người cho đầy thiện hảo; bọn giàu sang, Người đuổi về tay không. - Đáp.

4) Chúa đã nhận săn sóc Israel tôi tớ Chúa, bởi nhớ lại lòng từ bi của Người. Như Người đã hứa cùng tổ phụ chúng tôi, dành cho Abraham và miêu duệ ông tới muôn đời. - Đáp.

* * *

Bài Đọc I: (Năm II) Ac 2, 2. 10-14. 18-19

"Trên tường thành thiếu nữ Sion, lòng họ kêu vang lên Thiên Chúa".

Bài trích sách Ai Ca.

Chúa phá tan các báu vật nhà Giacóp chẳng nương tay: trong cơn thịnh nộ, Chúa phá huỷ thành luỹ thiếu nữ Giuđa. Người quật xuống đất và làm sỉ nhục cả vương quốc, cả quan chức cao sang.

Các kỳ lão của thiếu nữ Sion ngồi dưới đất thinh lặng, mình mang áo nhặm và rắc tro trên đầu. Còn các trinh nữ Giêrusalem gục đầu xuống đất. Mắt tôi hao mòn vì quá khóc than, lòng tôi bàng hoàng thổn thức, gan tôi đổ tràn trên đất, vì các tai hoạ của thiếu nữ dân tôi: các trẻ thơ, hài nhi măng sữa, xỉu la liệt giữa phố phường. Chúng xin mẹ: "Bánh mì rượu tốt ở đâu?" Chúng ngã xỉu ngoài đường phố như bị gươm đao. Chúng tắt thở ngay nơi lòng mẹ.

Hỡi thiếu nữ Giêrusalem, ta sánh ngươi cùng ai, ta ví ngươi như kẻ nào? Hỡi trinh nữ Sion, ta sánh ngươi cùng ai để an ủi? Vì nỗi khổ ngươi man mác tựa biển khơi, nào ai chữa nổi ngươi? Các tiên tri của ngươi nói bậy nói sai, chẳng vạch cho ngươi một vài gian ác, cùng chẳng giục ngươi khóc lóc ăn năn, mà chỉ tiên kiến những điều giả dối, khiến ngươi bị trục xuất và lưu đày.

Trên tường thành thiếu nữ Sion, lòng họ kêu vang lên Chúa. Hãy chan hoà suối lệ đêm ngày, đừng để mắt ngươi yên nghỉ. Hãy chỗi dậy, hãy ca ngợi mỗi đầu canh đêm, hãy giốc đổ lòng ra như nước trước Nhan Chúa, hãy giơ tay cầu khẩn Chúa cho lũ trẻ thơ, chúng ngã xỉu vì đói ở góc đường xó chợ.

Đó là lời Chúa.

Đáp Ca: Tv 73, 1-2. 3-5a. 5b-7. 20-21

Đáp: Đời sống con người cơ khổ, xin Chúa đừng nỡ quên hoài (c. 19b).

Xướng: 1) Lạy Chúa, tại sao Chúa ruồng bỏ chúng con hoài? Tại sao Chúa nung nấu lửa hận với đoàn chiên Chúa? Xin nhớ lại cộng đồng Chúa thiết lập tự thuở xa xưa, xin nhớ bộ lạc Chúa đã chuộc để làm phần tư hữu, xin nhớ lại núi Sion, nơi Chúa đã đặt ngai toà! - Đáp.

2) Xin Chúa dời gót tới nơi hoang tàn vĩnh viễn: tên thù đã tàn phá hết trong thánh điện của Ngài. Trong hội đường của Chúa, quân nghịch đã rống lên, chúng đã đặt cờ hiệu của chúng trên đài chiến thắng. - Đáp.

3) Chúng giống như kẻ trong rừng rậm vung lưỡi rìu! Chúng cũng dùng rìu búa bổ vào cửa hội đường như thế, chúng đã châm lửa đốt thánh điện của Ngài, chúng chà đạp cung lâu danh Ngài tận đất! - Đáp.

4) Xin Chúa nhìn lại lời minh ước, vì nơi hang hốc và đồng ruộng đầy dẫy bạo hành. Xin đừng để người khiêm cung trở về tủi hổ, xin cho người cơ hàn nghèo khổ được ngợi khen danh Chúa. - Đáp.

* * *

Alleluia: 1 Sm 3, 9

Alleluia, alleluia! - Lạy Chúa, xin hãy phán, vì tôi tớ Chúa đang lắng tai nghe; Chúa có lời ban sự sống đời đời. - Alleluia.

Phúc Âm: Mt 8, 5-17

"Những người từ phương đông và phương tây sẽ đến trong nước trời".

Tin Mừng Chúa Giêsu Kitô theo Thánh Matthêu.

Khi ấy, Chúa Giêsu vào thành Capharnaum, thì có một đại đội trưởng đến thưa Chúa rằng: "Lạy Thầy, thằng nhỏ nhà tôi đau nằm ở nhà, nó bị tê liệt đau đớn lắm!" Chúa Giêsu phán bảo ông rằng: "Tôi sẽ đến chữa nó". Nhưng viên đại đội trưởng thưa Người rằng: "Lạy Thầy, tôi không đáng được Thầy vào dưới mái nhà tôi, nhưng xin Thầy chỉ phán một lời, thì thằng nhỏ của tôi sẽ lành mạnh. Vì chưng, cũng như tôi chỉ là người ở dưới quyền, nhưng tôi cũng có những người lính thuộc hạ, tôi bảo người này đi thì anh đi, tôi bảo người kia đến thì anh đến, tôi bảo gia nhân làm cái này thì nó làm!" Nghe vậy, Chúa Giêsu ngạc nhiên và nói với những kẻ theo Người rằng: "Quả thật, Ta bảo các ngươi, Ta không thấy một lòng tin mạnh mẽ như vậy trong Israel. Ta cũng nói cho các ngươi biết rằng: nhiều người từ phương đông và phương tây sẽ đến dự tiệc cùng Abraham, Isaac và Giacóp trong nước trời. Còn con cái trong nước sẽ bị vứt vào nơi tối tăm bên ngoài, ở đó sẽ phải khóc lóc nghiến răng". Đoạn Chúa nói với viên sĩ quan rằng: "Ông cứ về, ông được như ông đã tin". Và ngay giờ ấy, gia nhân ông đã được lành mạnh.

Khi Chúa Giêsu vào nhà ông Phêrô, thấy bà mẹ vợ ông đang sốt rét liệt giường. Chúa chạm đến tay bà và cơn sốt biến đi. Bà chỗi dậy tiếp đãi các ngài.

Đến chiều, họ đưa đến cho Chúa nhiều người bị quỷ ám: Chúa dùng lời đuổi quỷ, và chữa lành tất cả các bệnh nhân, để ứng nghiệm lời tiên tri Isaia nói rằng: "Người đã gánh lấy các bệnh tật của chúng ta, và đã mang lấy những nỗi đau thương của chúng ta".

Đó là lời Chúa.

Suy Niệm:

Viên bách quản đã xin Đức Giêsu chữa lành người đầy tớ của ông. Viên bách quản là người ngoại mà ông tỏ ra khiêm tốn và tin tưởng vào lời quyền năng của Đức Giêsu. Ông cũng là người nhân hậu, biết yêu thương săn sóc đến người đầy tớ hèn mọn của ông.

Cầu Nguyện:

Lạy Cha, xin cho chúng con luôn xác tín vào quyền năng và tình yêu của Cha. Và trong cuộc sống, xin cho gia đình chúng con cùng biết mở tâm hồn ra với làng xóm, biết yêu thương những người chúng con có dịp tiếp xúc. Ước gì tình yêu thương trong chúng con được trải rộng, để Thiên Chúa được vinh danh, con người được hạnh phúc. Chúng con cầu xin nhờ Đức Giêsu Kitô, Chúa chúng con. Amen.


Chua Nhat 13 Quanh Nam Nam A

Mùa Quanh Năm Mùa Quanh Năm Thứ Bảy sau Chúa Nhật 12 Quanh Năm Chúa Nhật 13 Quanh Năm Năm B
Chúa Nhật 13 Quanh Năm Năm A

Bài Đọc I: 2 V 4, 8-11. 14-16a

"Người đến trọ nhà mình, là một vị thánh của Thiên Chúa".

Bài trích sách Các Vua quyển thứ hai.

Một ngày nọ, Êlisê đi ngang qua miền Sunam. Ở đó có một bà sang trọng mời ông ở lại dùng bữa. Và từ đấy, mỗi khi ông đi ngang qua đó, ông đều đến nhà bà dùng bữa. Bà nói với chồng bà rằng: "Tôi biết rằng người thường trọ nhà mình là một vị thánh của Thiên Chúa. Vậy chúng ta hãy làm cho ông một căn phòng trên lầu, và đặt trong căn phòng đó một cái giường, một cái bàn, một cái ghế, và một cây đèn, để mỗi khi đến, ông ở đó".

Một ngày nọ Êlisê đến, ông lên căn phòng trên lầu và nghỉ tại đó. Ông nói (với Giêzê, tiểu đồng của ông): "Bà muốn chúng ta làm gì cho bà?" Giêzê nói rằng: "Thầy khỏi hỏi, bà ấy không có con, và chồng bà đã già". Êlisê bảo gọi bà ta. Nghe gọi, bà liền đến đứng trước cửa, ông nói với bà rằng: "Năm tới cũng vào thời kỳ này, bà sẽ bồng bế một bé trai".

Đó là lời Chúa.

Đáp Ca: Tv 88, 2-3. 16-17. 18-19

Đáp: Lạy Chúa, con sẽ ca ngợi tình thương của Chúa tới muôn đời (c. 2a).

Xướng: 1) Con sẽ ca ngợi tình thương của Chúa tới muôn đời, qua mọi thế hệ miệng con loan truyền lòng trung thành Chúa. Vì Ngài đã phán: "Tình thương của Ta đứng vững muôn đời"; trên cõi trời cao, Ngài thiết lập lòng trung tín. - Đáp.

2) Phúc thay dân tộc biết hân hoan, lạy Chúa, họ tiến thân trong ánh sáng nhan Ngài. Họ luôn luôn mừng rỡ vì danh Chúa, và tự hào vì đức công minh Ngài. - Đáp.

3) Vì Chúa là vinh quang quyền năng của họ; nhờ ân huệ Chúa, uy quyền của chúng tôi được suy tôn. Bởi chưng khiên thuẫn chúng tôi là của Chúa, và vua chúng tôi thuộc về Đấng Thánh của Israel. - Đáp.

Bài Đọc II: Rm 6, 3-4. 8-11

"Chúng ta chịu mai táng với Ngài nhờ phép rửa, chúng ta phải sống đời sống mới".

Bài trích thư Thánh Phaolô Tông đồ gửi tín hữu Rôma.

Anh em thân mến, tất cả chúng ta đã chịu phép rửa trong Đức Kitô, tức là đã chịu phép rửa trong sự chết của Người. Và chúng ta đã cùng chịu mai táng với Người, bởi vì được thanh tẩy trong sự chết của Người, để như Đức Kitô nhờ vinh hiển của Chúa Cha mà sống lại từ cõi chết thế nào, thì cả chúng ta cũng phải sống đời sống mới như thế. Mà nếu chúng ta đã chết với Đức Kitô, chúng ta tin rằng: chúng ta cũng sẽ cùng sống với Người, vì biết rằng Đức Kitô một khi từ cõi chết sống lại, Người không chết nữa, sự chết không còn làm chủ được Người nữa. Người đã chết, tức là chết một lần dứt khoát đối với tội lỗi, mà khi Người sống, là sống cho Thiên Chúa. Cả anh em cũng thế, anh em hãy tự kể như mình đã chết đối với tội lỗi, nhưng sống cho Thiên Chúa, trong Đức Giêsu Kitô, Chúa chúng ta.

Đó là lời Chúa.

Alleluia: Ga 14, 5

Alleluia, alleluia! - Chúa phán: "Thầy là đường, là sự thật, và là sự sống; không ai đến được với Cha mà không qua Thầy". - Alleluia.

Phúc Âm: Mt 10, 37-42

"Kẻ nào không mang lấy thập giá, thì không xứng đáng với Thầy; kẻ nào tiếp đón các con, là tiếp đón Thầy".

Tin Mừng Chúa Giêsu Kitô theo Thánh Matthêu.

Khi ấy, Chúa Giêsu phán cùng các tông đồ rằng: "Kẻ nào yêu mến cha mẹ hơn Thầy, thì chẳng xứng đáng với Thầy, và kẻ nào yêu mến con trai, con gái hơn Thầy, thì không xứng đáng với Thầy. Kẻ nào cố tìm mạng sống mình thì sẽ mất, và kẻ nào đành mất mạng sống mình vì Thầy, thì sẽ tìm lại được nó.

"Kẻ nào đón tiếp các con là đón tiếp Thầy; và kẻ nào đón tiếp Thầy, là đón tiếp Đấng đã sai Thầy. Kẻ nào đón tiếp một tiên tri với danh nghĩa là tiên tri, thì sẽ lãnh phần thưởng của tiên tri; và kẻ nào đón tiếp người công chính với danh nghĩa người công chính, thì sẽ lãnh phần thưởng của người công chính. Kẻ nào cho một trong những người bé mọn này uống chỉ một bát nước lã mà thôi với danh nghĩa là môn đệ, thì quả thật, Thầy nói với các con, người ấy không mất phần thưởng đâu".

Đó là lời Chúa.

Suy Niệm:

Điều kiện để làm môn đệ Đức Giêsu là phải sẵn sàng từ bỏ mọi sự, ngay cả những tình cảm thân thiết nhất như cha mẹ, anh em, bạn bè. Thật ra, Đức Giêsu không bắt chúng ta phải khước từ cha mẹ, anh em, bạn bè đâu. Điều Chúa muốn đó là chúng ta phải đặt tình yêu Chúa lên trên hết mọi tương quan, ngay cả trên chính mạng sống mình. Điều kiện Đức Giêsu đưa ra buộc chúng ta phải có thái độ dứt khoát, đòi hỏi ta phải chấp nhận hy sinh, mất mát ở đời này. Đó chính là con đường khổ giá Đức Giêsu đi trước và muốn chúng ta đi theo. Chính Đức Giêsu đã từ bỏ vinh quang của Thiên Chúa, trở thành người và sống như con người.

Ước gì mỗi chúng ta biết noi gương Thầy Chí Thánh trong sự từ bỏ, đón nhận đau khổ trong niềm tin yêu, để xứng đáng lãnh nhận phần thưởng đời đời.

Cầu Nguyện:

Lạy Chúa, xin ban thêm niềm tin, nghị lực và tình mến cho chúng con. Chúng con là những người đã chọn Chúa làm gia nghiệp. Xin cho chúng con sẵn sàng quảng đại đáp lại lời mời gọi của Chúa và đón nhận thánh giá trong cuộc đời như là một niềm vui, một ân huệ cứu độ. Amen.


Chua Nhat 13 Quanh Nam Nam B

Mùa Quanh Năm Mùa Quanh Năm Chúa Nhật 13 Quanh Năm Năm A Chúa Nhật 13 Quanh Năm Năm C
Chúa Nhật 13 Quanh Năm Năm B

Bài Đọc I: G Kn 1, 13-15; 2, 23-25

"Bởi ác quỷ ghen tương, nên tử thần đột nhập vào thế gian".

Bài trích sách Khôn Ngoan.

Thiên Chúa không tạo dựng sự chết, chẳng vui mừng khi người sống phải chết. Người tác thành mọi sự cho có. Người tạo dựng mọi sự trên mặt đất đều lành mạnh, chúng không có nọc độc sự chết, và không có địa ngục ở trần gian.

Vì chưng, công chính thì vĩnh cửu và bất tử. Thiên Chúa đã tạo dựng con người giống hình ảnh Chúa, để sống vĩnh viễn. Nhưng bởi ác quỷ ghen tương, nên tử thần đột nhập vào thế gian: kẻ nào thuộc về nó thì bắt chước nó.

Đó là lời Chúa.

Đáp Ca: Tv 29, 2 và 4. 5-6. 11-12a và 13b

Đáp: Lạy Chúa, con ca tụng Chúa vì đã giải thoát con (c. 2a).

Xướng: 1) Lạy Chúa, con ca tụng Chúa vì đã giải thoát con, và không để quân thù hoan hỉ về con. Lạy Chúa, Chúa đã đưa linh hồn con thoát xa âm phủ; Ngài đã cứu con khỏi số người đang bước xuống mồ. - Đáp.

2) Các tín đồ của Chúa, hãy đàn ca mừng Ngài, và hãy cảm tạ thánh danh Ngài. Vì cơn giận của Ngài chỉ lâu trong giây phút, nhưng lòng nhân hậu của Ngài vẫn có suốt đời. - Đáp.

3) Lạy Chúa, xin nhậm lời và xót thương con. Lạy Chúa, xin Ngài gia ân cứu giúp con. Chúa đã biến đổi lời than khóc thành khúc nhạc cho con; Lạy Chúa là Thiên Chúa của con, con sẽ tán tụng Chúa tới muôn đời. - Đáp.

Bài Đọc II: 2 Cr 8, 7. 9. 13-15

"Sự dư thừa của anh em bù đắp lại sự thiếu thốn của những anh em nghèo khó".

Bài trích thư thứ hai của Thánh Phaolô Tông đồ gửi tín hữu Côrintô.

Anh em thân mến, cũng như anh em vượt trổi về mọi mặt: về lòng tin, về hùng biện, về sự hiểu biết, về mọi hình thức nhiệt thành, cũng như về lòng bác ái của anh em, thì anh em cũng phải vượt trổi trong việc phúc đức này.

Vì anh em biết lòng quảng đại của Đức Giêsu Kitô, Chúa chúng ta: mặc dù giàu sang, Người đã nên thân phận nghèo khó, để nhờ việc nghèo khó của Người, anh em nên giàu có. Nhưng không lẽ để cho kẻ khác được thư thái, mà anh em phải túng thiếu, nhưng phải làm sao cho đồng đều. Trong hoàn cảnh hiện tại, sự dư giả của anh em bù đắp lại chỗ thiếu thốn của họ, để sự dư giả của họ bù đắp lại sự thiếu thốn của anh em, hầu có sự đồng đều như lời đã chép rằng: "Kẻ được nhiều, thì cũng không dư; mà kẻ có ít, cũng không thiếu".

Đó là lời Chúa.

Alleluia: Ga 6, 64b và 69b

Alleluia, alleluia! - Lạy Chúa, lời Chúa là thần trí và là sự sống; Chúa có những lời ban sự sống đời đời. - Alleluia.

Phúc Âm: Mc 5, 21-43

"Hỡi em bé, Ta bảo em hãy chỗi dậy".

Tin Mừng Chúa Giêsu Kitô theo Thánh Marcô.

Khi ấy, Chúa Giêsu đã xuống thuyền trở về bờ bên kia, có đám đông dân chúng tụ họp quanh Người, và lúc đó Người đang ở bờ biển. Bỗng có một ông trưởng hội đường tên là Giairô đến. Trông thấy Người, ông sụp lạy và van xin rằng: "Con gái tôi đang hấp hối, xin Ngài đến đặt tay trên nó để nó được khỏi và được sống". Chúa Giêsu ra đi với ông ấy, và đám đông dân chúng cũng đi theo chen lấn Người tứ phía.

{Vậy có một người đàn bà bị bệnh xuất huyết đã mười hai năm. Bà đã chịu cực khổ, tìm thầy chạy thuốc, tiêu hết tiền của mà không thuyên giảm, trái lại bệnh càng tệ hơn. Khi bà nghe nói về Chúa Giêsu, bà đi lẫn trong đám đông đến phía sau Người, chạm đến áo Người, vì bà tự nhủ: "Miễn sao tôi chạm tới áo Người thì tôi sẽ được lành". Lập tức, huyết cầm lại và bà cảm thấy trong mình đã được khỏi bệnh. Ngay lúc ấy, Chúa Giêsu nhận biết có sức mạnh đã xuất phát tự mình, Người liền quay lại đám đông mà hỏi: "Ai đã chạm đến áo Ta?" Các môn đệ thưa Người rằng: "Thầy coi, đám đông chen lấn Thầy tứ phía, vậy mà Thầy còn hỏi 'Ai chạm đến Ta?'!" Nhưng Người cứ nhìn quanh để tìm xem kẻ đã làm điều đó. Bấy giờ người đàn bà run sợ, vì biết rõ sự thể đã xảy ra nơi mình, liền đến sụp lạy Người và thú nhận với Người tất cả sự thật. Người bảo bà: "Hỡi con, đức tin của con đã chữa con, hãy về bình an và được khỏi bệnh".}

Người còn đang nói, thì người nhà đến nói với ông trưởng hội đường rằng: "Con gái ông chết rồi, còn phiền Thầy làm chi nữa?" Nhưng Chúa Giêsu đã thoáng nghe lời họ vừa nói, nên Người bảo ông trưởng hội đường rằng: "Ông đừng sợ, hãy cứ tin". Và Người không cho ai đi theo, trừ Phêrô, Giacôbê và Gioan, em Giacôbê. Các Ngài đến nhà ông trưởng hội đường và Chúa Giêsu thấy người ta khóc lóc kêu la ồn ào, Người bước vào và bảo họ: "Sao ồn ào và khóc lóc thế? Con bé không chết đâu, nó đang ngủ đó". Họ liền chế diễu Người. Nhưng Người đuổi họ ra ngoài hết, chỉ đem theo cha mẹ đứa bé và những môn đệ đã theo Người vào chỗ đứa bé nằm. Và Người cầm tay đứa nhỏ nói rằng: "Talitha, Koumi", nghĩa là: "Hỡi em bé, Ta truyền cho em hãy chỗi dậy!" Tức thì em bé đứng dậy và đi được ngay, vì em đã được mười hai tuổi. Họ sửng sốt kinh ngạc. Nhưng Người cấm ngặt họ đừng cho ai biết việc ấy và bảo họ cho em bé ăn.

Đó là lời Chúa.

Suy Niệm:

Qua đoạn Tin Mừng trên, ta thấy cả hai việc chữa lành đều do được chạm tới Chúa. Đức Giêsu là Thiên Chúa. Ngài có uy quyền trên mọi thế lực: Bệnh tật và cả sự chết nữa.

Nhờ lòng tin của Giairô mà con gái ông được cứu sống, và cũng nhờ lòng tin vào Đức Giêsu mà người đàn bà bị băng huyết được chữa lành. Niềm tin, lòng khiêm nhường của Giairô và người đàn bà đã cho họ được điều họ mong ước.

Cầu Nguyện:

Lạy Chúa Giêsu, mỗi khi chúng con được rước Chúa, chúng con được chạm tới Chúa. Ước chi mọi tật nguyền trong chúng con được lành mạnh. Chúng con dâng hiến Chúa trọn con người chúng con. Xin Chúa ở cùng chúng con luôn mãi. Amen.


Chua Nhat 13 Quanh Nam Nam C

Mùa Quanh Năm Mùa Quanh Năm Chúa Nhật 13 Quanh Năm Năm B Thứ Hai sau Chúa Nhật 13 Quanh Năm
Chúa Nhật 13 Quanh Năm Năm C

Bài Đọc I: 1 V 19, 16b. 19-21

"Êlisê đi theo Êlia".

Bài trích sách Các Vua quyển thứ nhất.

Trong những ngày ấy, Chúa phán cùng Êlia rằng: "Êlisê, con ông Saphát, người Abel-Mêhula, ngươi hãy xức dầu phong y làm tiên tri thế ngươi".

Êlia ra đi tìm gặp Êlisê con ông Saphát, đang cày ruộng với mười hai cặp bò, chính ông đang dẫn cày cặp thứ mười hai. Khi Êlia đến trước ông, thì đặt áo choàng mình trên ông. Lập tức ông bỏ bò lại và chạy theo Êlia mà nói rằng: "Tôi xin đi hôn cha mẹ tôi, rồi tôi theo ngài". Êlia nói với ông: "Ngươi đi đi, rồi trở lại, ta có làm gì ngươi đâu?" Êlisê rời Êlia, rồi bắt một đôi bò làm thịt, lấy cày làm củi đốt quay thịt cho dân ăn. Đoạn ông đi theo làm đầy tớ Êlia.

Đó là lời Chúa.

Đáp Ca: Tv 15, 1-2a và 5. 7-8. 9-10. 11

Đáp: Lạy Chúa, Chúa là phần gia nghiệp của con (c. 5a).

Xướng: 1) Xin bảo toàn con, lạy Chúa, vì con tìm nương tựa Chúa. Con thưa cùng Chúa: Ngài là Chúa tể con; Chúa là phần gia nghiệp và phần chén của con, chính Ngài nắm giữ vận mạng của con. - Đáp.

2) Con chúc tụng Chúa vì đã ban cho con lời khuyên bảo, đó là điều lòng con tự nhủ, cả những lúc đêm khuya. Con luôn luôn đặt Chúa ở trước mặt con, vì Chúa ngự bên hữu con, con sẽ không nao núng. - Đáp.

3) Bởi thế lòng con vui mừng và linh hồn con hoan hỉ, ngay cả đến xác thịt của con cũng nằm nghỉ an toàn, vì Chúa chẳng bỏ rơi linh hồn con trong Âm phủ, cũng không để thánh nhân của Ngài thấy điều hư nát. - Đáp.

4) Chúa sẽ chỉ cho con biết đường lối trường sinh, sự no đầy hoan hỉ ở trước thiên nhan, sự khoái lạc bên tay hữu Chúa tới muôn đời. - Đáp.

Bài Đọc II: Gl 4, 31b - 5, 1. 13-18

"Anh em được kêu gọi để được tự do".

Bài trích thư Thánh Phaolô Tông đồ gửi tín hữu Galata.

Anh em thân mến, chính để chúng ta được tự do mà Đức Kitô đã giải thoát chúng ta. Anh em hãy đứng vững, đừng để bị đặt dưới ách nô lệ một lần nữa.

Hỡi anh em, anh em được tự do, nhưng đừng lấy nê tự do mà sống theo xác thịt; trái lại, anh em hãy lấy bác ái của Thánh Thần mà phục vụ lẫn nhau. Vì chưng, tất cả lề luật tóm lại trong lời này: "Ngươi hãy yêu mến tha nhân như chính mình ngươi". Nhưng nếu anh em cắn xé và phân thây nhau, anh em hãy coi chừng kẻo huỷ diệt nhau. Tôi nói điều này là: Anh em hãy sống theo thần trí, và đừng tìm thoả mãn theo đam mê xác thịt nữa. Vì đam mê xác thịt thì chống thần trí, và thần trí thì chống lại xác thịt; giữa đôi bên có sự chống đối nhau, khiến anh em không thi hành được những điều anh em mong muốn. Nhưng nếu anh em được thần trí hướng dẫn, anh em không còn sống dưới lề luật nữa.

Đó là lời Chúa.

Alleluia: 1 Sm 3, 9

Alleluia, alleluia! - Lạy Chúa, xin hãy phán, vì tôi tớ Chúa đang lắng tai nghe; Chúa có lời ban sự sống đời đời. - Alleluia.

Phúc Âm: Lc 9, 51-62

"Người cương quyết lên đường đi Giêrusalem. Dù Thầy đi đâu, tôi cũng sẽ theo Thầy".

Tin Mừng Chúa Giêsu Kitô theo Thánh Luca.

Vì gần tới thời gian Chúa Giêsu phải cất khỏi đời này, Người cương quyết lên đường đi Giêrusalem, và sai những người đưa tin đi trước Người. Những người này lên đường vào một làng Samaria để chuẩn bị mọi sự cho Người. Nhưng ở đó người ta không đón tiếp Người, bởi Người đi lên Giêrusalem. Thấy vậy, hai môn đệ Giacôbê và Gioan thưa Người rằng: "Lạy Thầy, Thầy muốn chúng con khiến lửa bởi trời xuống thiêu huỷ chúng không?" Nhưng Người quay lại, quở trách các ông rằng: "Các con không biết thần trí nào xúi giục mình. Con Người đến, không phải để giết, nhưng để cứu chữa người ta". Và các Ngài đi tới một làng khác.

Đang khi đi đường có kẻ thưa Người rằng: "Dù Thầy đi đâu tôi cũng sẽ theo Thầy". Chúa Giêsu bảo người ấy rằng: "Con chồn có hang, chim trời có tổ, Con Người không có chỗ gối đầu". Người bảo một kẻ khác rằng: "Hãy theo Ta". Người ấy thưa: "Xin cho phép tôi đi chôn cha tôi trước đã". Nhưng Người đáp: "Hãy để kẻ chết chôn kẻ chết; phần con, hãy đi rao giảng Nước Thiên Chúa". Một người khác thưa Người rằng: "Lạy Thầy, tôi sẽ theo Thầy, nhưng cho phép tôi về từ giã gia đình trước đã". Nhưng Chúa Giêsu đáp: "Ai đã tra tay vào cày mà còn ngó lại sau lưng, thì không xứng đáng với Nước Thiên Chúa".

Đó là lời Chúa.

Suy Niệm:

Bài Phúc Âm hôm nay cho chúng ta thấy mẫu gương tuyệt vời của Chúa Giêsu được lồng vào hai bài học:

1. Luôn luôn lúc nào Đức Giêsu cũng lo cho sứ mệnh cứu độ loài người. Cuộc hành trình lên Giêrusalem được thực hiện ngay sau lời tiên báo khổ nạn.

2. "... Con Người đến không phải để xử phạt, nhưng để cứu chữa người ta". Thật vậy, bài học này đã làm cho các tông đồ và mỗi chúng ta phải đặt lại cái nhìn của mình.

Chúng ta phải xử với đồng loại làm sao để xứng đáng một người con của Đấng mang danh là tình yêu. Đấng đã không bẻ gãy cây lau bị dập và không dập tắt tim đèn còn khói.

Cầu Nguyện:

Lạy Chúa Giêsu, trước cái chết rùng rợn, khủng khiếp đang chờ đợi, Chúa vẫn ung dung, tự tin và bình thản. Tấm lòng nhân hậu của Chúa vẫn không bị mất đi vì sự cau có, nóng giận của các môn đệ và thái độ bất kính của dân miền Samari.

Xin Chúa ban cho chúng con biết học gương của Ngài. Luôn có cái nhìn bình thản và một tấm lòng nhân ái. Để trước mọi nghịch cảnh của cuộc đời, chúng con biết xử sự một cách khôn khéo và khoan dung như Chúa. Amen.


Thu Hai sau Chua Nhat 13 Quanh Nam

Mùa Quanh Năm Mùa Quanh Năm Chúa Nhật 13 Quanh Năm Năm C Thứ Ba sau Chúa Nhật 13 Quanh Năm
Thứ Hai sau Chúa Nhật 13 Quanh Năm

Bài Đọc I: (Năm I) St 18, 16-33

"Chúa sắp tiêu diệt người công chính cùng với kẻ tội lỗi sao?"

Bài trích sách Sáng Thế.

Khi những vị ấy chỗi dậy, ra khỏi thung lũng Mambrê, liền trông về phía thành Sôđôma. Abraham cùng đi để tiễn chân các đấng. Chúa phán: "Nào Ta có thể giấu Abraham điều Ta sắp làm không? Vì Abraham sẽ trở nên một dân tộc vĩ đại và hùng cường, và muôn dân thiên hạ chẳng nhờ đó mà được chúc phúc sao? Ta biết Abraham sẽ truyền dạy cho con cháu và gia tộc mai sau phải tuân theo đường lối của Chúa, ăn ở ngay lành công chính, để Thiên Chúa ban cho Abraham những gì Người đã hứa cùng ông". Vậy Chúa phán: "Tiếng kêu la của dân Sôđôma và Gômôra đã gia tăng, và tội lỗi chúng quá nặng nề! Ta sẽ xuống coi việc chúng làm có như tiếng kêu thấu đến tai Ta hay không, để Ta sẽ biết rõ".

Các vị ấy bỏ nơi đó, đi về hướng thành Sôđôma. Nhưng Abraham vẫn còn đứng trước mặt Chúa. Ông tiến lại gần Người và thưa: "Chớ thì Chúa sắp tiêu diệt người công chính cùng với kẻ tội lỗi sao? Nếu có năm mươi người công chính trong thành, họ cũng chết chung hay sao? Chúa không tha thứ cho cả thành vì năm chục người công chính đang ở trong đó sao? Xin Chúa đừng làm như vậy, đừng sát hại người công chính cùng với kẻ dữ, đừng đối xử với người công chính như với kẻ dữ! Xin đừng làm thế! Chúa phán xét thế giới, Chúa không xét đoán như thế đâu". Chúa phán cùng Abraham rằng: "Nếu Ta tìm thấy trong thành Sôđôma năm mươi người công chính, Ta sẽ vì họ mà tha thứ cho cả thành". Abraham thưa lại: "Dù con chỉ là tro bụi, con đã bắt đầu nói, nên con xin thưa cùng Chúa con: Nếu trong số năm mươi người công chính đó còn thiếu năm người thì sao? Vì thiếu năm người Chúa có tàn phá cả thành không?" Chúa phán: "Nếu Ta tìm thấy bốn mươi lăm người công chính, Ta sẽ không phá huỷ cả thành". Abraham lại thưa cùng Chúa rằng: "Nhưng nếu có bốn mươi người thì Chúa sẽ làm gì?" Chúa phán: "Ta sẽ vì bốn mươi người đó mà không trừng phạt cả thành". Abraham thưa: "Lạy Chúa, nếu con lên tiếng, xin Chúa đừng nổi giận. Nếu ở đây tìm được ba mươi người công chính thì sao?" Chúa phán: "Nếu Ta tìm được ba mươi người, Ta sẽ không phạt". Abraham nói: "Vì con đã trót nói thì con sẽ thưa cùng Chúa: Nếu trong thành tìm được hai mươi người công chính thì sao?" Chúa phán: "Vì hai mươi người đó Ta sẽ không tàn sát". Abraham thưa: "Lạy Chúa, xin đừng nổi giận, con chỉ xin thưa lần này nữa thôi: Nếu tìm được mười người công chính ở đó thì sao?" Chúa phán: "Vì mười người đó, Ta sẽ không tàn phá".

Khi đã nói với Abraham xong, Chúa ra đi, và Abraham trở về nhà mình.

Đó là lời Chúa.

Đáp Ca: Tv 102, 1-2. 3-4. 8-9. 10-11

Đáp: Chúa là Đấng từ bi và hay thương xót (c. 8a).

Xướng: 1) Linh hồn tôi ơi, hãy chúc tụng Chúa, toàn thể con người tôi, hãy chúc tụng thánh danh Người. Linh hồn tôi ơi, hãy chúc tụng Chúa, và chớ khá quên mọi ân huệ của Người. - Đáp.

2) Người đã tha thứ cho mọi điều sai lỗi, và chữa ngươi khỏi mọi tật nguyền. Người chuộc mạng ngươi khỏi chỗ vong thân; Người đội đầu ngươi bằng mão từ bi ân sủng. - Đáp.

3) Chúa là Đấng từ bi và hay thương xót, chậm bất bình và hết sức khoan nhân. Người không chấp tranh triệt để, cũng không đời đời giữ thế căm hờn. - Đáp.

4) Người không xử với chúng tôi như chúng tôi đắc tội, và không trả đũa theo điều oan trái chúng tôi. Nhưng cũng như trời xanh vượt cao trên trái đất, lòng nhân hậu Người siêu việt hơn thế trên kẻ kính sợ Người. - Đáp.

* * *

Bài Đọc I: (Năm II) Am 2, 6-10. 13-16

"Chúng sẽ dập đầu kẻ cùng khổ xuống bùn đất".

Bài trích sách Tiên tri Amos.

Đây Chúa phán: "Vì ba tội ác của dân Israel, và vì bốn tội, Ta sẽ không rút lại quyết định của Ta nữa: vì chúng sẽ bán người công chính để lấy tiền, sẽ buôn kẻ nghèo khó để kiếm một đôi giầy! Chúng đã dập đầu kẻ khốn cùng nghèo khó xuống bùn đất, chặn lối người hèn hạ. Vì cả cha con chúng cùng tìm đến một cô gái để xúc phạm thánh danh Ta. Chúng nằm lên đống y phục thế nợ gần mỗi bàn thờ, chúng uống rượu của kẻ chúng đã bắt nộp phạt ngay trong ngôi chùa vị thần chúng thờ.

Ta đã tiêu diệt dân Amorrhê trước mặt chúng, dân ấy cao lớn như cây bá hương, và cường tráng như cây sồi. Ta đã tiêu diệt từ hoa trái trên cao đến tận gốc rễ dưới thấp. Chính Ta đã dẫn các ngươi ra khỏi đất Ai-cập, dẫn dắt các ngươi suốt bốn mươi năm trong sa mạc, để các ngươi chiếm lấy đất Amorrhê.

Này, Ta sẽ đè nặng trên các ngươi, làm cho các ngươi rên siết như tiếng rít của một chiếc xe chở đầy cỏ bị kẹt. Người mau lẹ cũng sẽ không trốn thoát được, kẻ mạnh sức cũng không dùng được sức mình, kẻ can trường cũng không thoát chết; người mang cung nỏ cũng không đứng vững, kẻ lanh chân cũng chẳng chạy thoát, người kỵ mã cũng hết đường trốn tránh; kẻ can đảm nhất trong muôn người can đảm, trong ngày đó, cũng sẽ phải trốn thoát mình trần".

Đó là lời Chúa.

Đáp Ca: Tv 49, 16bc-17. 18-19. 20-21. 22-23

Đáp: Hãy am hiểu điều đó, hỡi những người quên Thiên Chúa (c. 22a).

Xướng: 1) Tại sao ngươi ưa kể ra những điều huấn lệnh, và miệng ngươi thường nói về minh ước của Ta? Ngươi là kẻ không ưa lời giáo huấn, và ném bỏ lời Ta lại sau lưng? - Đáp.

2) Gặp tên trộm cắp, ngươi liền bén gót chạy theo, và ngươi đồng lõa với những kẻ ngoại tình. Ngươi buông miệng để tha hồ nói xấu, và lưỡi ngươi thêu dệt những chuyện gian ngoa. - Đáp.

3) Ngươi ngồi đâu là buông lời nói xấu anh em, làm tủi nhục cho người con cùng mẹ với ngươi. Ngươi làm thế mà Ta đành yên lặng? Ngươi đã tưởng rằng Ta giống như ngươi? Ta sẽ bắt lỗi, sẽ phơi bày trước mặt ngươi tất cả . - Đáp.

4) Hãy am hiểu điều đó, hỡi những người quên Thiên Chúa, kẻo khi Ta bắt mang đi, thì không ai giải thoát cho. Ai hiến dâng lời khen ngợi, người đó trọng kính Ta; ai đi đường ngay thẳng, Ta chỉ cho thấy ơn Thiên Chúa cứu độ. - Đáp.

* * *

Alleluia: Tv 118, 27

Alleluia, alleluia! - Xin Chúa cho con hiểu đường lối những huấn lệnh của Chúa, và con suy gẫm các điều lạ lùng của Chúa. - Alleluia.

Phúc Âm: Mt 8, 18-22

"Con hãy theo Ta".

Tin Mừng Chúa Giêsu Kitô theo Thánh Matthêu.

Khi ấy, Chúa Giêsu thấy đám đông dân chúng vây quanh Người, thì Người ra lệnh sang qua bờ bên kia. Một luật sĩ đến thưa Người rằng: "Lạy Thầy, bất cứ Thầy đi đâu, con cũng xin theo Thầy". Chúa Giêsu trả lời: "Con chồn có hang, chim trời có tổ, Con Người không có chỗ gối đầu". Một môn đệ khác thưa Người rằng: "Thưa Thầy, xin cho phép con về chôn cất cha con trước đã". Chúa Giêsu trả lời: "Con hãy theo Ta, và hãy để kẻ chết chôn kẻ chết".

Đó là lời Chúa.

Suy Niệm:

Đức Giêsu đòi hỏi gắt gao nơi các môn đệ, những người muốn đi theo Chúa: Họ phải chấp nhận mọi khó khăn. Khi Đức Giêsu nói: "Con người không có chỗ tựa đầu". Ngài muốn họ phải quyết liệt từ bỏ mọi ràng buộc với vật chất tiện nghi cũng như mọi tình cảm làm phân tâm. Với những dứt khoát đó, giúp họ có được tự do trong tâm hồn và sống hoàn toàn cho Nước Trời, cho Giáo Hội, cho mọi người. Tôi xin làm môn đệ Đức Giêsu, tôi mau mắn đi theo tiếng Chúa chưa? hay tôi còn do dự như anh thanh niên kia?

Cầu Nguyện:

Lạy Chúa Giêsu, chúng con là người Kitô hữu, là những môn đệ của Chúa. Chúa muốn chúng con tự do đi theo Chúa và chấp nhận từ bỏ. Nhưng rất nhiều khi những lợi lộc vật chất, những tình cảm nhất thời... Làm cho chúng con mù quáng và do dự trước lời mời gọi của Chúa. Xin giúp mỗi người chúng con luôn xác tín rằng: Chúa là lý tưởng duy nhất của mỗi người chúng con. Từ đó chúng con biết từ bỏ những vấn vương thế tục, để trở nên trong sạch và xứng đáng với Chúa hơn. Amen.


Thu Ba sau Chua Nhat 13 Quanh Nam

Mùa Quanh Năm Mùa Quanh Năm Thứ Hai sau Chúa Nhật 13 Quanh Năm Thứ Tư sau Chúa Nhật 13 Quanh Năm
Thứ Ba sau Chúa Nhật 13 Quanh Năm

Bài Đọc I: (Năm I) St 19, 15-29

"Chúa cho mưa sinh diêm và lửa xuống trên thành Sôđôma và Gômôra".

Bài trích sách Sáng Thế.

Trong những ngày ấy, các thiên thần hối thúc ông Lót rằng: "Hãy chỗi dậy đem vợ và hai con gái của ngươi đi, kẻo chính ngươi cũng phải chết lây vì tội của thành Sôđôma!" Khi ông Lót còn đang do dự, các thiên thần nắm tay ông cùng vợ ông và hai con gái ông, vì Chúa muốn cứu thoát ông. Các thiên thần kéo ông ra ngoài thành và nói: "Ngươi muốn sống thì hãy chạy đi, đừng nhìn lại phía sau; cũng đừng dừng lại nơi nào cả trong miền quanh đây, nhưng hãy trốn lên núi, để khỏi chết lây!" Ông Lót thưa: "Lạy Chúa tôi, tôi van xin Ngài: Tôi tớ Chúa đã được Chúa thương yêu, và Chúa đã tỏ lòng khoan dung đại độ gìn giữ mạng sống tôi. Tôi không thể trốn lên núi kẻo gặp sự dữ mà chết mất. Gần đây có một thành phố nhỏ, tôi có thể chạy tới đó và thoát nạn. Thành đó chẳng nhỏ bé sao, xin cho tôi ẩn tránh tại đó để được sống". Thiên thần nói: "Thôi được, ta cũng chiều ý ngươi xin mà không tàn phá thành ngươi đã nói tới. Ngươi hãy mau mau trốn thoát tới đó, vì ta chẳng làm được gì trước khi ngươi đi tới đó". Bởi đó đã gọi tên thành ấy là Sêgor.

Mặt trời vừa mọc lên thì ông Lót vào đến thành Sêgor. Vậy Thiên Chúa cho mưa sinh diêm và lửa từ trời xuống trên thành Sôđôma và Gômôra. Người huỷ diệt các thành này, cả miền chung quanh, toàn thể dân cư trong thành cùng các giống xanh tươi trên đất. Bà vợ ông Lót nhìn lại phía sau, nên đã biến thành tượng muối.

Sáng sớm (hôm sau) ông Abraham thức dậy, đi đến nơi ông đã đứng hầu Chúa trước đây, ông nhìn về phía thành Sôđôma, và Gômôra và cả miền ấy, ông thấy khói từ đất bốc lên cao như khói một lò lửa hồng.

Khi Chúa phá huỷ các thành trong miền ấy, Người đã nhớ đến Abraham mà cứu ông Lót thoát cảnh tàn phá tại các thành mà ông đã cư ngụ.

Đó là lời Chúa.

Đáp Ca: Tv 25, 2-3. 9-10. 11-12

Đáp: Lạy Chúa, con nhìn xem tình thương Ngài trước mắt (c. 3a).

Xướng: 1) Lạy Chúa, xin hãy thăm dò và thử thách con, xin Ngài luyện lọc thận tạng và tâm can. Vì con nhìn xem tình thương Ngài trước mắt, và con sống theo chân lý của Ngài. - Đáp.

2) Xin đừng cất linh hồn con cùng linh hồn người tội lỗi, đừng cất mạng sống con cùng mạng sống kẻ sát nhân; bọn người này nắm chặt tội ác trong tay, và tay hữu chúng ôm đầy lễ vật. - Đáp.

3) Phần con, con vẫn sống tinh toàn, xin Ngài giải thoát và xót thương con. Chân con đứng vững trong đường bằng phẳng, trong các buổi hội họp, con sẽ chúc tụng Chúa. - Đáp.

* * *

Bài Đọc I: (Năm II) Am 3, 1-8; 4, 11-12

"Chúa phán: Ai lại chẳng nói tiên tri".

Bài trích sách Tiên tri Amos.

Hỡi con cái Israel, hãy nghe lời Chúa phán về các ngươi, và cả dòng giống mà Ta đã đem ra khỏi đất Ai-cập: "Trong muôn dân trên mặt đất, Ta chỉ nhận biết một mình các ngươi. Vì thế, Ta sẽ đến sát hạch các ngươi về mọi gian ác của các ngươi. Hai người, nếu không đồng ý với nhau, có bao giờ lại đi chung với nhau không? Khi chưa bắt được mồi, có bao giờ sư tử gầm lên giữa rừng không? Khi sư tử con chưa bắt được gì, có bao giờ người ta nghe thấy tiếng nó không? Nếu không có gì cạm bẫy, chim có bao giờ sa lưới không? Nghe tiếng kèn thổi trong thành, có bao giờ người dân không lo sợ không? Có tai hoạ nào trong thành mà không do Chúa điều khiển không? Thực ra, Chúa là Thiên Chúa không làm điều gì mà lại không mạc khải ý định của Người cho các tiên tri tôi tớ của Người. Sư tử gầm thét, ai lại không run sợ? Chúa là Thiên Chúa phán, ai lại chẳng nói tiên tri?

"Ta đã triệt hạ các ngươi như Thiên Chúa đã triệt hạ Sôđôma và Gômôra, các ngươi đã trở thành như thanh củi cháy dở rút khỏi đống lửa, thế mà các ngươi không trở lại với Ta! - Chúa đã phán như thế. Vì vậy, hỡi Israel, Ta sẽ làm cho ngươi những điều này: nhưng sau khi Ta đã làm cho ngươi như vậy, hỡi Israel, ngươi hãy sửa soạn đón rước Thiên Chúa của ngươi".

Đó là lời Chúa.

Đáp Ca: Tv 5, 5-6. 7. 8

Đáp: Lạy Chúa, xin dẫn con trong đức công minh (c. 9a).

Xướng: 1) Chúa không phải là Chúa tể ưa điều gian ác; kẻ độc dữ không được cư trú nhà Ngài; đứa bất nhân không thể đứng trước thiên nhan; Chúa ghét những kẻ làm điều gian ác. - Đáp.

2) Ngài tiêu diệt những đứa nói man; người độc ác và gian giảo thì Chúa ghê tởm không nhìn. - Đáp.

3) Phần con, bởi gội nhuần sủng ái, con sẽ vào tới hoàng đài của Chúa; con sấp mình gần bên thánh điện với lòng tôn sợ Ngài, thân lạy Chúa. - Đáp.

* * *

Alleluia: 1 Sm 3, 9

Alleluia, alleluia! - Lạy Chúa, xin hãy phán, vì tôi tớ Chúa đang lắng tai nghe; Chúa có lời ban sự sống đời đời. - Alleluia.

Phúc Âm: Mt 8, 23-27

"Người chỗi dậy, truyền lệnh cho gió và biển, và biển yên lặng như tờ".

Tin Mừng Chúa Giêsu Kitô theo Thánh Matthêu.

Khi ấy, Chúa Giêsu xuống thuyền, có các môn đệ theo Người. Và đây biển động dữ dội, đến nỗi sóng phủ lên thuyền, thế mà Người vẫn ngủ. Các môn đệ lại gần đánh thức Người dậy mà rằng: "Lạy Thầy, xin cứu lấy chúng con kẻo chết mất!" Chúa phán: "Hỡi những kẻ yếu lòng tin! Sao các con nhát sợ?" Bấy giờ Người chỗi dậy, truyền lệnh cho gió và biển. Và biển yên lặng như tờ! Cho nên những người ấy kinh ngạc mà rằng: "Ông này là ai mà gió và biển đều vâng phục?"

Đó là lời Chúa.

Suy Niệm:

Đức Giêsu dẹp yên biển động làm cho các môn đệ từ chỗ kém tin đến chỗ khâm phục quyền năng Thiên Chúa nơi Ngài.

Hình ảnh con thuyền làm cho chúng ta liên tưởng đến Giáo Hội. Giáo Hội cũng có những lúc gặp phong ba bảo tố, nhưng Đức Giêsu Phục Sinh luôn đồng hành và bảo vệ Giáo Hội bằng sức mạnh và quyền năng của Ngài.

Mỗi tín hữu chúng ta cũng phải ý thức sự hiện diện của Chúa trong cuộc sống, để chúng ta an tâm và biết kêu cầu Chúa mỗi lúc gặp gian nan khốn khó.

Cầu Nguyện:

Lạy Chúa, xin cho chúng con luôn cảm nghiệm Chúa ở bên chúng con và cùng đồng hành với chúng con trên đường đời. Chúng con không còn sợ hãi thất vọng hay lùi bước trước những gian nan đau khổ mà cuộc sống đem lại cho chúng con. Xin Chúa cũng gìn giữ Giáo Hội, giáo xứ và gia đình chúng con, để trước những ba đào của cuộc sống, chúng con đều nhận ra sự yêu thương chăm sóc của Chúa. Amen.


Thu Tu sau Chua Nhat 13 Quanh Nam

Mùa Quanh Năm Mùa Quanh Năm Thứ Ba sau Chúa Nhật 13 Quanh Năm Thứ Năm sau Chúa Nhật 13 Quanh Năm
Thứ Tư sau Chúa Nhật 13 Quanh Năm

Bài Đọc I: (Năm I) St 21, 5.8-20

"Con của người nữ tỳ không được thừa hưởng gia tài cùng với con tôi".

Bài trích sách Sáng Thế.

Khi Abraham được một trăm tuổi, thì Isaac sinh ra.

Đứa trẻ lớn lên và thôi bú.

Ngày Isaac thôi bú, Abraham thết tiệc linh đình.

Bà Sara thấy con của Agar, người đàn bà Ai Cập, chơi với Isaac, con của bà, liền nói với Abraham rằng: "Hãy đuổi mẹ con người tì nữ này đi, vì con của người đầy tớ không được thừa hưởng gia tài cùng với con tôi là Isaac".

Abraham lấy sự ấy làm đau lòng cho con mình.

Chúa phán cùng Abraham rằng: "Người đừng buồn vì con trẻ, và con của nữ tì ngươi. Bất cứ Sara nói gì, ngươi hãy nghe theo vì nhờ Isaac, sẽ có một dòng dõi mang tên ngươi. Nhưng Ta cũng sẽ cho con trai của nữ tì trở thành một dân tộc lớn, vì nó thuộc dòng dõi của ngươi".

Sáng sớm, Abraham chỗi dậy,lấy bánh mì và bầu nước, đặt lên vai người nữ tì, trao con trẻ cho nàng rồi bảo nàng đi.

Sau khi ra đi, nàng đến rừng Bersabê.

Và khi đã uống hết bầu nước, nàng bỏ con trẻ dưới gốc cây trong rừng.

Nàng ra ngồi cách xa đó khoảng tầm một tên bắn.

Vì nàng nói: "Tôi chẵng nỡ thấy con tôi chết", và nàng ngồi đó, thì bên trong đứa bé cất tiếng khóc.

Chúa đã nghe tiếng khóc của đứa trẻ, và thiên thần Chúa từ trời gọi Agar mà rằng: "Agar, ngươi làm gì thế? Ngươi đừng sợ, vì Thiên Chúa đã nghe tiếng đứa trẻ khóc từ chỗ nó đang nằm kia.

Ngươi hãy chỗi dậy, ẵm con đi, và giữ chặt tay nó, vì Ta sẽ cho nó trở thành một dân tộc vĩ đại".

Và Thiên Chúa mở mắt cho Agar, nàng thấy một giếng nước và đến múc đầy bầu nước cho đứa trẻ uống.

Chúa phù trợ đứa trẻ; nó lớn lên, cư ngụ trong rừng vắng, và trở thành người có tài bắn cung tên.

Đó là Lời Chúa.

Đáp Ca: Tv 33,7-8.10-11,12-13

Đáp: Kìa người đau khổ cầu cứu và Chúa đã nghe. (7a)

Xướng 1) Kìa người đau khổ cầu cứu và Chúa đã nghe, và Người đã cứu họ khỏi mọi điều tai nạn. Thiên thần Chúa hạ trại đồn binh, chung quanh những người sợ Chúa, và bênh chữa họ. - Đáp.

2) Các thánh nhân của Chúa hãy tôn sợ Chúa, vì người tôn sợ Chúa chẳng thiếu thốn chi. Bọn sang giàu đã sa cơ nghèo đói, nhưng người tìm Chúa chẳng thiếu chi thiện hảo. - Đáp.

3) Các đệ tử ơi, hãy lại đây, hãy nghe ta, ta sẽ dạy các con biết tôn sợ Chúa. Ai là người yêu quý cuộc đời, mong sống lâu để hưởng nhiều phúc lộc. - Đáp.

* * *

Bài Đọc I: (Năm II) Am 5, 14-15. 21-24

"Ngươi hãy mang đi xa Ta giọng hát, lời ca của ngươi, và hãy biểu lộ sự chính trực như suối chảy mạnh".

Bài trích sách Tiên tri Amos.

Các ngươi hãy tìm sự lành, và đừng tìm sự dữ, để các ngươi được sống. Và như vậy, Chúa là Thiên Chúa các đạo binh sẽ ở cùng các ngươi, như các ngươi đã nói. Các ngươi hãy ghét sự dữ, và yêu sự lành, hãy lập công nơi cửa thành, như vậy có lẽ Chúa là Thiên Chúa các đạo binh, sẽ thương xót những kẻ còn sót lại bởi chi tộc Giuse.

Ta khinh ghét và chê bỏ những ngày lễ trọng của các ngươi. Ta không thèm ngửi mùi hương trong các kỳ hội của các ngươi. Nếu các ngươi dâng cho Ta của lễ toàn thiêu và phẩm vật, Ta sẽ không chấp nhận. Ta cũng không nhìn đến các lễ khấn tốt đẹp của các ngươi; ngươi hãy mang đi cho xa Ta giọng hát, lời ca của ngươi. Ta sẽ không nghe tiếng đàn ca của ngươi. Sự công minh sẽ biểu lộ như nước chảy, và sự chính trực như suối chảy mạnh.

Đó là lời Chúa.

Đáp Ca: Tv 49, 7. 8-9. 10-11. 12-13. 16bc-17

Đáp: Ai đi đường ngay thẳng, Ta chỉ cho biết ơn Thiên Chúa cứu độ (c. 23b).

Xướng: 1) Hỡi dân tộc của Ta, hãy nghe Ta nói; hỡi Israel, Ta sẽ chứng tỏ lời phản đối ngươi: Ta là Thiên Chúa, Đức Thiên Chúa của ngươi. - Đáp.

2) Ta không khiển trách ngươi về chuyện dâng lễ vật, vì lễ toàn thiêu của ngươi đặt ở trước mặt Ta luôn. Ta không nhận từ nhà ngươi một con bò non, cũng không nhận từ đàn chiên ngươi những con dê đực. - Đáp.

3) Vì ta sở hữu mọi muông thú sơn lâm, và muôn ngàn súc vật ở những miền non núi. Ta biết hết thảy mọi giống chim trời, và động vật sống nơi đồng ruộng, Ta cũng rõ. - Đáp.

4) Nếu Ta đói, Ta không phải nói với ngươi, vì Ta là chủ địa cầu và mọi cái chứa đầy trong đó. Phải chăng Ta thèm ăn thịt bò, hay là Ta thèm uống tiết dê ư? - Đáp.

5) Tại sao ngươi ưa kể ra những điều huấn lệnh, và miệng ngươi thường nói về minh ước của Ta? Ngươi là kẻ không ưa lời giáo huấn, và ném bỏ lời Ta lại sau lưng? - Đáp.

* * *

Alleluia: Tv 94, 8ab

Alleluia, alleluia. - Ước gì hôm nay các bạn nghe tiếng Chúa, và đừng cứng lòng. - Alleluia.

Phúc Âm: Mt 8,28-34

"Ông đến lúc này để hành hạ các quỷ".

Bài Bài trích Phúc Âm theo Thánh Matthêu.

Khi ấy, Chúa Giêsu lên thuyền sang bờ bên kia, đến miền Giêrasa, thì gặp hai người bị quỷ ám từ các mồ mả đi ra, chúng hung dữ đến nỗi không ai dám qua đường ấy.

Và chúng kêu lên rằng: "Lạy Ông Giêsu, Con Thiên Chúa, chúng tôi có can chi đến ông? Ông đến đây để hành hạ chúng tôi trước hạn định sao?"

Cách đó không xa có một đàn heo lớn đang ăn.

Các quỷ nài xin Người rằng: "Nếu ông đuổi chúng tôi ra khỏi đây, thì xin cho chúng tôi nhập vào đàn heo".

Người bảo chúng rằng: "Cứ đi".

Chúng liền ra khỏi đi nhập vào đàn heo.

Tức thì cả đàn heo, từ bờ dốc thẳng, nhào xuống biển và chết chìm dưới nước.

Các người chăn heo chạy trốn về thành, báo tin ấy và nói về các người bị quỷ ám. Thế là cả thành kéo ra đón Chúa Giêsu. Khi gặp Người, Họ xin Người rời khỏi vùng của họ.

Đó là Lời Chúa.

Suy Niệm:

Sau phép lạ dẹp yên sóng gió, hôm nay trong đoạn Tin Mừng này, Chúa Giêsu lại tỏ bày quyền năng của Ngài ở vùng đất dân ngoại. Sức mạnh của sự dữ thật lớn, nhưng Đức Giêsu không gặp khó khăn nào khi xua trừ ma quỉ. Vậy mà Ngài phải khựng lại trước thái độ của con người. Trình thuật kết thúc bằng sự thất bại bi thảm: Đức Giêsu bị người ta trục xuất khéo léo. Thiên Chúa luôn mở rộng con đường hạnh phúc, nhưng Satan thì cản lối và con người lại nhát đảm dấn thân. Họ khước từ bởi họ quyến luyến với trần thế hơn.

Cầu Nguyện:

Lạy Chúa, Chúa sẵn sàng ban ơn cho chúng con. Nhưng chúng con lại không biết mở lòng ra để đón nhận. Chúng con cũng có thái độ của dân chúng vùng Ghêrasa. Chúng con sợ thiệt thòi... Xin tha thứ cho chúng con. Xin cho chúng con một cái nhìn trong suốt để tìm được giá trị đích thực của cuộc sống. Amen.


Thu Nam sau Chua Nhat 13 Quanh Nam

Mùa Quanh Năm Mùa Quanh Năm Thứ Tư sau Chúa Nhật 13 Quanh Năm Thứ Sáu sau Chúa Nhật 13 Quanh Năm
Thứ Năm sau Chúa Nhật 13 Quanh Năm

Bài Đọc I: (Năm I) St 22, 1-19

"Lễ hiến tế của Abraham Tổ phụ chúng ta".

Bài trích sách Sáng Thế.

Trong những ngày ấy, Chúa thử Abraham và nói với ông rằng: "Abraham, Abraham!" Ông đáp lại: "Dạ, con đây". Chúa nói: "Ngươi hãy đem Isaac, đứa con yêu dấu của ngươi, và đi đến đất Moria, ở đó ngươi sẽ dâng nó làm của lễ toàn thiêu trên núi Ta sẽ chỉ cho ngươi". Vì vậy ban đêm Abraham chỗi dậy, thắng lừa, dẫn theo hai đầy tớ và Isaac, con của ông; khi đã chặt củi dành để đốt của lễ toàn thiêu, ông đi đến nơi Chúa đã truyền dạy. Đến ngày thứ ba, ngước mắt lên, ông thấy nơi còn xa xa; ông bảo các đầy tớ rằng: "Các ngươi và con lừa hãy đợi tại đây. Ta và con trẻ đi đến nơi kia, sau khi cử hành việc thờ phượng xong, chúng tôi sẽ trở lại đây với các ngươi". Ông lấy củi dành để đốt của lễ toàn thiêu mà đặt trên vai Isaac, con ông, còn ông thì cầm lửa và gươm. Khi cha con cùng đi trên đường, Isaac hỏi cha mình rằng: "Thưa cha". Ông Abraham trả lời: "Hỡi con, con muốn gì?" Isaac nói: "Củi và lửa có đây rồi, còn của lễ toàn thiêu ở đâu?" Ông Abraham đáp: "Hỡi con, Thiên Chúa sẽ dự liệu của lễ toàn thiêu". Vậy hai cha con tiếp tục cùng đi.

Khi hai người đến nơi Chúa đã chỉ, Abraham làm một bàn thờ và chất củi lên, rồi trói Isaac lại, đặt lên đống củi trên bàn thờ. Abraham giơ tay lấy dao để sát tế con mình. Bấy giờ thiên thần Chúa từ trời gọi ông rằng: "Abraham! Abraham!" Ông thưa lại: "Dạ, con đây". Người nói: "Đừng giết con trẻ và đừng động đến nó, vì giờ đây, Ta biết ngươi kính sợ Chúa, đến nỗi không từ chối dâng đứa con duy nhất cho Ta". Abraham ngước mắt lên, thấy sau lưng mình có con cừu đực đang mắc sừng trong bụi cây, Abraham liền bắt nó và tế lễ thay cho con mình. Ông gọi tên nơi này là "Chúa trông thấy". Bởi vậy, mãi cho đến ngày nay, người ta quen nói rằng "Trên núi Chúa sẽ trông thấy".

Thiên thần Chúa gọi Abraham lần thứ hai và nói rằng: "Chúa phán: Ta thề rằng: vì ngươi đã làm điều đó, ngươi không từ chối dâng đứa con duy nhất của ngươi cho Ta, nên Ta chúc phúc cho ngươi, Ta cho ngươi sinh sản con cái đông đúc như sao trên trời, như cát bãi biển; miêu duệ ngươi sẽ chiếm cửa thành quân địch, và mọi dân tộc trên mặt đất sẽ được chúc phúc nơi miêu duệ ngươi, vì ngươi đã vâng lời Ta".

Ông Abraham trở về cùng các đầy tớ, và họ cùng nhau đi về Bersabê, và lập cư tại đó.

Đó là lời Chúa.

Đáp Ca: Tv 114, 1-2. 3-4. 5-6. 8-9

Đáp: Tôi sẽ tiến đi trước Thiên nhan Chúa, trong miền đất của nhân sinh (c. 9).

Xướng: 1) Tôi mến yêu Chúa, vì Chúa đã nghe, đã nghe tiếng tôi cầu khẩn; vì Chúa đã lắng tai nghe lời tôi trong ngày tôi kêu cầu Chúa. - Đáp.

2) Thừng chão tử thần đã quấn lấy tôi, và màng lưới âm phủ đã chụp trên người tôi; tôi đã rơi vào cảnh lo âu khốn khó. Và tôi đã kêu cầu danh Chúa: "Ôi lạy Chúa, xin cứu vớt mạng sống con". - Đáp.

3) Chúa nhân từ và công minh, và Thiên Chúa của chúng tôi rất từ bi. Chúa gìn giữ những người chất phác, tôi đau khổ và Người đã cứu thoát tôi. - Đáp.

3) Bởi Người đã cứu tôi khỏi tử thần, cho mắt tôi khỏi rơi lệ và chân tôi không quỵ ngã. Tôi sẽ tiến đi trước thiên nhan Chúa trong miền đất của nhân sinh. - Đáp.

* * *

Bài Đọc I: (Năm II) Am 7, 10-17

"Ngươi hãy đi nói tiên tri cho dân Ta".

Bài trích sách Tiên tri Amos.

Trong những ngày ấy, một vị tư tế ở Bêthel, là Amasia, sai người đến với Giêrôbôam, vua Israel, mà thưa rằng: "Amos đã nổi loạn chống đức vua, ngay trong nhà Israel, xứ sở không chịu nghe các lời của y". Vì đây, Amos nói rằng: "Giêrôbôam sẽ chết vì gươm, và dân Israel sẽ bị đày xa xứ sở".

Và Amasia đã nói với Amos: "Hỡi nhà tiên tri, hãy trốn sang đất Giuđa mà kiếm ăn và nói tiên tri. Đừng ở Bêthel mà tiếp tục nói tiên tri nữa. Vì đây là nơi thánh của vua, là đền thờ của vương quốc". Nhưng Amos trả lời Amasia rằng: "Tôi không phải là tiên tri, cũng không phải con của tiên tri: nhưng tôi là một mục tử, chuyên trồng cây sung. Chúa đã bắt tôi khi tôi đi theo đoàn vật, và Chúa bảo tôi: "Ngươi hãy đi nói tiên tri cho dân Israel của Ta". Và này, hãy nghe lời Chúa phán: "Người bảo: Chớ nói tiên tri chống lại Israel, chớ chỉ Bài trích dòng họ kẻ theo dị thần". Chính vì thế mà Chúa phán như sau: "Vợ ngươi sẽ gian dâm trong thành phố. Con trai con gái ngươi sẽ gục ngã dưới lưỡi gươm. Ruộng vườn ngươi sẽ bị phân tán. Chính ngươi, ngươi sẽ chết trên đất nhơ nhớp, và dân Israel sẽ bị đày ải xa quê hương mình".

Đó là lời Chúa.

Đáp Ca: Tv 18, 8. 9. 10. 11

Đáp: Phán quyết của Chúa chân thật, công minh hết thảy (c. 10b).

Xướng: 1) Luật pháp Chúa toàn thiện, bồi bổ tâm linh; chỉ thị Chúa cố định, phá ngu kẻ dốt. - Đáp.

2) Giới răn Chúa chính trực, làm hoan lạc tâm can; mệnh lệnh Chúa trong ngời, sáng soi con mắt. - Đáp.

3) Lòng tôn sợ Chúa thuần khiết, còn mãi muôn đời; phán quyết của Chúa chân thật, công minh hết thảy. - Đáp.

4) Những điều đó đáng chuộng hơn vàng, hơn cả vàng ròng; ngọt hơn mật và hơn cả mật chảy tự tàng ong. - Đáp.

* * *

Alleluia: Ga 8, 12

Alleluia, alleluia! - Chúa phán: "Ta là sự sáng thế gian, ai theo Ta, sẽ được ánh sáng ban sự sống". - Alleluia.

Phúc Âm: Mt 9, 1-8

"Họ tôn vinh Thiên Chúa đã ban cho loài người quyền năng như thế".

Tin Mừng Chúa Giêsu Kitô theo Thánh Matthêu.

Khi ấy, Chúa Giêsu xuống thuyền, vượt biển mà về thành của Người. Bấy giờ người ta đem đến cho Người một kẻ bất toại nằm trên giường. Thấy họ có lòng tin, Chúa Giêsu nói với người bất toại rằng: "Hỡi con, con hãy vững tin, tội con được tha rồi". Bấy giờ mấy luật sĩ nghĩ thầm rằng: "Ông này nói phạm thượng". Chúa Giêsu biết ý nghĩ của họ liền nói: "Tại sao các ngươi suy tưởng những sự xấu trong lòng? Bảo rằng "Tội con được tha rồi", hay nói "Hãy chỗi dậy mà đi", đàng nào dễ hơn? Nhưng (nói thế là) để các ngươi biết rằng trên đời này Con Người có quyền tha tội". Bấy giờ Người nói với người bất toại: "Con hãy chỗi dậy, vác giường mà về nhà con". Người ấy chỗi dậy và đi về nhà. Thấy vậy dân chúng sợ hãi và tôn vinh Thiên Chúa đã ban cho loài người quyền năng như thế.

Đó là lời Chúa.

Suy Niệm:

Qua câu chuyện chữa người bất toại, Đức Giêsu chứng tỏ Ngài chính là vị Thẩm Phán Tối Cao sẽ nắm quyền xét xử nhân loại. Ngài dùng quyền đó để tha tội cho người ta. Bất cứ những ai tin vào Ngài đều được hưởng nhờ lòng nhân hậu và tình yêu của Ngài. Như anh bất toại hôm nay đã tin vào Đức Giêsu, không những được Ngài chữa lành bệnh phần xác mà cả tâm hồn anh cũng được trong sạch. Điều đó cho chúng ta thấy: Tin vào Đức Giêsu làm cho con người được lành mạnh và biến đổi.

Cầu Nguyện:

Lạy Chúa Giêsu, nơi Chúa đầy quyền năng, đầy lòng nhân ái và là nguồn sống dồi dào. Xin Chúa ban cho những ai đang gặp đau khổ về thể xác và tâm hồn, luôn biết tin tưởng vào tình yêu vô biên của Chúa. Xin Chúa cũng ban cho những ai chưa biết Chúa được nhận ra Chúa là sự sống và nguồn hạnh phúc đích thực, để họ cũng tin và được đón nhận ơn cứu độ. Amen.


Thu Sau sau Chua Nhat 13 Quanh Nam

Mùa Quanh Năm Mùa Quanh Năm Thứ Năm sau Chúa Nhật 13 Quanh Năm Thứ Bảy sau Chúa Nhật 13 Quanh Năm
Thứ Sáu sau Chúa Nhật 13 Quanh Năm

Bài Đọc I: (Năm I) St 23, 1-4. 19; 24, 1-8. 62-67

"Isaac yêu thương Rêbecca, cho nên ông tìm được niềm an ủi, vì thương nhớ mẹ đã qua đời".

Bài trích sách Sáng Thế.

Bà Sara được một trăm hai mươi bảy tuổi thì qua đời tại thành Cariatharbê, tức là Hêbron, trong đất Canaan. Ông Abra-ham đến khóc lóc thương tiếc bạn mình. Khi lo việc chôn cất, Abraham chỗi dậy nói với các con ông Hét rằng: "Tôi là ngoại bang, là khách lạ giữa quý ông, xin quý ông nhượng cho tôi một phần mộ để chôn xác người nhà tôi qua đời". Rồi Abraham chôn cất bà Sara vợ ông trong Hang Đôi ngoài đồng ruộng, đối diện với Mambrê, tức Hêbron, trong đất Canaan.

Khi ấy, Abraham đã già nua, và Chúa đã chúc lành cho ông trong mọi sự. Abraham nói với người đầy tớ lớn tuổi nhất trong nhà, cũng là người quản lý mọi của cải của ông rằng: "Ngươi hãy đặt tay vào dưới bắp vế ta mà thề trước mặt Chúa là Thiên Chúa trời đất, sẽ không cưới cho con ta một người vợ thuộc dân Canaan mà ta đang ở chung với họ đây. Ngươi hãy đi về quê họ hàng ta, mà cưới vợ cho con ta là Isaac". Người đầy tớ thưa lại: "Nếu người phụ nữ không muốn theo tôi về xứ này, thì tôi có phải đem con trai ông về quê quán của ông chăng?" Abraham trả lời rằng: "Ngươi hãy cẩn thận chớ bao giờ dẫn con ta về đó: Chúa là Thiên Chúa, đã đưa ta ra khỏi nhà cha ta và quê quán ta, đã phán và thề hứa cùng ta rằng: "Ta sẽ ban đất này cho dòng dõi ngươi". Thiên Chúa sẽ sai thiên thần đi trước mặt ngươi, và ngươi cưới cho con trai ta một người vợ trong xứ đó. Nếu người phụ nữ không chịu theo ngươi về, thì ngươi không còn mắc lời đoan thề mà ta bảo người đây. Chỉ có một điều là đừng dẫn con trai ta về nơi đó".

Khi ấy, Isaac đi bách bộ trên đường dẫn đến cái giếng gọi là "Đấng Hằng Sống và Trông Thấy", vì ông cư ngụ tại mạn nam. Lúc gần tối, Isaac đi ra ngoài cánh đồng để suy ngắm. Khi ngước mắt lên nhìn, thấy những con lạc đà đang trở về từ đàng xa. Rêbecca cũng ngước mắt nhìn thấy Isaac, nàng liền nhảy xuống khỏi lạc đà, và hỏi người đầy tớ rằng: "Người đang đi trong cánh đồng để ra đón chúng ta là ai vậy?" Người đầy tớ đáp: "Người đó là chủ tôi đấy". Nàng vội vàng lấy khăn che mặt. Người đầy tớ lại kể lại cho Isaac hay mọi việc mình đã làm. Isaac đưa Rêbecca vào nhà xếp của Sara mẹ ông, ông lấy nàng làm vợ và yêu thương nàng lắm, cho nên ông tìm được niềm an ủi bớt thương nhớ mẹ đã qua đời.

Đó là lời Chúa.

Đáp Ca: Tv 105, 1-2. 3-4a. 4b-5

Đáp: Hãy ca tụng Chúa, bởi Người nhân hậu (c. 1a).

Hoặc đọc: Alleluia.

Xướng: 1) Hãy ca tụng Chúa, bởi Người nhân hậu, vì đức từ bi Người tồn tại muôn đời. Ai nói cho hết được những hành động quyền năng của Chúa, ai kể cho xiết mọi lời ngợi khen Người? - Đáp.

2) Phúc cho ai tuân giữ những điều huấn lệnh, và luôn luôn thực thi điều công chính. Lạy Chúa, xin nhớ chúng con khi gia ân huệ cho dân Ngài. - Đáp.

3) Xin mang ơn cứu độ đến thăm viếng chúng con, để chúng con hân hoan vì hạnh phúc những người Chúa chọn, được chung vui bởi niềm vui của dân Ngài, và được hãnh diện cùng phần gia nghiệp của Ngài. - Đáp.

* * *

Bài Đọc I: (Năm II) Am 8, 4-6. 9-12

"Ta sẽ cho nạn đói trên đất này: nhưng không phải là đói cơm bánh, mà là đói lời Chúa".

Bài trích sách Tiên tri Amos.

Đây Thiên Chúa phán: "Hãy nghe đây, hỡi những ai đàn áp kẻ nghèo khó và muốn tiêu diệt hết những kẻ bần cùng trong cả nước. Các ngươi bảo: "Bao giờ qua tuần trăng mới để chúng tôi bán hàng! Khi nào hết ngày Sabbath để chúng tôi bán lúa mạch. Chúng tôi sẽ giảm lường đong, tăng giá và làm cân giả. Chúng tôi sẽ lấy tiền mua người nghèo, lấy đôi dép đổi lấy người túng thiếu. Chúng tôi sẽ bán lúa mục nát".

Chúa là Thiên Chúa phán: "Ngày ấy Ta sẽ khiến mặt trời lặn ngay giữa chính ngọ, và sẽ khiến mặt đất ra tối tăm giữa ban ngày. Ta sẽ làm cho các ngày đại lễ của các ngươi trở nên ngày tang tóc, cho các bài ca trở thành lời khóc than. Ta sẽ lấy bao bố đặt trên lưng các ngươi và khiến mọi người trọc đầu. Ta sẽ làm cho ngày ấy trở thành như ngày tang mất con một, và sau cùng nó trở nên ngày cay đắng".

Thiên Chúa lại phán: "Rồi đây sẽ đến ngày Ta cho nạn đói đến trên đất này, nhưng không phải là đói cơm bánh hay khát nước đâu, nhưng là đói nghe lời Chúa. Người ta sẽ di chuyển từ biển này qua biển nọ, từ bắc đến đông: họ đi vòng quanh tìm kiếm lời Chúa, nhưng chẳng thấy.

Đó là lời Chúa.

Đáp Ca: Tv 118, 2. 10. 20. 30. 40. 131

Đáp: Người ta sống không nguyên bởi bánh, nhưng bởi mọi lời do miệng Thiên Chúa phán ra (Mt 4, 4).

Xướng: 1) Phúc đức những ai giữ lời Ngài nghiêm huấn, những người đó tận tâm tìm kiếm Ngài. - Đáp.

2) Với tất cả tâm can con tìm Chúa, xin chớ để con lạc xa chỉ thị Ngài. - Đáp.

3) Sở dĩ linh hồn con mòn mỏi, là vì luôn luôn khao khát thánh dụ của Ngài. - Đáp.

4) Con đã chọn con đường chân lý, con quyết tâm theo các thánh chỉ của Ngài. - Đáp.

5) Này đây, con khao khát huấn lệnh của Ngài; theo lượng công minh Ngài, xin cho con được sống. - Đáp.

6) Con há miệng để hút nguồn sinh khí, và con ham muốn những chỉ thị của Ngài. - Đáp.

* * *

Alleluia: Tv 94, 8ab

Alleluia, alleluia! - Ước chi hôm nay các bạn nghe tiếng Chúa, và đừng cứng lòng. - Alleluia.

Phúc Âm: Mt 9, 9-13

"Người lành mạnh không cần đến thầy thuốc: Ta muốn lòng nhân từ, chớ không phải là hy lễ".

Tin Mừng Chúa Giêsu Kitô theo Thánh Matthêu.

Khi ấy, Chúa Giêsu đi ngang qua, thấy một người ngồi ở bàn thu thuế, tên là Matthêu. Người phán bảo ông: "Hãy theo Ta". Ông ấy đứng dậy đi theo Người. Và xảy ra là khi Người ngồi dùng bữa trong nhà, thì có nhiều người thu thuế và tội lỗi đến ngồi đồng bàn cùng Chúa Giêsu và các môn đệ của Người. Những người biệt phái thấy vậy, liền nói với các môn đệ Người rằng: "Tại sao Thầy các ông lại ăn uống với những người thu thuế và tội lỗi như thế?" Nghe vậy, Chúa Giêsu bảo rằng: "Người lành mạnh không cần đến thầy thuốc, nhưng là người đau yếu! Các ông hãy đi học xem lời này có ý nghĩa gì: "Ta muốn lòng nhân từ, chứ không phải là hy lễ". Vì Ta không đến để kêu gọi người công chính, nhưng kêu gọi người tội lỗi".

Đó là lời Chúa.

Suy Niệm:

Đức Giêsu đã gọi Mátthêu, một người thu thuế, hạng người bị coi là tội lỗi. Ông đã đi theo Ngài không chút do dự. Việc gọi Mátthêu và việc Đức Giêsu ăn uống đồng bàn với những người thu thuế và tội lỗi, cho thấy Ngài tỏ lòng ưu ái đối với họ. Những người Pharisêu thắc mắc và chỉ Bài trích Đức Giêsu, nhưng Ngài đã trả lời bằng cách nêu rõ sứ mệnh của Ngài: sứ mệnh của một vị lương y, một vị mục tử nhân hiền luôn yêu thương săn sóc những con chiên đau ốm và bị thương. Chỉ có những ai nhận ra mình đang đau yếu, bệnh tật, tội lỗi mới được Đức Giêsu cứu chữa. Còn ai tự cho mình công chính, không cần đến Đức Giêsu thì không được hưởng ơn cứu độ.

Mỗi người chúng ta đã đón nhận tình yêu thương của Thiên Chúa, chúng ta cũng phải biết yêu thương cảm thông với những yếu đuối của anh chị em. Đồng thời cùng với Đức Giêsu chúng ta có nhiệm vụ dẫn đưa những anh em lầm lạc trở về trong tình yêu thương của Chúa.

Cầu Nguyện:

Lạy Chúa Giêsu, xin giúp mỗi người chúng con biết khiêm tốn nhìn nhận tình trạng bệnh hoạn, yếu đuối và tội lỗi của mình. Chúng con biết đến với Chúa để được Chúa yêu thương tha thứ. Chúng con cũng biết đến với anh em để cảm thông, chia sẻ những yếu đuối trong tình yêu thương, trân trọng. Bởi vì tất cả chúng con đều mang phận thấp hèn, nhưng Chúa đã cho chúng con được ơn cứu độ và trở nên con cái Chúa. Amen.


Thu Bay sau Chua Nhat 13 Quanh Nam

Mùa Quanh Năm Mùa Quanh Năm Thứ Sáu sau Chúa Nhật 13 Quanh Năm Chúa Nhật 14 Quanh Năm Năm A
Thứ Bảy sau Chúa Nhật 13 Quanh Năm

Bài Đọc I: (Năm I) St 27, 1-5. 15-29

"Giacóp chiếm vị và trộm lấy chúc lành của anh".

Bài trích sách Sáng Thế.

Isaac đã già, mắt loà không còn trông thấy được nữa. Ông gọi con trai cả là Êsau mà bảo rằng: "Hỡi con". Êsau thưa: "Dạ, con đây". Ông nói tiếp: "Con thấy cha đã già rồi, cha không biết ngày nào cha chết. Con hãy lấy khí giới: cung, tên, rồi đi ra ngoài; khi săn được gì, con hãy lấy mà dọn món ăn mà con biết cha ưa thích, rồi đem cho cha ăn, và cha sẽ chúc lành cho con trước khi cha chết".

Bà Rêbecca nghe lời ấy (...) và khi Êsau ra đồng để thi hành lệnh của cha (...) thì bà lấy áo tốt của Êsau mà bà vẫn giữ trong nhà, đem mặc cho Giacóp. Bà lấy da dê mà bọc tay và quấn cổ Giacóp. Đoạn bà lấy cháo và bánh đã nấu trao cho Giacóp...

Giacóp bưng lên cho cha mà nói rằng: "Thưa cha". Isaac nói: "Cha nghe rồi. Hỡi con, con là ai?" Giacóp thưa: "Con là Êsau trưởng nam của Cha. Con đã làm như cha dạy, xin cha chỗi dậy, ngồi ăn thịt con đã săn được để cha chúc lành cho con". Isaac lại nói với con: "Hỡi con, lẽ nào con săn được mau như thế?" Giacóp thưa: "Thánh ý Thiên Chúa đã định, nên con chóng được như ý muốn". Isaac bảo rằng: "Hỡi con, con hãy lại đây để cha rờ thử xem con có phải là Êsau con của cha hay không". Giacóp tiến lại gần cha. Isaac rờ con mà nói: "Tiếng nói là tiếng Giacóp, còn tay lại là tay Êsau". Ông không nhận ra được, vì tay (cậu) có lông như tay anh cả. Vậy ông chúc lành cho con mà nói: "Con có phải là Êsau con cha thật không?" Giacóp đáp: "Thưa phải". Ông nói tiếp: "Hỡi con, hãy đem cho cha ăn thịt săn của con, để cha chúc lành cho con". Khi ông ăn đồ con đem đến xong, con ông lại đem rượu cho ông uống. Uống xong, ông bảo con rằng: "Hỡi con, hãy lại đây hôn cha". Giacóp lại gần hôn cha; ông ngửi thấy mùi thơm của bộ áo con, thì chúc lành cho con mà rằng: "Mùi thơm của con ta như mùi hương cánh đồng phì nhiêu mà Chúa đã chúc phúc. Xin Thiên Chúa ban cho con những giọt sương trời, giải đất mầu mở, lúa miến và rượu nho dư đầy. Các dân tộc sẽ suy phục con, các chi họ sẽ sấp mình trước con. Con hãy làm chủ các anh em con, các con cái của mẹ con sẽ phủ phục trước mặt con. Ai nguyền rủa con, thì sẽ bị nguyền rủa; và ai chúc lành cho con, thì sẽ được đầy phúc lành".

Đó là lời Chúa.

Đáp Ca: Tv 134, 1-2. 3-4. 5-6

Đáp: Các ngươi hãy ngợi khen Chúa, vì Người nhân hậu (c. 3a).

Xướng: 1) Các ngươi hãy ngợi khen danh Chúa, hãy ngợi khen Chúa, hỡi các tôi tớ của Người là những kẻ đứng trong nhà Chúa, trong tiền đường nhà Chúa chúng ta. - Đáp.

2) Các ngươi hãy ngợi khen Chúa, vì Người nhân hậu; hãy ca tụng danh Chúa, vì danh Người rất ngọt ngào. Vì Chúa đã chọn Giacóp cho mình, đã chọn Israel làm sở hữu. - Đáp.

3) Tôi đã nhận biết Chúa cao cả, Thiên Chúa chúng tôi vượt lên trên hết thảy các thần. Mọi sự Chúa muốn Chúa đã làm, trên trời dưới đất, trong biển và nơi các vực thẳm. - Đáp.

* * *

Bài Đọc I: (Năm II) Am 9, 11-15

"Ta sẽ đem dân Ta bị lưu đày trở về, và sẽ trồng họ trên đất của họ".

Bài trích sách Tiên tri Amos.

Đây Chúa phán: "Trong ngày ấy, Ta sẽ dựng lại nhà xếp của Đavít đã xiêu đổ, Ta sẽ lấp những lỗ hổng nơi tường, trùng tu lại những gì đổ nát. Ta sẽ xây dựng lại như ngày xưa, để chúng chiếm hữu những gì còn sót của Êđom và tất cả các dân tộc, vì chúng đã xưng tụng danh Ta".

Chúa hoàn thành những việc Chúa đã phán như thế. Và Chúa còn phán: "Đây đã đến những ngày mà người cày ruộng tiếp nối người thợ gặt, kẻ ép nho tiếp nối người gieo giống. Từ các núi non, rượu nho mới sẽ chảy tuôn tràn, và từ các đồi, rượu sẽ vọt ra lai láng. Ta sẽ đem Israel dân Ta bị lưu đày trở về. Họ sẽ xây lại các thành phố bị bỏ hoang và cư ngụ tại đó. Họ sẽ trồng nho và sẽ uống rượu nho. Họ sẽ lập vườn, và sẽ ăn quả sinh ra ở nơi ấy. Ta sẽ trồng họ trên đất của họ, và không khi nào họ bị nhổ ra khỏi đất Ta đã ban cho họ. Chúa là Thiên Chúa của ngươi phán như thế".

Đó là lời Chúa.

Đáp Ca: Tv 84, 9. 11-12. 13-14

Đáp: Chúa phán bảo về sự bình an cho dân tộc của Người (c. 9).

Xướng: 1) Tôi sẽ nghe Chúa là Thiên Chúa của tôi phán bảo điều chi? Chắc hẳn Người sẽ phán bảo về sự bình an, bình an cho dân tộc và các tín đồ của Chúa, và cho những ai thành tâm trở lại với Người. - Đáp.

2) Lòng nhân hậu và trung thành gặp gỡ nhau; đức công minh và sự bình an hôn nhau âu yếm. Từ mặt đất, đức trung thành sẽ nở ra, và đức công minh tự trời nhìn xuống. - Đáp.

3) Vâng, Chúa sẽ ban cho mọi điều thiện hảo, và đất nước chúng tôi sẽ sinh bông trái. Đức công minh sẽ đi trước thiên nhan Chúa, và ơn cứu độ theo sau lối bước của Người. - Đáp.

* * *

Alleluia: Tv 24, 4c và 5a

Alleluia, alleluia! - Lạy Chúa, xin dạy bảo con về lối bước của Chúa và xin hướng dẫn con trong chân lý của Ngài. - Alleluia.

Phúc Âm: Mt 9, 14-17

"Làm sao các phù rể có thể buồn rầu khi tân lang còn đang ở với họ".

Tin Mừng Chúa Giêsu Kitô theo Thánh Matthêu.

Khi ấy, [Chúa Giêsu sang miền Giêsarênô,] các môn đệ Gioan đến gặp Người mà hỏi: "Tại sao chúng tôi và những người biệt phái thì giữ chay, còn môn đệ của Ngài lại không?" Chúa Giêsu nói với họ rằng: "Làm sao các khách dự tiệc cưới có thể buồn rầu khi tân lang đang còn ở với họ? Rồi sẽ có ngày tân lang ra đi, bấy giờ họ mới giữ chay. Không ai lấy vải mới mà vá vào áo cũ, vì miếng vải mới làm áo dúm lại, và chỗ rách lại càng tệ hơn. Người ta cũng không đổ rượu mới vào bầu da cũ, chẳng vậy, bầu da vỡ, rượu đổ ra, và bầu da hư mất. Nhưng rượu mới thì đổ vào bầu da mới, và cả hai được nguyên vẹn".

Đó là lời Chúa.

Suy Niệm:

Qua bài Tin Mừng, Đức Giêsu dùng hình ảnh tiệc cưới. Chính Ngài là chàng rể, còn các môn đệ là phò rể. Vậy nên chỉ sau khi chàng rể bị đem đi, tức là sau cái chết của Chúa Giêsu, thì lúc đó các môn đệ mới giữ chay, giữ chay vì thương nhớ và để đón chờ ngày Chúa trở lại.

Cầu Nguyện:

Lạy Chúa, Chúa đã đến để tái tạo chúng con. Thánh Thần của Chúa đã được sai đến làm cho chúng con thành con người mới, mang một trái tim mới. Xin cho chúng con biết thay đổi, biết từ bỏ con người ích kỷ, tham vọng của chúng con để sống bằng tinh thần yêu thương, bác ái và công bình của Chúa. Như thế chúng con mới xứng đáng lãnh nhận ơn cứu độ và được ở trong Nước Hằng Sống. Amen.


Chua Nhat 14 Quanh Nam Nam A

Mùa Quanh Năm Mùa Quanh Năm Thứ Bảy sau Chúa Nhật 13 Quanh Năm Chúa Nhật 14 Quanh Năm Năm B
Chúa Nhật 14 Quanh Năm Năm A

Bài Đọc I: Dcr 9, 9-10

"Này vua ngươi khiêm tốn đến với ngươi".

Bài trích sách Tiên tri Dacaria.

Đây Chúa phán: "Hỡi thiếu nữ Sion, hãy nhảy mừng; hỡi thiếu nữ Giêrusalem, hãy reo mừng! Này vua ngươi đến với ngươi. Người là Đấng công chính và là Đấng cứu độ; Người khiêm tốn ngồi trên lừa con, con của lừa mẹ. Người đã loại bỏ các chiến xa khỏi Ephraim, và ngựa khỏi Giêrusalem. Cung tên chiến trận sẽ được phá huỷ. Người sẽ công bố hoà bình cho các dân tộc. Quyền bính của Người sẽ bành trướng từ biển này đến biển nọ, từ sông cái đến tận cùng trái đất".

Đó là lời Chúa.

Đáp Ca: Tv 144, 1-2. 8-9. 10-11. 13cd-14

Đáp: Lạy Chúa, lạy Thiên Chúa, con sẽ chúc tụng danh Chúa tới muôn đời (c. 1).

Xướng: 1) Lạy Chúa con, lạy Thiên Chúa, con sẽ ca khen Chúa, và con sẽ chúc tụng danh Chúa tới muôn đời. Hằng ngày con sẽ chúc tụng Chúa, và con sẽ khen ngợi danh Chúa tới muôn đời. - Đáp.

2) Chúa nhân ái và từ bi, chậm bất bình và giàu ân sủng. Chúa hảo tâm với hết mọi loài, và từ bi với mọi công cuộc của Chúa. - Đáp.

3) Lạy Chúa, mọi công cuộc của Chúa hãy ca ngợi Chúa, và các thánh nhân của Ngài hãy chúc tụng Ngài. Thiên hạ hãy nói lên vinh quang nước Chúa, và hãy đề cao quyền năng của Ngài. - Đáp.

4) Chúa trung thành trong mọi lời Ngài phán, và thánh thiện trong mọi việc Ngài làm. Chúa nâng đỡ hết những ai sa ngã, và cho mọi kẻ khòm lưng đứng thẳng lên. - Đáp.

Bài Đọc II: Rm 8, 9. 11-13

"Nếu nhờ thần trí mà anh em đã giết được hành động của xác thịt, thì anh em sẽ được sống".

Bài trích thư Thánh Phaolô Tông đồ gửi tín hữu Rôma.

Anh em thân mến, anh em không sống theo xác thịt, nhưng sống theo tinh thần, nếu thật sự Thánh Thần Chúa ở trong anh em. Nếu ai không có Thánh Thần của Đức Kitô, thì kẻ ấy không thuộc về Người. Và nếu Thánh Thần của Đấng đã làm cho Đức Giêsu Kitô từ cõi chết sống lại ở trong anh em, thì Đấng đã làm cho Đức Kitô từ cõi chết sống lại, cũng cho xác phàm hay chết của anh em được sống, nhờ Thánh Thần Người ngự trong anh em.

Anh em thân mến, chúng ta không phải là những kẻ mắc nợ xác thịt, để chúng ta sống theo xác thịt. Vì chưng, nếu anh em đã sống theo xác thịt, anh em sẽ phải chết; nhưng nếu nhờ Thần Trí mà anh em đã giết được các hành động (xấu xa của) thân xác, thì anh em sẽ được sống.

Đó là lời Chúa.

Alleluia: Ga 10, 17

Alleluia, alleluia! - Chúa phán: "Con chiên Ta thì nghe tiếng Ta; Ta biết chúng và chúng theo Ta". - Alleluia.

Phúc Âm: Mt 11, 25-30

"Ta dịu hiền và khiêm nhượng trong lòng".

Tin Mừng Chúa Giêsu Kitô theo Thánh Matthêu.

Khi ấy, Chúa Giêsu lên tiếng nói rằng: "Lạy Cha là Chúa trời đất, Con xưng tụng Cha, vì Cha đã giấu không cho những người hiền triết và khôn ngoan biết những điều ấy, mà lại mạc khải cho những kẻ bé mọn. Vâng, lạy Cha, vì ý Cha muốn như vậy. - Mọi sự đã được Cha Ta trao phó cho Ta. Và không ai biết Con, trừ ra Cha. Và cũng không ai biết Cha, trừ ra Con và kẻ Con muốn mạc khải cho.

"Tất cả hãy đến với Ta, hỡi những ai khó nhọc và gánh nặng, Ta sẽ nâng đỡ bổ sức cho các ngươi. Hãy mang lấy ách của Ta và hãy học cùng Ta, vì Ta dịu hiền và khiêm nhượng trong lòng, và tâm hồn các ngươi sẽ gặp được bình an. Vì ách của Ta thì êm ái, và gánh của Ta thì nhẹ nhàng".

Đó là lời Chúa.

Suy Niệm:

Đức Giêsu đã mạc khải mầu nhiệm về Cha của Ngài cho những kẻ bé mọn, những kẻ vô danh tiểu tốt. Đối với xã hội họ chẳng là gì, chẳng có quyền gì, nhưng đã được Đức Giêsu yêu thương và dạy cho biết về mầu nhiệm cao siêu, huyền nhiệm Nước Trời.

Cầu Nguyện:

Lạy Chúa Giêsu, chúng con cảm tạ Chúa vì Chúa đã không chê sự hèn mọn của chúng con. Chúa đã cho chúng con được hạnh phúc biết về Thiên Chúa Cha, Ngài là Cha yêu thương chúng con. Xin cho toàn thế giới này cũng được nhận ra Cha là Đấng đầy yêu thương để họ được hạnh phúc. Amen.


Chua Nhat 14 Quanh Nam Nam B

Mùa Quanh Năm Mùa Quanh Năm Chúa Nhật 14 Quanh Năm Năm A Chúa Nhật 14 Quanh Năm Năm C
Chúa Nhật 14 Quanh Năm Năm B

Bài Đọc I: Ed 2, 2-5

"Đây là nhà phản loạn, và họ sẽ biết rằng giữa họ vẫn có một tiên tri".

Bài trích sách Tiên tri Êdêkiel.

Trong những ngày ấy, sau khi nói với tôi, Thần Linh nhập vào tôi, và đỡ tôi đứng dậy. Tôi nghe Người nói với tôi rằng: "Hỡi con người, Ta sai ngươi đến với con cái Israel, đến với dân nổi loạn phản nghịch Ta, chúng và cha ông chúng vi phạm giao ước của Ta cho đến ngày nay. Ta sai ngươi đến để nói với những con cái dầy mặt cứng lòng rằng: 'Chúa là Thiên Chúa phán như vậy'. Hoặc chúng nghe, hoặc chúng không nghe, vì đây là bọn phản loạn, và chúng sẽ biết rằng giữa chúng có một tiên tri".

Đó là lời Chúa.

Đáp Ca: Tv 122, 1-2a. 2bcd. 3-4

Đáp: Mắt chúng con nhìn vào Chúa, cho tới khi Người thương xót chúng con (c. 2cd).

Xướng: 1) Con ngước mắt nhìn lên Chúa, Ngài ngự trị ở cõi cao xanh. Kìa, như mắt những người nam tôi tớ, nhìn vào tay các vị chủ ông. - Đáp.

2) Như mắt của những người tỳ nữ, nhìn vào tay các vị chủ bà, mắt chúng tôi cũng nhìn vào Chúa, là Thiên Chúa của chúng tôi như thế, cho tới khi Người thương xót chúng tôi. - Đáp.

3) Nguyện xót thương, lạy Chúa, nguyện xót thương, vì chúng con đã bị khinh dể ê chề quá đỗi! Linh hồn chúng con thật là no ngấy lời chê cười của tụi giàu sang, nỗi miệt thị của lũ kiêu căng. - Đáp.

Bài Đọc II: 2 Cr 12, 7-10

"Tôi rất vui sướng khoe mình về những sự yếu hèn của tôi, để sức mạnh của Đức Kitô ngự trong tôi".

Bài trích thư thứ hai của Thánh Phaolô Tông đồ gửi tín hữu Côrintô.

Anh em thân mến, để những mạc khải cao siêu không làm cho tôi tự cao tự đại, thì một cái dằm đâm vào thịt tôi, một thần sứ của Satan vả mặt tôi. Vì thế đã ba lần tôi van nài Chúa, để nó rời khỏi tôi. Nhưng Người phán với tôi rằng: "Ơn Ta đủ cho ngươi, vì sức mạnh của Ta được tỏ bày trong sự yếu đuối". Vậy tôi rất vui sướng khoe mình về những sự yếu hèn của tôi, để sức mạnh của Đức Kitô ngự trong tôi. Vì thế, tôi vui thoả trong sự yếu hèn của tôi, trong sự lăng nhục, quẫn bách, bắt bớ và khốn khó vì Đức Kitô: vì khi tôi yếu đuối, chính là lúc tôi mạnh mẽ.

Đó là lời Chúa.

Alleluia: 1 Pr 1, 25

Alleluia, alleluia! - Lời Chúa tồn tại muôn đời, đó là lời Tin Mừng đã rao giảng cho anh em. - Alleluia.

Phúc Âm: Mc 6, 1-6

"Không một tiên tri nào mà không bị khinh bỉ ở quê hương".

Tin Mừng Chúa Giêsu Kitô theo Thánh Marcô.

Khi ấy, Chúa Giêsu trở về quê nhà và các môn đệ cùng theo Người. Đến ngày Sabbat, Người vào giảng trong hội đường, và nhiều thính giả sửng sốt về giáo lý của Người, nên nói rằng: "Bởi đâu ông này được như vậy? Sao ông được khôn ngoan như vậy? Bởi đâu tay Người làm được những sự lạ thể ấy? Ông này chẳng phải bác thợ mộc con bà Maria, anh em với Giacôbê, Giuse, Giuđa và Simon sao? Chị em ông không ở với chúng ta đây sao?" Và họ vấp phạm vì Người.

Chúa Giêsu liền bảo họ: "Không một tiên tri nào mà không bị khinh bỉ ở quê hương, gia đình họ hàng mình". Ở đó Người không làm phép lạ nào được, ngoại trừ đặt tay chữa vài bệnh nhân, và Người ngạc nhiên vì họ cứng lòng tin. Người đi rảo qua các làng chung quanh mà giảng dạy.

Đó là lời Chúa.

Suy Niệm:

Đức Giêsu bị người đồng hương chối từ. Mặc dù họ kinh ngạc, thán phục sự khôn ngoan của Ngài. Nhưng họ không tin Ngài, vì Ngài cũng có một nguồn gốc bình thường y như họ.

Thiên Chúa muốn làm người để cảm thông, thân thiện, chia sẻ thân phận hèn mọn của con người. Nhưng xót xa thay! Chính điểm Thiên Chúa muốn sát gần con người lại là điểm con người bị vấp phạm.

Cầu Nguyện:

Lạy Chúa Giêsu, chúng con sấp mình phục bái tình yêu của Chúa. Xin cho chúng con cảm nghiệm được tình yêu sâu xa khi Chúa chia sẻ thân phận khốn cùng của chúng con. Ngày nay, Chúa vẫn còn hiện diện trong những anh em bé mọn nhất. Xin cho chúng con biết đón nhận Chúa qua những người anh em đó; xin đừng vì dáng vẻ bên ngoài quá tầm thường khiến chúng con xúc phạm làm buồn lòng Chúa. Amen.


Chua Nhat 14 Quanh Nam Nam C

Mùa Quanh Năm Mùa Quanh Năm Chúa Nhật 14 Quanh Năm Năm B Thứ Hai sau Chúa Nhật 14 Quanh Năm
Chúa Nhật 14 Quanh Năm Năm C

Bài Đọc I: Is 66, 10-14c

"Đây Ta khiến sông bình an chảy vào nó".

Bài trích sách Tiên tri Isaia.

Các ngươi hãy vui mừng với Giêrusalem, và hết thảy những ai yêu quý nó, hãy nhảy mừng vì nó. Hỡi các ngươi là những kẻ than khóc nó, hãy hân hoan vui mừng với nó, để các ngươi bú sữa no nê nơi vú an ủi của nó, để các ngươi sung sướng bú đầy sữa vinh quang của nó. Vì chưng Chúa phán thế này: "Ta sẽ làm cho sự bình an chảy đến nó như con sông, và vinh quang chư dân tràn tới như thác lũ. Các ngươi sẽ được bú sữa, được ẵm vào lòng và được nâng niu trên đầu gối. Ta sẽ vỗ về các ngươi như người mẹ nâng niu con, và tại Giêrusalem, các ngươi sẽ được an ủi. Các ngươi sẽ xem thấy, lòng các ngươi sẽ hân hoan, và các ngươi sẽ nẩy nở như hoa cỏ, và tôi tớ Chúa sẽ nhìn biết bàn tay của Chúa".

Đó là lời Chúa.

Đáp Ca: Tv 65, 1-3a. 4-5. 6-7a. 16 và 20

Đáp: Toàn thể đất nước, hãy reo mừng Thiên Chúa (c. 1).

Xướng: 1) Toàn thể đất nước hãy reo mừng Thiên Chúa, hãy ca ngợi vinh quang danh Người, hãy kính dâng Người lời khen ngợi hiển vinh. Hãy thưa cùng Thiên Chúa: kinh ngạc thay sự nghiệp Chúa. - Đáp.

2) Toàn thể đất nước thờ lạy và ca khen Ngài, ca khen danh thánh của Ngài. Hãy tới và nhìn coi sự nghiệp của Thiên Chúa, Người thi thố những chuyện kinh ngạc giữa con cái người ta! - Đáp.

3) Người biến bể khơi thành nơi khô cạn, người ta đã đi bộ tiến qua sông, bởi đó ta hãy hân hoan trong Chúa. Với quyền năng, Người thống trị tới muôn đời. - Đáp.

4) Phàm ai tôn sợ Chúa, hãy đến, hãy nghe tôi kể lại, Chúa đã làm cho linh hồn tôi những điều trọng đại biết bao! Chúc tụng Chúa là Đấng không hất hủi lời tôi nguyện, và không rút lại lòng nhân hậu đối với tôi. - Đáp.

Bài Đọc II: Gl 6, 14-18

"Tôi mang trong mình tôi những dấu thánh của Chúa Giêsu".

Bài trích thư Thánh Phaolô Tông đồ gửi tín hữu Galata.

Anh em thân mến, phần tôi, ước gì tôi đừng khoe mình về một điều gì khác, ngoại trừ về thập giá Đức Giêsu Kitô, Chúa chúng ta. Nhờ cây thập giá mà thế gian đã chịu đóng đinh cho tôi, và tôi cho thế gian. Vì chưng trong Đức Kitô, có cắt bì hay không cũng chẳng có giá trị gì, điều quan trọng là trở nên một tạo vật mới. Nguyện chúc bình an và lòng thương xót đối với những ai rập theo quy tắc đó, và cho cả Israel của Thiên Chúa nữa. Từ nay trở đi, ước gì không ai làm phiền tôi nữa; vì tôi mang trong mình tôi dấu thánh của Chúa Giêsu.

Anh em thân mến, nguyện ân sủng của Đức Giêsu Kitô, Chúa chúng ta, ở cùng anh em! Amen.

Đó là lời Chúa.

Alleluia: Ga 14, 23

Alleluia, alleluia! - Chúa phán: "Nếu ai yêu mến Thầy, thì sẽ giữ lời Thầy, và Cha Thầy sẽ yêu mến người ấy, và Chúng Ta sẽ đến và ở trong người ấy". - Alleluia.

Phúc Âm: Lc 10, 1-9 {hoặc Lc 1-12. 17-20}

"Sự bằng yên của các con sẽ đến trên người ấy".

Tin Mừng Chúa Giêsu Kitô theo Thánh Luca.

Khi ấy, Chúa chọn thêm bảy mươi hai người nữa, và sai các ông cứ từng hai người đi trước Người, đến các thành và các nơi mà chính Người sẽ tới. Người bảo các ông rằng: "Lúa chín đầy đồng mà thợ gặt thì ít; vậy các con hãy xin chủ ruộng sai thợ đến gặt lúa của Người. Các con hãy đi. Này Ta sai các con như con chiên ở giữa sói rừng. Các con đừng mang theo túi tiền, bao bị, giầy dép, và đừng chào hỏi ai dọc đường. Vào nhà nào, trước tiên các con hãy nói: 'Bình an cho nhà này'. Nếu ở đấy có con cái sự bình an, thì sự bình an của các con sẽ đến trên người ấy. Bằng không, sự bình an lại trở về với các con. Các con ở lại trong nhà đó, ăn uống những thứ họ có, vì thợ đáng được trả công. Các con đừng đi nhà này sang nhà nọ.

"Khi vào thành nào mà người ta tiếp các con, các con hãy ăn những thức người ta dọn cho. Hãy chữa các bệnh nhân trong thành và nói với họ rằng: 'Nước Thiên Chúa đã đến gần các ngươi'.

{"Khi vào thành nào mà người ta không tiếp đón các con, thì hãy ra giữa các phố chợ và nói: 'Cả đến bụi đất thành các ngươi dính vào chân chúng tôi, chúng tôi cũng xin phủi trả lại các ngươi. Nhưng các ngươi hãy biết rõ điều này: Nước Thiên Chúa đã đến gần'. Ta bảo các con, ngày ấy, thành Sôđôma sẽ được xử khoan dung hơn thành này".

Bảy mươi hai ông trở về rất vui mừng và nói rằng: "Thưa Thầy, nhân danh Thầy thì cả ma quỷ cũng vâng phục chúng con". Người bảo: "Ta đã thấy Satan từ trời sa xuống như luồng chớp. Này Ta đã ban cho các con quyền giày đạp rắn rít, bọ cạp, mọi quyền phép của kẻ thù, và không có gì có thể làm hại được các con. Dù vậy, các con chớ vui mừng vì các thần phải vâng phục các con, nhưng hãy vui mừng vì tên các con đã được ghi trên trời".}

Đó là lời Chúa.

Suy Niệm:

Đức Giêsu sai từng hai người một đi trước Ngài để đến các thành thị, thôn xóm, chữa lành bệnh tật và loan báo Triều Đại Chúa đang đến. Nhiệm vụ cần thiết cấp bách đến nỗi Đức Giêsu căn dặn đừng mang theo bao bị, túi tiền, giày dép và đừng chào hỏi ai dọc đường. Ngài e ngại chúng ta vì lo lắng với hành trang nặng nề mà khó lòng chu toàn sứ vụ. Chúa kêu gọi sự nhiệt tâm với sứ vụ và tinh thần từ bỏ nơi người môn đệ Chúa.

Cầu Nguyện:

Lạy Chúa Giêsu, công việc truyền giáo là việc làm cấp thiết và là nhiệm vụ của tất cả những người Kitô hữu chúng con hôm nay. Xin Chúa giúp chúng con biết ra đi, ra khỏi cái vị kỷ của mình để đến với mọi người, những người đã biết Chúa, những người chưa biết Chúa và những người chưa tin Chúa. Amen.


Thu Hai sau Chua Nhat 14 Quanh Nam

Mùa Quanh Năm Mùa Quanh Năm Chúa Nhật 14 Quanh Năm Năm C Thứ Ba sau Chúa Nhật 14 Quanh Năm
Thứ Hai sau Chúa Nhật 14 Quanh Năm

Bài Đọc I: (Năm I) St 28, 10-22a

"Ông thấy một cái thang dựng đứng, thấy các thiên thần lên xuống trên thang, và nghe Thiên Chúa phán".

Bài trích sách Sáng Thế.

Trong những ngày ấy, ông Giacóp ra khỏi xứ Bersabê, đi sang thành Haran. Khi ông tới một nơi kia, mặt trời đã lặn, ông muốn ngủ đêm lại đó, nên ông lấy một hòn đá nơi ấy mà gối đầu và ngủ tại đó. Ông chiêm bao thấy một cái thang, chân thang chấm đất và đầu thang chạm đến trời: các thiên thần lên xuống trên thang ấy.

Chúa ngự trên đầu thang và phán rằng: "Ta là Thiên Chúa Abraham tổ phụ ngươi, và là Thiên Chúa Isaac: Ta sẽ ban cho ngươi và dòng dõi ngươi đất ngươi đang ngủ đây. Dòng dõi ngươi sẽ đông đúc như bụi trên mặt đất. Ngươi sẽ tràn sang đông, tây, nam, bắc, và nhờ ngươi và dòng dõi ngươi, mọi dân tộc trên thế giới này sẽ được chúc phúc. Bất cứ ngươi đi đâu, Ta sẽ gìn giữ ngươi và Ta sẽ dẫn ngươi vào đất này: Ta sẽ không bỏ ngươi cho đến khi Ta đã thi hành điều Ta hứa với ngươi".

Khi Giacóp tỉnh giấc mộng, ông nói: "Quả thực Chúa ngự nơi này mà tôi không biết". Ông run sợ mà nói rằng: "Nơi này đáng kinh hãi là dường nào! Đây chẳng khác gì đền của Thiên Chúa và cửa thiên đàng". Sáng ngày Giacóp chỗi dậy, ông lấy hòn đá đã dùng gối đầu mà dựng lên làm bia ghi dấu, rồi đổ dầu lên trên. Ông gọi tên thành ấy là Bêthel, khi trước thành này gọi là Luza.

Giacóp đã khấn rằng: "Nếu Thiên Chúa ở với con và gìn giữ con trên đường con đang đi, ban cho con cơm ăn áo mặc, và nếu con trở về nhà cha con bằng yên, thì Chúa sẽ là Thiên Chúa của con và hòn đá con dựng lên làm bia ghi dấu đây sẽ gọi là Nhà của Thiên Chúa".

Đó là lời Chúa.

Đáp Ca: Tv 90, 1-2. 3-4. 14-15ab

Đáp: Lạy Chúa con, con tin cậy ở Ngài (c. 2b).

Xướng: 1) Bạn sống trong sự che chở của Đấng Tối Cao, bạn cư ngụ dưới bóng của Đấng Toàn Năng, hãy thưa cùng Chúa: "Chúa là chiến lũy, nơi con nương náu; lạy Chúa, con tin cậy ở Ngài".- Đáp.

2) Vì chính Ngài sẽ cứu bạn thoát lưới dò của kẻ bẫy chim, và thoát khỏi quan ôn tác hại. Ngài sẽ che chở bạn trong bóng cánh của Ngài, và dưới cánh Ngài, bạn sẽ nương thân: lòng trung tín của Ngài là mã giáp và khiên thuẫn. - Đáp.

3) Vì người quý mến Ta, Ta sẽ giải thoát cho, Ta sẽ che chở người bởi lẽ người nhìn biết danh Ta. Người sẽ kêu cầu Ta và Ta sẽ nhậm lời; Ta sẽ ở cùng người trong lúc gian truân. - Đáp.

* * *

Bài Đọc I: (Năm II) Hs 2, 14. 15-16. 19-20

"Ta sẽ đính hôn với ngươi đến muôn đời".

Bài trích sách Tiên tri Hôsê.

Đây Chúa phán: "Này đây Ta sẽ dụ dỗ nó, đem nó vào sa mạc, và kề lòng, Ta nói khó với nó. Ở đó nó sẽ vọng lại như ngày còn thơ, và như ngày nó lên từ đất Ai-cập. Sẽ xảy ra là trong ngày ấy, sấm của Giavê, nó sẽ gọi Ta: 'Chồng tôi', chứ nó sẽ không gọi Ta là 'Ông chủ tôi' nữa".

"Ta sẽ đính hôn với ngươi đến muôn đời. Ta sẽ đính hôn với ngươi trong công bình và chính trực, trong tình yêu và thương xót. Ta sẽ đính hôn với ngươi trong sự trung tín và ngươi sẽ biết Ta là Chúa".

Đó là lời Chúa.

Đáp Ca: Tv 144, 2-3. 4-5. 6-7. 8-9

Đáp: Chúa nhân ái và từ bi (c. 8a).

Xướng: 1) Hằng ngày con sẽ chúc tụng Chúa và con sẽ khen ngợi danh Chúa tới muôn đời. Chúa vĩ đại và rất đáng ngợi khen, sự vĩ đại của Chúa không thể đo lường được. - Đáp.

2) Thế hệ này rao giảng cho thế hệ kia hay công việc Chúa, và thiên hạ loan tin quyền năng của Ngài. Người ta nói đến vinh quang cao cả oai nghiêm, và phổ biến những điều kỳ diệu của Chúa. - Đáp.

3) Người ta nói tới quyền năng trong những việc đáng sợ, và kể ra sự vĩ đại của Ngài. Người ta lớn tiếng khen ngợi lòng nhân hậu bao la, và hân hoan vì đức công minh của Chúa. - Đáp.

4) Chúa nhân ái và từ bi, chậm bất bình và giầu ân sủng. Chúa hảo tâm với hết mọi loài, và từ bi với mọi công cuộc của Chúa. - Đáp.

* * *

Alleluia: Tv 144, 14cd

Alleluia, alleluia! - Chúa trung thành trong mọi lời Chúa phán, và thánh thiện trong mọi việc Chúa làm. - Alleluia.

Phúc Âm: Mt 9, 18-26

"Con gái tôi vừa mới chết, nhưng xin Ngài đến, nó sẽ sống lại".

Tin Mừng Chúa Giêsu Kitô theo Thánh Matthêu.

Khi ấy, Chúa Giêsu đang nói, thì có một vị kỳ mục kia đến lạy Người mà thưa rằng: "Lạy Ngài, con gái tôi vừa mới chết, nhưng xin Ngài đến đặt tay trên nó, thì nó sẽ sống lại". Chúa Giêsu chỗi dậy, và cùng với các môn đệ, đi theo ông ấy. Và này có người đàn bà bị bệnh loạn huyết đã mười hai năm, tiến lại đàng sau Người và chạm đến gấu áo Người. Vì bà nghĩ thầm rằng: Nếu tôi được chạm đến áo Người thôi, thì tôi sẽ được khỏi. Chúa Giêsu ngoảnh lại, trông thấy bà ta, liền phán rằng: "Này con, hãy vững lòng. Đức tin của con đã cứu thoát con". Và người đàn bà được khỏi bệnh.

Khi Chúa Giêsu đến nhà vị kỳ mục, và thấy những người thổi kèn và đám đông đang xôn xao, thì bảo rằng: "Các ngươi hãy lui ra, con bé không có chết đâu, nó ngủ đó thôi". Họ liền nhạo cười Người. Và khi đã xua đám đông ra ngoài, Người vào cầm tay đứa bé và nó liền chỗi dậy. Tin này đồn đi khắp cả miền ấy.

Đó là lời Chúa.

Suy Niệm:

Theo quan niệm của những người Do Thái xưa thì bệnh tật là hậu quả của tội lỗi. Đức Giêsu càng yêu thương con người nên Ngài càng dứt khoát tiêu diệt tội lỗi. Đức Giêsu đến với họ để chữa họ khỏi những bệnh tật, tội lỗi và dẫn đưa họ tới miền ánh sáng tự do. Ai có lòng tin sẽ được cứu.

Cầu Nguyện:

Lạy Chúa Giêsu, xin Chúa đến chữa lành bệnh tật của chúng con. Chúng con đang phải quằn quại trong những cơn đau của tâm hồn. Xin Đức Giêsu giải thoát và cho chúng con được hạnh phúc trong tình yêu thương của Cha. Amen.


Thu Ba sau Chua Nhat 14 Quanh Nam

Mùa Quanh Năm Mùa Quanh Năm Thứ Hai sau Chúa Nhật 14 Quanh Năm Thứ Tư sau Chúa Nhật 14 Quanh Năm
Thứ Ba sau Chúa Nhật 14 Quanh Năm

Bài Đọc I: (Năm I) St 32, 22-32

"Tên ông sẽ được gọi là Israel, vì ông có sức mạnh chống lại Thiên Chúa".

Bài trích sách Sáng Thế.

Trong những ngày ấy, Giacóp chỗi dậy sớm, đem hai vợ, hai người đầy tớ gái, và mười một người con đi sang qua khe suối Giabốc. Sau khi dẫn họ và đem tất cả của cải qua bên kia suối, ông ở lại một mình, và đây, có một người vật lộn với ông cho đến sáng. Người ấy thấy mình không thể vật ngã Giacóp được, nên đá vào gân đùi ông, và lập tức gân ấy khô bại. Người ấy nói với ông rằng: "Hãy buông ta ra, vì đã hừng đông rồi". Ông trả lời: "Tôi chỉ buông ông ra khi nào ông chúc lành cho tôi". Vậy người ấy hỏi: "Ông tên gì?" Ông trả lời: "Tôi tên là Giacóp". Người ấy lại nói: "Tên ông sẽ không còn gọi là Giacóp nữa, nhưng sẽ gọi là Israel, vì nếu ông có sức mạnh chống lại Thiên Chúa, ắt ông sẽ còn mạnh sức thắng được loài người". Giacóp hỏi người ấy: "Xin ông cho tôi biết ông tên gì?" Người ấy đáp: "Tại sao ông lại hỏi tên ta?" Bấy giờ người ấy chúc lành cho Giacóp chính nơi ấy. Giacóp đặt tên cho nơi ấy là Phanuel, và bảo rằng: "Tôi đã thấy Chúa nhãn tiền mà mạng sống tôi vẫn an toàn".

Khi ông đã ra khỏi Phanuel, thì mặt trời liền mọc lên, nhưng ông đi khập khễnh một chân. Vì lẽ đó, con cái Israel không ăn gân đùi cho đến ngày nay, vì gân đùi Giacóp bị khô bại: bởi thiên thần đã đá vào gân đùi ông, nên ông bị bại.

Đó là lời Chúa.

Đáp Ca: Tv 16, 1. 2-3. 6-7. 8b và15

Đáp: Phần con, nhờ công chính, sẽ được thấy thiên nhan (c. 15a).

Xướng: 1) Lạy Chúa, xin nghe điều chính nghĩa của con; xin để ý đến lời con kêu cứu, lắng tai nghe con thốt ra từ cặp môi chân thành! - Đáp.

2) Từ cái nhìn của Chúa hãy diễn ra sự phán quyết về con: vì mắt Ngài thấy rõ điều chân chính. Nếu Ngài lục soát lòng con, nếu ban đêm Ngài thăm viếng, nếu Ngài thử con trong lửa, Ngài sẽ không gặp điều gian ác ở nơi con. - Đáp.

3) Con kêu van Ngài, bởi Ngài nhậm lời con; lạy Chúa, xin lắng tai về bên con, xin nghe rõ tiếng con. Xin tỏ ra đức từ bi lạ lùng của Chúa, là Đấng giải thoát khỏi bọn đối phương những ai tìm nương tựa tay hữu của Ngài. - Đáp.

4) Xin che chở con trong bóng cánh tay Ngài. Phần con, nhờ công chính, sẽ được thấy thiên nhan; khi thức giấc, con no thoả nhìn chân dung Chúa. - Đáp.

* * *

Bài Đọc I: (Năm II) Hs 8, 4-7. 11-13

"Chúng gieo gió thì sẽ gặt bão".

Bài trích sách Tiên tri Hôsê.

Đây Chúa phán: "Chúng cai trị chớ không phải Ta. Chúng đã làm thủ lãnh, và Ta không nhận biết. Chúng đã lấy vàng bạc mà đúc tượng thần, để Ta tàn phá đi.

"Hỡi Samaria, hãy ném con bê của ngươi đi. Ta đã nổi giận chúng. Chúng không thể thanh tẩy mình đến bao giờ? Con bê này bởi Israel mà ra, người thợ đúc đã làm ra nó, nó đâu phải là thần. Con bê của Samaria sẽ giống như con nhện. Chúng gieo gió thì sẽ gặt bão: lúa mì của chúng chẳng đâm bông, mà nếu có bông cũng chẳng có hạt, và nếu có được hạt, thì người ngoại bang cũng sẽ nuốt hết.

"Ephraim làm thêm bàn thờ để phạm tội, những bàn thờ này đã nên dịp tội cho nó. Vì Ta viết cho nó muôn ngàn lề luật, và nó coi như không can gì đến nó. Chúng sẽ dâng của lễ, sẽ hiến tế thịt thà, chúng cứ việc ăn, Chúa không chấp nhận đâu. Chúa sẽ nhớ lại sự gian ác của chúng và sẽ phạt tội chúng: chúng sẽ hướng về Ai-cập".

Đó là lời Chúa.

Đáp Ca: Tv 113B, 3-4. 5-6. 7-8. 9-10

Đáp: Nhà Israel! cậy tin vào Chúa (c. 9a).

Hoặc đọc: Alleluia.

Xướng: 1) Thiên Chúa chúng ta ngự trên trời, phàm điều chi Người ưng ý, Người đã thực thi. Thần tượng của họ bằng bạc với vàng, đó là sự vật do tay người tác tạo. - Đáp.

2) Chúng có miệng mà không nói năng; chúng có mắt mà không nhìn thấy; chúng có tai mà chẳng khá nghe; chúng có mũi mà không biết ngửi. - Đáp.

3) Chúng có tay mà không sờ mó; chúng có chân mà chẳng bước đi. Sẽ nên giống y như chúng, bao nhiêu kẻ làm ra và cậy tin vào chúng. - Đáp.

* * *

Alleluia: Ga 10, 27

Alleluia, alleluia! - Chúa phán: "Con chiên Ta thì nghe tiếng Ta; Ta biết chúng và chúng biết Ta". - Alleluia.

Phúc Âm: Mt 9, 32-38

"Lúa chín đầy đồng mà thợ gặt thì ít".

Tin Mừng Chúa Giêsu Kitô theo Thánh Matthêu.

Khi ấy, người ta đem đến Chúa Giêsu một người câm bị quỷ ám. Khi đã trừ quỷ, thì người câm nói được, đám đông dân chúng kinh ngạc và nói rằng: "Chưa bao giờ thấy xảy ra như vậy trong dân Israel". Nhưng các người biệt phái nói rằng: "Ông ta đã nhờ tướng quỷ mà trừ quỷ".

Và Chúa Giêsu đi rảo khắp các thành phố làng mạc, dạy dỗ trong các hội đường, rao giảng Tin Mừng Nước Trời, và chữa lành mọi bệnh hoạn tật nguyền. Thấy đoàn lũ dân chúng, Người động lòng xót thương họ, vì họ tất tưởi bơ vơ như những con chiên không có người chăn. Người liền bảo môn đệ rằng: "Lúa chín đầy đồng, mà thợ gặt thì ít. Các con hãy xin chủ ruộng sai thợ đi gặt lúa".

Đó là lời Chúa.

Suy Niệm:

"Lúa chín đầy đồng mà thợ gặt thì ít". Lời Chúa cho chúng ta thấy tình thương của Ngài đối với dân chúng sống bơ vơ không người chăn dắt. Đồng thời Chúa muốn kêu gọi chúng ta tiếp tay với Ngài trong sứ mệnh đem Tin Mừng đến cho các tâm hồn.

Cầu Nguyện:

Lạy Chúa Giêsu, xin ban cho chúng con biết đắc lực cộng tác với Ngài trong công cuộc xây dựng nước Chúa bằng việc sống chứng nhân cho Ngài ngay tại môi trường chúng con đang sống, trong gia đình, nơi học đường, ngoài công sở... Với đời sống tốt đạo, chúng con mới có thể làm đẹp cho cuộc đời. Amen.


Thu Tu sau Chua Nhat 14 Quanh Nam

Mùa Quanh Năm Mùa Quanh Năm Thứ Ba sau Chúa Nhật 14 Quanh Năm Thứ Năm sau Chúa Nhật 14 Quanh Năm
Thứ Tư sau Chúa Nhật 14 Quanh Năm

Bài Đọc I: (Năm I) St 41, 55-57; 42, 5-7a. 17-24a

"Chúng ta phải chịu thế này thật xứng đang, vì chúng ta đã phạm đến em chúng ta".

Bài trích sách Sáng Thế.

Trong những ngày ấy, cả nước Ai-cập gặp nạn đói kém, dân chúng kêu vua Pharaon, xin cho họ của ăn. Vua trả lời họ rằng: "Các ngươi hãy đến cùng Giuse và ông bảo thế nào, các ngươi hãy làm như vậy". Cơn đói kém ngày càng gia tăng khắp mặt đất. Bấy giờ ông Giuse mở các kho lúa, bán cho người Ai-cập, vì họ cũng đói kém khổ sở. Khắp mọi nước, người ta tuôn đến Ai-cập để mua lương thực ăn cho đỡ đói.

Các con ông Giacóp cũng đi chung với những người khác đến Ai-cập để mua lúa, vì nạn đói cũng hoành hành trong đất Canaan. Giuse có quyền trên toàn lãnh thổ Ai-cập, nên ông bán lúa thóc cho hết mọi người. Khi các anh của Giuse sấp mình lạy ông, ông nhận ra các anh, nên ông nói giọng cứng cỏi như nói với khách lạ. Ông hỏi họ: "Các ngươi ở đâu đến?" Họ đáp: "Chúng tôi từ đất Canaan đến mua thực phẩm".

Giuse đã truyền giam họ trong ba ngày; đến ngày thứ ba, ông cho dẫn họ ra khỏi tù và bảo rằng: "Các ngươi hãy làm điều ta dạy bảo, thì sẽ được sống: vì ta kính sợ Thiên Chúa. Nếu các ngươi là người lương thiện thì một người trong các ngươi sẽ ở lại trong tù, còn những người khác hãy đem lúa về nhà. Rồi các ngươi hãy dẫn đứa em út các ngươi tới đây cho ta, để ta có thể tin lời các ngươi, và các ngươi sẽ khỏi chết. Họ đã làm như Giuse dạy bảo.

Bấy giờ họ mới nói với nhau rằng: "Chúng ta phải chịu thế này thật xứng đáng, vì chúng ta đã phạm đến em chúng ta. Chúng ta đã thấy tâm hồn em chúng ta khổ sở, khi nó năn nỉ chúng ta tha cho nó, nhưng chúng ta không chịu nghe. Vì thế nên chúng ta phải chịu nỗi khốn khổ này". Bấy giờ, một người trong anh em là Ruben nói rằng: "Chớ thì tôi đã chẳng bảo anh em đừng có phạm đến đứa trẻ sao". Nhưng không ngờ rằng Giuse hiểu tiếng họ, vì ông dùng thông ngôn mà nói với họ. Ông Giuse lánh mặt đi một chút mà khóc.

Đó là lời Chúa.

Đáp Ca: Tv 32, 2-3. 10-11. 18-19

Đáp: Lạy Chúa, xin đổ lòng từ bi xuống trên chúng con, theo như chúng con tin cậy ở nơi Ngài (c. 22).

Xướng: 1) Hãy ngợi khen Chúa với cây đàn cầm; với đàn mười dây, hãy xướng ca mừng Chúa. Hãy ca mừng Người bài ca mới, hát mừng Người với tiếng râm ran. - Đáp.

2) Chúa phá tan ý định của các nước, làm cho vô hiệu tư tưởng của chư dân. Ý định của Chúa tồn tại muôn đời, tư tưởng lòng Ngài còn mãi đời nọ sang đời kia. - Đáp.

3) Kìa Chúa để mắt coi những kẻ kính sợ Người, nhìn xem những ai cậy trông ân sủng của Người, để cứu gỡ họ khỏi tay thần chết và nuôi dưỡng họ trong cảnh cơ hàn. - Đáp.

* * *

Bài Đọc I: (Năm II) Hs 10, 1-3. 7-8. 12

"Đây là lúc phải tìm kiếm Chúa".

Bài trích sách Tiên tri Hôsê.

Israel là cây nho xanh tốt, hoa trái xứng hợp với nó. Đất càng màu mỡ, thì càng thêm các tượng thần. Lòng dạ chúng phân đôi, giờ đây chúng sẽ đền tội. Chúa sẽ đánh vỡ các tượng thần và phá tan các bàn thờ của chúng. Bấy giờ chúng sẽ nói: "Chúng ta không có vua, vì chúng ta không kính sợ Chúa: và nhà vua sẽ làm gì cho chúng ta?"

Samaria đã làm cho vua mình qua đi như bọt nước. Những nơi cao dựng tượng thần sẽ bị phá huỷ: Đó là tội lỗi của Israel! Cây ké và gai góc sẽ mọc trên bàn thờ chúng. Chúng sẽ nói với núi non rằng: Hãy che lấp chúng ta đi. Chúng sẽ nói với đồi rằng: Hãy đổ xuống trên chúng ta cho rồi! Các ngươi hãy gieo rắc sự công chính và sẽ gặt mùa nhân từ. Các ngươi hãy khai khẩn những khu đất mới: Đây là lúc phải tìm kiếm Chúa, khi Người đến, Người sẽ dạy dỗ sự công chính cho các ngươi.

Đó là lời Chúa.

Đáp Ca: Tv 104, 2-3. 4-5. 6-7

Đáp: Hãy tìm kiếm thiên nhan Chúa luôn luôn (c. 4b).

Xướng: 1) Hãy xướng ca, đàn hát mừng Người, hãy tường thuật mọi điều kỳ diệu của Chúa. Hãy tự hào vì danh thánh của Người; tâm hồn những ai tìm Chúa, hãy mừng vui. - Đáp.

2) Hãy coi trọng Chúa và quyền năng của Chúa; hãy tìm kiếm thiên nhan Chúa luôn luôn. Hãy nhớ lại những điều kỳ diệu Chúa đã làm, những phép lạ, và những điều miệng Ngài phán quyết.- Đáp.

3) Hỡi miêu duệ Abraham là tôi tớ của Người; hỡi con cháu Giacóp, những kẻ được Người kén chọn. Chính Chúa là Thiên Chúa chúng ta, quyền cai trị của Người bao trùm khắp cả địa cầu. - Đáp.

* * *

Alleluia: Ga 14, 5

Alleluia, alleluia! - Chúa phán: "Thầy là đường, là sự thật và là sự sống; không ai đến được với Cha mà không qua Thầy". - Alleluia.

Phúc Âm: Mt 10, 1-7

"Các con hãy đến cùng chiên lạc nhà Israel".

Tin Mừng Chúa Giêsu Kitô theo Thánh Matthêu.

Khi ấy, Chúa Giêsu gọi mười hai môn đệ Người lại, và ban cho các ông quyền hành trên các thần ô uế để các ông xua đuổi chúng và chữa lành mọi bệnh hoạn, tật nguyền.

Đây là tên của mười hai Tông đồ: Trước hết là Simon cũng gọi là Phêrô, rồi đến Anrê em của ông, Giacôbê con ông Giêbêđê và Gioan em của ông, Philipphê và Bartôlômêô, Tôma và Matthêu người thu thế, Giacôbê con ông Alphê và Tađêô, Simon nhiệt tâm và Giuđa Iscariô là kẻ nộp Người.

Chúa Giêsu đã sai mười hai vị này đi và truyền rằng: "Các con đừng đi về phía các dân ngoại và đừng vào thành của người Samaria. Tốt hơn, các con hãy đến cùng các chiên lạc nhà Israel. Các con hãy đi rao giảng rằng: 'Nước Trời đã gần đến'".

Đó là lời Chúa.

Suy Niệm:

Bài Tin Mừng hôm nay, Chúa Giêsu sai các môn đệ đi để loan báo Nước Trời đã gần đến. Sứ mệnh này không chỉ dành cho các tông đồ hoặc những người có trách nhiệm mà cả chúng ta nữa, những người Kitô hữu. Mỗi người một cách, phải loan báo về Đức Giêsu và kêu mời mọi người vào trong Giáo Hội, vào trong tình yêu của Chúa.

Cầu Nguyện:

Lạy Chúa Giêsu, xin ban thêm sức mạnh cho các vị Giám Mục, Linh Mục, Tu Sĩ nam nữ để các ngài can đảm làm chứng cho Nước Trời. Xin cho chúng con cũng được tiếp tay với các ngài để cho Nước Cha mau hiển trị. Amen.


Thu Nam sau Chua Nhat 14 Quanh Nam

Mùa Quanh Năm Mùa Quanh Năm Thứ Tư sau Chúa Nhật 14 Quanh Năm Thứ Sáu sau Chúa Nhật 14 Quanh Năm
Thứ Năm sau Chúa Nhật 14 Quanh Năm

Bài Đọc I: (Năm I) St 44, 18-21. 23b-29; 45, 1-5

"Để cứu sống anh em mà Thiên Chúa đã sai em xuống Ai-cập trước anh em".

Bài trích sách Sáng Thế.

Trong những ngày ấy, Giuđa lại gần mà nói thật thà với Giuse rằng: "Thưa ngài, xin ngài nghe tôi tớ của ngài nói đôi lời, xin ngài đừng phẫn nộ với tôi tớ của ngài, vì sau vua Pharaon ngài là chủ của tôi. Trước đây ngài đã hỏi các tôi tớ ngài rằng: "Các ngươi còn cha, còn đứa em nào nữa chăng?" Chúng tôi đã trả lời với ngài rằng: Chúng tôi còn cha già, và một đứa em út sinh ra lúc cha chúng tôi đã già. Anh áp út đã chết rồi: mẹ nó chỉ còn lại một mình nó, cha chúng tôi thương nó lắm. Vậy mà ngài đã bảo các tôi tớ ngài: "Hãy đem nó tới đây cho ta xem thấy nó". Chúng tôi đã thưa với ngài rằng: "Đứa nhỏ không thể bỏ cha nó được". Nhưng ngài đã nói dứt khoát với các tôi tớ ngài rằng: "Nếu em út các ngươi không tới với các ngươi, thì các ngươi sẽ không thấy mặt ta nữa". Vậy khi chúng tôi trở về cùng tôi tớ của ngài là cha chúng tôi, chúng tôi đã thuật lại hết mọi điều ngài đã nói. Cha chúng tôi bảo rằng: "Các con hãy trở lại mua thêm ít lúa thóc nữa". Chúng tôi trả lời với người rằng: "Chúng con không thể đi được. Nếu em út đi với chúng con, thì chúng con cùng đi chung với nhau. Nếu em út không đi với chúng con, thì chúng con không dám đến trước mặt người". Cha chúng tôi nói: "Các con biết rằng bạn ta chỉ sinh ra cho ta hai đứa con trai, một đứa đã ra đi và các con đã nói nó phải thú dữ ăn thịt, và cho đến nay chưa thấy nó trở về; các con lại đem thằng này đi nữa, nếu dọc đường có gì rủi ro xảy đến cho nó, thì các con đưa cha già đầu bạc sầu não này xuống suối vàng cho rồi".

Khi ấy Giuse không thể cầm lòng nổi trước mặt mọi người đang đứng đấy, nên truyền cho mọi người ra ngoài, và không còn người nào khác ở đó lúc ông tỏ cho anh em biết mình, ông khóc lớn tiếng: những người Ai-cập và cả nhà vua đều nghe biết. Giuse nói với các anh em rằng: "Tôi là Giuse đây, cha còn sống không?" Các anh em sợ hãi quá nên không dám trả lời. Giuse nói với anh em cách nhân từ rằng: "Hãy đến gần tôi". Khi họ đến gần, ông lại nói: "Tôi là Giuse em các anh mà các anh đã bán sang Ai-cập. Các anh chớ khiếp sợ, và đừng ân hận vì đã bán tôi sang đất này, vì chưng để cứu sống các anh em mà Thiên Chúa đã sai tôi sang Ai-cập trước anh em".

Đó là lời Chúa.

Đáp Ca: Tv 104, 16-17. 18-19. 20-21

Đáp: Các ngươi hãy nhớ lại những điều kỳ diệu Chúa đã làm (c. 5a).

Xướng: 1) Chúa đã gọi cảnh cơ hàn về trên đất nước, và rút đi mọi sự nâng đỡ bằng cơm bánh. Ngài đã sai một người đi trước họ: Giuse đã bị bán để làm nô lệ. - Đáp.

2) Thiên hạ đã lấy xiềng để trói chân người, và cổ người bị cột bằng xích sắt, cho tới khi ứng nghiệm lời tiên đoán của người, lời của Chúa đã biện minh cho người. - Đáp.

3) Vua đã sai cởi trói cho người, Chúa của chư dân cũng đã giải phóng người. Vua đã tôn người làm chủ của mình, và làm chúa trên toàn diện lãnh thổ. - Đáp.

* * *

Bài Đọc I: (Năm II) Hs 11, 1b, 3-4, 8c-9

"Quả tim Ta thổn thức trong Ta và ruột gan Ta bồi hồi".

Bài trích sách Tiên tri Hôsê.

Đây Thiên Chúa phán: "Lúc Israel còn niên thiếu, Ta đã yêu thương nó, và Ta đã gọi con Ta ra khỏi Ai-cập.

"Ta đã dưỡng nuôi Ephraim, Ta đã bồng chúng trên cánh tay Ta mà chúng không biết Ta chăm sóc chúng. Ta đã dùng dây êm ái và mối yêu thương mà tập (cho) chúng đi; Ta đối xử với chúng như người dưỡng nuôi trẻ thơ, Ta đã ấp yêu chúng vào má. Ta nghiêng mình trên chúng và đút cho chúng ăn.

Quả tim Ta thổn thức trong Ta và ruột gan Ta bồi hồi. Ta sẽ không buông thả theo cơn giận của Ta. Ta sẽ không huỷ diệt Ephraim, vì Ta là Thiên Chúa chứ không phải người phàm; Ta là Đấng Thánh ở giữa ngươi, Ta không thích tiêu diệt".

Đó là lời Chúa.

Đáp Ca: Tv 79, 2ac và 3b. 15-16

Đáp: Lạy Chúa, xin tỏ thiên nhan hiền từ Chúa ra, hầu cho chúng con được ơn cứu sống (c. 4b).

Xướng: 1) Lạy Đấng chăn dắt Israel, xin hãy lắng tai! Chúa ngự trên các vệ binh thần, xin hiện ra trong sáng láng. Xin tỉnh thức quyền năng của Chúa. - Đáp.

2) Lạy Chúa thiên binh, xin thương trở lại; tự trời cao xin nhìn coi và thăm viếng vườn nho này. Xin bảo vệ vườn nho mà tay hữu Ngài đã cấy; bảo vệ ngành nho mà tay Ngài đã củng cố cho mình. - Đáp.

* * *

Alleluia: Tv 94, 8ab

Alleluia, alleluia! - Ước gì hôm nay các bạn nghe tiếng Chúa, và đừng cứng lòng. - Alleluia.

Phúc Âm: Mt 10, 7-15

"Các con đã lãnh nhận nhưng không, thì hãy cho nhưng không".

Tin Mừng Chúa Giêsu Kitô theo Thánh Matthêu.

Khi ấy, Chúa Giêsu phán cùng các Tông đồ rằng: "Các con hãy đi rao giảng rằng "Nước Trời đã gần đến". Hãy chữa những bệnh nhân, hãy làm cho kẻ chết sống lại, hãy làm cho những kẻ phong cùi được sạch và hãy trừ quỷ. Các con đã lãnh nhận nhưng không thì hãy cho nhưng không. Các con chớ mang vàng bạc, tiền nong trong đai lưng, chớ mang bị đi đường, chớ đem theo hai áo choàng, chớ mang giày dép và gậy gộc, vì thợ thì đáng được nuôi ăn.

"Khi các con vào thành hay làng nào, hãy hỏi ở đó ai là người xứng đáng, thì ở lại đó cho tới lúc ra đi. Khi vào nhà nào, các con hãy chào rằng: "Bình an cho nhà này". Nếu nhà ấy xứng đáng thì sự bình an của các con sẽ đến với nhà ấy. Nhưng nếu ai không tiếp rước các con và không nghe lời các con, thì hãy ra khỏi nhà hay thành ấy và giũ bụi chân các con lại. Thật, Thầy bảo các con: Trong ngày phán xét, đất Sôđôma và Gômôra sẽ được xét xử khoan dung hơn thành ấy".

Đó là lời Chúa.

Suy Niệm:

Trong huấn thị truyền giáo, Đức Giêsu dạy các tông đồ khi đi truyền giáo thì "đừng mang gì cả". Người tông đồ của Chúa không bị lệ thuộc vào vật chất. Cần nhẹ nhõm thanh thoát như người lữ hành. Hơn nữa, một người phục vụ Tin Mừng phải hoàn toàn tin tưởng phó thác nơi Chúa quan phòng.

Cầu Nguyện:

Lạy Cha, xin thánh hóa chúng con. Xin đừng để chúng con cứ mãi phải lệ thuộc vào vật chất, mà quên rằng cuộc sống của chúng con đã có Cha lo cho chúng con. Như Đức Giêsu đã dạy chúng con: Trước tiên, chúng con cứ lo việc nước trời, mọi sự khác sẽ được ban cho. Amen.


Thu Sau sau Chua Nhat 14 Quanh Nam

Mùa Quanh Năm Mùa Quanh Năm Thứ Năm sau Chúa Nhật 14 Quanh Năm Thứ Bảy sau Chúa Nhật 14 Quanh Năm
Thứ Sáu sau Chúa Nhật 14 Quanh Năm

Bài Đọc I: (Năm I) St 46, 1-7. 28-30

"Cha chết cũng vui lòng, vì Cha đã trông thấy mặt con".

Bài trích sách Sáng Thế.

Trong những ngày ấy, ông Israel ra đi, đem theo tất cả những gì ông có và đến Giếng Thề; tại đây ông dâng hy tế lên Thiên Chúa của Isaac, cha của ông. Ban đêm trong một thị kiến, ông nghe Chúa gọi ông và nói với ông rằng: "Hỡi Giacóp, Giacóp!" Ông liền thưa: "Này con đây". Thiên Chúa nói tiếp: "Ta là Thiên Chúa rất hùng mạnh của cha ngươi, nên ngươi đừng sợ, hãy xuống xứ Ai-cập, vì ở đó Ta sẽ làm cho ngươi nên một dân tộc vĩ đại. Ta sẽ xuống đó với ngươi. Cũng chính Ta sẽ đưa ngươi trở về, (sau khi) tay Giuse đã vuốt mắt cho ngươi".

Bấy giờ Giacóp bỏ Giếng Thề mà đi: các con cái đưa ông và vợ con lên các xe Pharaon đã phái đến rước cha già và tất cả những gì ông có ở Canaan; ông sang Ai-cập với tất cả dòng dõi ông, gồm con trai, con gái và cháu chắt.

Bấy giờ Giacóp sai Giuđa đi trước báo tin cho Giuse biết mà đón rước cha tại Ghêsen. Khi ông đến đó, thì Giuse thắng xe đi đón cha tại Ghêsen. Vừa thấy cha, ông ôm cổ cha mà khóc. Giacóp nói với Giuse rằng: "Cha chết cũng vui lòng, vì cha đã trông thấy mặt con và biết con còn sống".

Đó là lời Chúa.

Đáp Ca: Tv 36, 3-4. 18-19. 27-28. 39-40

Đáp: Người hiền được Chúa ban ơn cứu độ (c. 39a).

Xướng: 1) Hãy trông cậy Chúa và hãy làm lành, để được cư ngụ trong đất nước, thọ hưởng an ninh. Hãy hân hoan tin tưởng vào Chúa, Người sẽ ban cho sự lòng bạn thỉnh cầu. - Đáp.

2) Chúa chăm lo cho mạng sống người nhân đức, và phần gia nghiệp họ còn mãi muôn đời. Ngày tai hoạ, những người đó không tủi hổ, và trong nạn đói, họ sẽ được ăn no. - Đáp.

3) Hãy tránh ác và hãy làm lành, hầu được an cư tới ngàn thu, bởi vì Chúa yêu điều chân lý, và không bỏ rơi những tôi tớ trung thành. - Đáp.

4) Người hiền được Chúa ban ơn cứu độ: trong cơn khốn khó, Người là chỗ họ dung thân, Chúa bang trợ và giải thoát họ. Người giải thoát và cứu họ khỏi lũ ác nhân, vì họ đã nương tựa vào Người. - Đáp.

* * *

Bài Đọc I: (Năm II) Hs 14, 2-10

"Chúng tôi sẽ không còn nói rằng: Thần minh chúng tôi là sản phẩm do tay chúng tôi làm ra".

Bài trích sách Tiên tri Hôsê.

Đây Chúa phán: "Hỡi Israel, hãy trở về với Chúa là Thiên Chúa ngươi, vì ngươi đã gục ngã trong đường tội ác. Các ngươi hãy mang lời Chúa và trở về với Chúa; các ngươi hãy thưa rằng: 'Xin hãy xoá bỏ mọi tội ác, và nhận điều lành. Chúng tôi dâng lên Chúa của lễ ca tụng. Assurô sẽ không giải thoát chúng tôi; chúng tôi sẽ không cỡi ngựa và sẽ không còn nói rằng: Thần minh chúng tôi là sản phẩm do tay chúng tôi làm ra, vì nơi Chúa, kẻ mồ côi tìm được sự thương xót'.

"Ta sẽ chữa sự bất trung của họ và hết lòng yêu thương họ, vì Ta đã nguôi giận họ. Ta sẽ như sương sa, Israel sẽ mọc lên như bông huệ, và đâm rễ như chân núi Liban. Các nhánh của nó sẽ sum sê, vẻ xinh tươi của nó như cây ôliu và hương thơm của nó như hương thơm núi Liban. Thiên hạ sẽ đến ngồi núp dưới bóng mát của nó, họ sống bằng lúa mì và lớn lên như cây nho. Nó sẽ được lừng danh như rượu Liban.

"Hỡi Ephraim, tượng thần giúp ích gì cho ngươi không? Chính Ta sẽ nhậm lời và săn sóc ngươi, cho ngươi mọc lên như cây hương nam xinh tươi. Nhờ Ta, ngươi sẽ sinh hoa kết quả. Ai là người khôn ngoan hiểu được các việc này, ai là người sáng suốt biết được các việc đó? Vì chưng đường lối của Chúa là đường ngay thẳng và những người công chính sẽ đi trên đó, còn các người gian ác sẽ gục ngã trên đó".

Đó là lời Chúa.

Đáp Ca: Tv 50, 3-4. 8-9. 12-13. 14 và 17

Đáp: Miệng con sẽ loan truyền lời ca khen Chúa (c. 17b).

Xướng: 1) Lạy Chúa, nguyện thương con theo lòng nhân hậu Chúa, xoá tội con theo lượng cả đức từ bi; xin rửa con tuyệt gốc lỗi lầm, và tẩy con sạch lâng tội ác. - Đáp.

2) Nhưng Chúa ưa sự thật trong tâm khảm, và trong đáy lòng, Chúa dạy con điều khôn. Xin dùng cành hương thảo rảy con thanh khiết; xin tẩy rửa cho con được hơn tuyết trắng tinh. - Đáp.

3) Ôi lạy Chúa, xin tạo cho con quả tim trong sạch, và canh tân tinh thần cương nghị trong người con. Xin đừng loại con khỏi thiên nhan Chúa, chớ thu hồi Thánh Thần Chúa ra khỏi con. - Đáp.

4) Xin ban lại cho con niềm vui ơn cứu độ, với tinh thần quảng đại, Chúa đỡ nâng con. Lạy Chúa, xin mở môi con, miệng con sẽ loan truyền lời ca khen. - Đáp.

* * *

Alleluia: Tv 129, 5

Alleluia, alleluia! - Con hy vọng rất nhiều vào Chúa, linh hồn con trông cậy vào Chúa. - Alleluia.

Phúc Âm: Mt 10, 16-23

"Không phải chính các con nói, nhưng là Thánh Thần của Cha các con".

Tin Mừng Chúa Giêsu Kitô theo Thánh Matthêu.

Khi ấy, Chúa Giêsu phán cùng các Tông đồ rằng: "Này, Thầy sai các con đi như những con chiên ở giữa sói rừng. Vậy các con hãy ở khôn ngoan như con rắn và đơn sơ như bồ câu. Các con hãy coi chừng người đời, vì họ sẽ nộp các con cho công nghị, và sẽ đánh đập các con nơi hội đường của họ. Các con sẽ bị điệu đến nhà cầm quyền và vua chúa vì Thầy, để làm chứng cho họ và cho dân ngoại được biết. Nhưng khi người ta bắt nộp các con, thì các con đừng lo nghĩ phải nói thế nào và nói gì? Vì trong giờ ấy sẽ cho các con biết phải nói gì; vì chưng, không phải chính các con nói, nhưng là Thánh Thần của Cha các con nói trong các con.

"Anh sẽ đem nộp giết em, cha sẽ nộp con, con cái sẽ chống lại với cha mẹ và làm cho cha mẹ phải chết. Vì danh Thầy, các con sẽ bị mọi người ghen ghét, nhưng ai bền đỗ đến cùng, kẻ ấy sẽ được cứu độ. Khi người ta bắt bớ các con trong thành này, thì hãy trốn sang thành khác. Thầy bảo thật các con: Các con sẽ không đi khắp hết các thành Israel trước khi Con Người đến".

Đó là lời Chúa.

Suy Niệm:

Trong khi thi hành sứ mạng loan báo Tin Mừng, các Tông Đồ sẽ gặp thất bại, ghen ghét. Đức Giêsu trấn an họ đừng lo, vì Thiên Chúa luôn ở bên cạnh để giúp họ. Điều đó đòi hỏi người môn đệ luôn phải có đời sống cầu nguyện kết hợp với Chúa.

Cầu Nguyện:

Lạy Chúa Giêsu, dù phải chiến đấu với bao cám dỗ, xin cho chúng con luôn được bước theo sát Ngài, được can đảm dấn thân với Ngài, cho dù phải chịu nhiều đau khổ và có khi phải hy sinh cả tính mạng nữa. Amen.


Thu Bay sau Chua Nhat 14 Quanh Nam

Mùa Quanh Năm Mùa Quanh Năm Thứ Sáu sau Chúa Nhật 14 Quanh Năm Chúa Nhật 15 Quanh Năm Năm A
Thứ Bảy sau Chúa Nhật 14 Quanh Năm

Bài Đọc I: (Năm I) St 49, 29-33; 50, 15-24

"Thiên Chúa sẽ thăm viếng anh em, và dẫn anh em ra khỏi đất này".

Bài trích sách Sáng Thế.

Trong những ngày ấy, Giacóp trối lại cho các con rằng: "Cha sắp về sum họp cùng dân cha. Các con hãy chôn xác cha gần mồ cha ông, trong hang đôi ngoài cánh đồng của Êphron, người Hêthê, ngang thung lũng Mambrê trong đất Canaan, mà Abraham đã mua của Êphron, người Hêthê, để làm nghĩa trang. Nơi đó đã mai táng Abraham và bạn ông là Sara, nơi đó cũng đã mai táng Isaac và bạn ông là bà Rébecca, nơi đó cũng đã mai táng bà Lia". Trối cho các con xong, Giacóp rút chân lên giường và trút hơi thở, trở về sum họp với dân người.

Khi Giacóp đã qua đời, anh em của Giuse lo sợ và nói với nhau rằng: "Có khi Giuse còn nhớ sự sỉ nhục đã phải chịu mà trả đũa lại điều ác mà chúng ta đã làm chăng?" Họ liền sai người đến nói với Giuse rằng: "Trước khi chết, cha ngài đã trối lại cho chúng tôi là hãy lấy lời cha mà nói với người rằng: "Cha xin con hãy quên tội ác và lỗi lầm của các anh con đã làm cho con". Chúng tôi cũng xin ngài tha thứ tội ác của các tôi tớ Thiên Chúa của cha ngài". Nghe vậy, Giuse bật khóc lên. Các anh em của Giuse đến sấp mình xuống đất mà nói rằng: "Chúng tôi là tôi tớ của ngài". Giuse đáp rằng: "Anh em đừng sợ! Nào chúng ta có thể chống lại thánh ý Chúa sao? Các anh đã lo nghĩ sự dữ cho tôi, nhưng Thiên Chúa đã đổi nó ra sự lành để tôi được vinh hiển như anh em thấy hôm nay và để cứu sống nhiều dân tộc. Anh em đừng sợ, chính tôi sẽ nuôi dưỡng anh em và con cái anh em". Ông đã an ủi và lấy lời êm dịu hiền lành mà nói với anh em.

Giuse và gia quyến cha của ông đã cư ngụ trong nước Ai-cập, và ông sống được một trăm mười tuổi. Ông đã được thấy con cái của Ephraim đến ba đời. Con cái của Makir, là con của Manassê cũng đã sinh ra trên đầu gối Giuse. Các việc ấy đã qua đi, Giuse đã nói cùng anh em: "Sau khi tôi chết, Thiên Chúa sẽ thăm viếng anh em, và dẫn anh em ra khỏi đất này và đưa đến đất mà Người đã thề hứa ban cho Abraham, Isaac và Giacóp".

Đó là lời Chúa.

Đáp Ca: Tv 104, 1-2. 3-4. 6-7

Đáp: Các bạn khiêm cung, các bạn tìm kiếm Chúa, lòng các bạn hãy hồi sinh (Tv 68, 33).

Xướng: 1) Hãy ca tụng Chúa, hãy hoan hô danh Người, hãy kể ra sự nghiệp Chúa ở giữa chư dân. Hãy xướng ca, đàn hát mừng Người, hãy tường thuật mọi điều kỳ diệu của Chúa. - Đáp.

2) Hãy tự hào vì danh thánh của Người, tâm hồn những ai tìm Chúa, hãy mừng vui. Hãy coi trọng Chúa và quyền năng của Chúa, hãy tìm kiếm thiên nhan Chúa luôn luôn. - Đáp.

3) Hỡi miêu duệ Abraham là tôi tớ của Người, hỡi con cháu Giacóp, những kẻ được Người kén chọn. Chính Chúa là Thiên Chúa chúng ta, quyền cai trị của Người bao trùm khắp cả địa cầu. - Đáp.

* * *

Bài Đọc I: (Năm II) Is 6, 1-8

"Lưỡi tôi nhơ bẩn, mắt tôi trông thấy Đức Vua, Người là Chúa các đạo binh".

Bài trích sách Tiên tri Isaia.

Năm vua Ozias băng hà, tôi nhìn thấy Thiên Chúa ngự trên ngai cao, và đuôi áo của Người phủ đền thờ. Các Thần Sốt Mến đứng trước mặt Người, mỗi vị có sáu cánh: hai cánh che mặt, hai cánh phủ chân và hai cánh để bay. Các vị đó luân phiên tung hô rằng: "Thánh, Thánh, Thánh! Chúa là Thiên Chúa các đạo binh, toàn thể địa cầu đầy vinh quang Chúa!" Các nền nhà đều rung chuyển trước tiếng tung hô, và Đền thờ đầy khói.

Tôi nói rằng: "Vô phúc cho tôi, tôi chết mất! Vì lưỡi tôi nhơ bẩn, mắt tôi trông thấy Đức Vua, Người là Chúa các đạo binh". Nhưng lúc đó có một trong các Thần Sốt Mến bay đến tôi, tay cầm cục than cháy đỏ mà ngài đã dùng cặp gắp từ trên bàn thờ. Ngài đặt than lửa vào miệng tôi và nói: "Hãy nhìn xem, than lửa này đã chạm đến lưỡi ngươi, lỗi ngươi được xoá bỏ, tội của ngươi được tha thứ". Và tôi nghe tiếng Chúa phán bảo: "Ta sẽ sai ai đi? Và ai sẽ đi cho Chúng Ta?" Tôi liền thưa: "Này con đây, xin hãy sai con".

Đó là lời Chúa.

Đáp Ca: Tv 92, 1ab. 1c-2. 5

Đáp: Chúa làm Vua, Ngài đã mặc thiên oai (c. 1a).

Xướng: 1) Chúa làm Vua, Ngài đã mặc thiên oai, Chúa đã vận uy quyền, Ngài đã thắt long đai. - Đáp.

2) Và Ngài giữ vững địa cầu, nó sẽ không còn lung lay. Ngai báu của Ngài thiết lập từ muôn thuở; tự đời đời vẫn có Chúa. - Đáp.

3) Lời chứng bảo của Ngài rất đáng tin; lạy Chúa, sự thánh thiện là của riêng nhà Ngài, cho tới muôn muôn ngàn đời. - Đáp.

* * *

Alleluia: Tv 118, 27

Alleluia, alleluia! - Xin Chúa cho con hiểu đường lối những huấn lệnh của Chúa, và con suy gẫm các điều lạ lùng của Chúa. - Alleluia.

Phúc Âm: Mt 10, 24-33

"Các con đừng sợ những kẻ giết được thân xác".

Tin Mừng Chúa Giêsu Kitô theo Thánh Matthêu.

Khi ấy, Chúa Giêsu phán cùng các môn đệ rằng: "Môn đệ không hơn thầy, và tôi tớ không hơn chủ mình. Môn đệ được bằng thầy, tôi tớ được bằng chủ mình thì đã là khá rồi. Nếu họ đã gọi chủ nhà là Bêelgiêbul thì huống hồ là người nhà của Ngài. Vậy các con đừng sợ những người đó, vì không có gì che giấu mà không bị thố lộ; và không có gì kín nhiệm mà không hề hay biết. Điều Thầy nói với các con trong bóng tối, hãy nói nơi ánh sáng; và điều các con nghe rỉ tai, hãy rao giảng trên mái nhà.

"Các con đừng sợ kẻ giết được thân xác, nhưng không thể giết được linh hồn. Các con hãy sợ Đấng có thể ném cả xác lẫn hồn xuống địa ngục. Nào người ta không bán hai chim sẻ với một đồng tiền đó sao? Thế mà không con nào rơi xuống đất mà Cha các con không biết đến. Phần các con, tóc trên đầu các con đã được đếm cả rồi. Vậy các con đừng sợ: các con còn đáng giá hơn chim sẻ bội phần.

"Vậy ai tuyên xưng Thầy trước mặt người đời, thì Thầy sẽ tuyên xưng nó trước mặt Cha Thầy là Đấng ngự trên trời. Còn ai chối Thầy trước mặt người đời, thì Thầy sẽ chối nó trước mặt Cha Thầy là Đấng ngự trên trời".

Đó là lời Chúa.

Suy Niệm:

Thân phận chung của người ngôn sứ là phải đau khổ, phải chết vì sứ mệnh. Đức Giêsu, vị ngôn sứ cao cả nhất nên cuộc đời của Ngài cũng khốn khổ nhất, bi thảm nhất. Giờ đây, đến lượt các môn đệ là mỗi người chúng ta. Đức Giêsu mời gọi tất cả chúng ta hãy tiếp nối sứ mệnh của Ngài. Những đau khổ, nghiệt ngã vẫn đòi hỏi chúng ta phải can đảm vượt thắng - tất cả để tuyên xưng danh Chúa. Hằng ngày, bắt chước Mẹ Maria, chúng ta hãy sẵn sàng thưa tiếng "Xin vâng" để vững vàng theo Chúa đến cùng.

Cầu Nguyện:

Lạy Chúa, xin giúp mỗi người chúng con luôn ý thức được rằng: mình chính là môn đệ của Chúa Kitô, thì phải biết tuyên xưng danh Chúa trong mọi cơn gian nan thử thách. Xin Mẹ Maria nên gương mẫu cho cuộc đời chúng con. Amen.


Chua Nhat 15 Quanh Nam Nam A

Mùa Quanh Năm Mùa Quanh Năm Thứ Bảy sau Chúa Nhật 14 Quanh Năm Chúa Nhật 15 Quanh Năm Năm B
Chúa Nhật 15 Quanh Năm Năm A

Bài Đọc I: Is 55, 10-11

"Chúng làm cho đất phì nhiêu".

Bài trích sách Tiên tri Isaia.

Đây Chúa phán: "Như mưa tuyết từ trời rơi xuống và không trở lên trời nữa, nhưng chúng thấm xuống đất, làm cho đất phì nhiêu, cây cối sinh mầm, cho người gieo có hạt giống, cho người ta có cơm bánh ăn, cũng thế, lời từ miệng Ta phán ra sẽ không trở lại với Ta mà không sinh kết quả, nhưng nó thực hiện ý muốn của Ta, và làm tròn sứ mạng Ta uỷ thác".

Đó là lời Chúa.

Đáp Ca: Tv 64, 10abcd. 10e-11. 12-13. 14

Đáp: Hạt giống rơi vào đất tốt, và sinh hoa kết quả (Lc 8, 8).

Xướng: 1) Chúa đã viếng thăm ruộng đất và tưới giội: Ngài làm cho đất trở nên phong phú bội phần. Sông ngòi của Thiên Chúa tràn trề nước, Ngài đã chuẩn bị cho thiên hạ có lúa mì. - Đáp.

2) Vì Ngài đã chuẩn bị như thế này cho ruộng đất: Ngài đã tưới giội nước vào những luống cày, và Ngài san bằng mô cao của ruộng đất. Ngài làm cho đất mềm bởi thấm nước mưa; Ngài chúc phúc cho mầm cây trong đất. - Đáp.

3) Chúa đã ban cho một năm hồng ân, và lốt xe ngự giá của Ngài khơi nguồn phong phú. Đống đất hoang vu có nước chảy đầm đìa, và các đồi núi vận xiêm-y hoan hỉ. - Đáp.

4) Đồng ruộng đông chật những đàn chiên dê, và các thung lũng được che lợp bằng ngũ cốc; muôn loài đều hát xướng và hoan ca. - Đáp.

Bài Đọc II: Rm 8, 18-23

"Các tạo vật ngóng trông sự mạc khải của con cái Thiên Chúa".

Bài trích thư Thánh Phaolô Tông đồ gửi tín hữu Rôma.

Anh em thân mến, tôi nghĩ rằng những đau khổ ở đời này không thể sánh với vinh quang sắp tới sẽ được mạc khải cho chúng ta. Vì chưng các tạo vật ngóng trông sự mạc khải của con cái Thiên Chúa. Các tạo vật đã phải tùng phục cảnh hư ảo, không phải vì chúng muốn như vậy, nhưng vì Đấng đã bắt nó phải tùng phục với hy vọng là các tạo vật sẽ được giải thoát khỏi vòng nô lệ sự hư nát, để được thông phần vào sự tự do vinh hiển của con cái Thiên Chúa. Vì chúng ta biết rằng cho đến bây giờ, mọi tạo vật đều rên siết và đau đớn như người đàn bà trong lúc sinh con. Nhưng không phải chỉ có các tạo vật, mà cả chúng ta là những kẻ hưởng ơn đầu mùa của Thánh Thần, chúng ta cũng rên siết trong khi ngóng chờ phúc làm nghĩa tử và ơn cứu độ thân xác chúng ta.

Đó là lời Chúa.

Alleluia: Ga 17, 17b và a

Alleluia, alleluia! - Chúa phán: "Lời Cha là chân lý; xin hãy thánh hoá chúng trong sự thật". - Alleluia.

Phúc Âm: Mt 13, 1-9 {hoặc 1-23}

"Kìa, có người gieo giống đi gieo lúa".

Tin Mừng Chúa Giêsu Kitô theo Thánh Matthêu.

Ngày ấy, Chúa Giêsu ra khỏi nhà và đi đến ngồi ở ven bờ biển. Dân chúng tụ tập quanh Người đông đảo đến nỗi Người phải xuống thuyền mà ngồi, còn tất cả dân chúng thì đứng trên bờ. Và Người dùng dụ ngôn mà nói với họ nhiều điều. Người nói:

"Này đây, có người gieo giống đi gieo lúa. Trong khi gieo, có hạt rơi xuống vệ đường, chim trời bay đến ăn mất. Có hạt rơi xuống trên đá sỏi, chỗ có ít đất, nó liền mọc lên, vì không có nhiều đất. Khi mặt trời mọc lên, bị nắng gắt, và vì không đâm rễ sâu, nên liền khô héo. Có hạt rơi vào bụi gai, gai mọc um tùm, nên nó chết nghẹt. Có hạt rơi xuống đất tốt và sinh hoa kết quả, có hạt được một trăm, có hạt sáu mươi, có hạt ba mươi. Ai có tai thì hãy nghe".

[Các môn đệ đến gần thưa Người rằng: "Tại sao Thầy dùng dụ ngôn mà nói với họ?" Người đáp lại: "Về phần các con, đã cho biết những mầu nhiệm Nước Trời, còn họ thì không cho biết. Vì ai đã có, thì ban thêm cho họ được dư dật; còn kẻ không có, thì cái họ có cũng bị lấy đi. Bởi thế, Thầy dùng dụ ngôn mà nói với họ: vì họ nhìn mà không thấy, lắng tai mà không nghe và không hiểu chi hết. Thế mới ứng nghiệm lời tiên tri Isaia nói về họ rằng: "Các ngươi lắng tai nghe mà chẳng hiểu, trố mắt nhìn mà chẳng thấy gì. Vì lòng dân này đã ra chai đá, họ đã bịt tai nhắm mắt lại, kẻo mắt thấy được, tai nghe được, và lòng chúng hiểu được mà hối cải, và Ta lại chữa chúng cho lành". Phần các con, phúc cho mắt các con vì được thấy; và phúc cho tai các con vì được nghe. Quả thật, Thầy bảo các con: Nhiều vị tiên tri và nhiều đấng công chính đã ao ước trông thấy điều các con thấy, mà không được thấy; mong ước nghe điều các con nghe, mà không được nghe.

"Vậy, các con hãy nghe dụ ngôn về người gieo giống: Kẻ nào nghe lời giảng về Nước Trời mà không hiểu, thì quỷ dữ đến cướp lấy điều đã gieo trong lòng nó: đó là kẻ thuộc hạng gieo dọc đường. Hạt rơi trên đá sỏi là kẻ khi nghe lời giảng, thì tức khắc vui lòng chấp nhận, nhưng không đâm rễ sâu trong lòng nó, đó là kẻ nông nổi nhất thời, nên khi cuộc bách hại, gian nan xảy đến vì lời Chúa, thì lập tức nó vấp ngã. Hạt rơi vào bụi gai, là kẻ nghe lời giảng, nhưng lòng lo lắng việc đời, ham mê của cải, khiến lời giảng bị chết nghẹt mà không sinh hoa kết quả được. Hạt gieo trên đất tốt, là kẻ nghe lời giảng mà hiểu được, nên sinh hoa kết quả đến nỗi có hạt được một trăm, có hạt sáu mươi, có hạt ba mươi".]

Đó là lời Chúa.

Suy Niệm:

Lời Chúa hôm nay nhấn mạnh đến sự phong phú của ơn Chúa. Tất cả mọi đất tốt, xấu đều được đón nhận hạt giống. Thế nhưng tùy theo thái độ của người đón nhận, của đám đất mà có những kết quả khác nhau. Lời Chúa cũng làm cho chúng ta phải suy nghĩ: chúng ta thuộc những loại người nào? chúng ta có thật tâm nghe lời Chúa và đem ra thực hành cách trọn hảo không? hay chỉ nghe qua mà không đem lại cho chúng ta một cách sống nào cho có kết quả.

Cầu Nguyện:

Lạy Chúa Giêsu, chúng con biết với sức phàm của chúng con, làm sao chúng con có thể hiểu được lời của Ngài, nếu không có ơn trên soi dẫn. Xin ban cho chúng con trí hiểu biết, tâm cảm nghiệm về Lời của Chúa và đem ra thực hành trong cuộc sống hằng ngày. Amen.


Chua Nhat 15 Quanh Nam Nam B

Mùa Quanh Năm Mùa Quanh Năm Chúa Nhật 15 Quanh Năm Năm A Chúa Nhật 15 Quanh Năm Năm C
Chúa Nhật 15 Quanh Năm Năm B

Bài Đọc I: Am 7, 12-15

"Hãy đi nói tiên tri cho dân Ta".

Bài trích sách Tiên tri Amos.

Trong những ngày ấy, Amasia (vị tư tế ở Bêthel) nói cùng Amos rằng: "Hỡi tiên tri, người hãy trốn sang đất Giuđa, sinh sống và nói tiên tri ở đó. Chớ tiếp tục nói tiên tri ở Bêthel, vì đó là thánh điện của vua và là đền thờ của vương quốc". Amos trả lời cùng Amasia rằng: "Tôi không phải là tiên tri, cũng không phải là con của tiên tri, nhưng là đứa chăn bò (và chuyên) đi hái trái sung. Khi tôi đang đi theo đàn chiên, thì Chúa dẫn tôi đi và nói cùng tôi rằng: "Ngươi hãy đi nói tiên tri cho dân Israel của Ta".

Đó là lời Chúa.

Đáp Ca: Tv 84, 9ab -10. 11-12. 13-14

Đáp: Lạy Chúa, xin tỏ lòng từ bi Chúa cho chúng con, và ban ơn cứu rỗi cho chúng con (c. 8).

Xướng: 1) Tôi sẽ nghe Chúa là Thiên Chúa của tôi phán bảo điều chi? Chắc hẳn Người sẽ phán bảo về sự bình an. Vâng, ơn cứu độ Chúa gần đến cho những ai tôn sợ Chúa, để vinh quang Chúa ngự trị trong đất nước chúng tôi. - Đáp.

2) Lòng nhân hậu và trung thành gặp gỡ nhau, đức công minh và sự bình an hôn nhau âu yếm. Tự mặt đất, đức trung thành sẽ nở ra, và đức công minh tự trời nhìn xuống. - Đáp.

3) Vâng, Chúa sẽ ban cho mọi điều thiện hảo, và đất nước chúng tôi sẽ sinh bông trái, đức công minh sẽ đi trước thiên nhan Chúa, và ơn cứu độ theo sau lốt bước của Người. - Đáp.

Bài Đọc II: Ep 1, 3-10 {hoặc 3-14}

"Ngài đã chọn chúng ta trong Người trước khi tạo dựng thế gian".

Bài trích thư Thánh Phaolô Tông đồ gửi tín hữu Êphêxô.

Chúc tụng Thiên Chúa là Cha Đức Giêsu Kitô, Chúa chúng ta, Đấng đã chúc lành cho chúng ta bằng mọi phúc lành thiêng liêng trên trời, trong Đức Kitô. Như Ngài đã chọn chúng ta trong Người trước khi tạo dựng thế gian, để chúng ta được nên thánh thiện và tinh tuyền trước mặt Ngài trong tình yêu thương.

Chiếu theo thánh ý Ngài, Ngài đã tiền định cho ta được phúc làm con nhờ Đức Giêsu Kitô, để chúng ta ca tụng vinh quang ân sủng của Ngài mà Ngài đã ban cho chúng ta được ơn cứu chuộc nhờ máu Người, được ơn tha tội theo sự phong phú của ân sủng Ngài. Ân sủng này, Ngài đã đổ tràn đầy trên chúng ta với tất cả sự khôn ngoan thượng trí, khiến chúng ta được biết mầu nhiệm ý định của Ngài, theo ý Ngài đã định về Người, để kiện toàn trong thời gian viên mãn, là thâu hồi vạn vật trên trời dưới đất trong Đức Kitô.

{Cũng trong Người mà chúng tôi được kêu gọi làm thừa tự, được tiền định theo ý định của Ngài là Đấng tác thành mọi sự theo thánh ý Ngài, để chúng tôi trở thành lời ca vinh quang của Ngài, chúng tôi là những kẻ trông cậy vào Đức Kitô. Trong Người, cả anh em nữa, sau khi anh em đã nghe lời chân thật là Tin Mừng cứu rỗi anh em, anh em đã tin và được ghi dấu Thánh Thần, như đã hứa. Người là bảo chứng phần gia nghiệp của chúng ta, để chúng ta được ơn cứu chuộc, và được ca ngợi vinh quang Ngài.}

Đó là lời Chúa.

Alleluia: Ga 1, 14 và 12b

Alleluia, alleluia! - Ngôi Lời đã làm người và đã ở giữa chúng ta. Những ai tiếp rước Người, thì Người ban cho họ quyền làm con Thiên Chúa. - Alleluia.

Phúc Âm: Mc 6, 7-13

"Người bắt đầu sai các ông đi".

Tin Mừng Chúa Giêsu Kitô theo Thánh Marcô.

Khi ấy, Chúa Giêsu gọi mười hai tông đồ và sai từng hai người đi, Người ban cho các ông có quyền trên các thần ô uế. Và Người truyền các ông đi đường, đừng mang gì, ngoài cây gậy, không mang bị mang bánh, không mang tiền trong túi, nhưng chân đi dép, và đừng mặc hai áo. Người lại bảo: "Đến đâu, các con vào nhà nào, thì ở lại đó cho đến khi ra đi. Ai không đón tiếp các con, cũng không nghe lời các con, thì hãy ra khỏi đó, phủi bụi chân để làm chứng tố cáo họ". Các ông ra đi rao giảng sự thống hối. Các ông trừ nhiều quỷ, xức dầu chữa lành nhiều bệnh nhân.

Đó là lời Chúa.

Suy Niệm:

Được Đức Giêsu sai đi giảng dạy, nhóm Mười Hai nhận chỉ thị về hành trang của người tông đồ: phải có tinh thần đơn sơ và từ bỏ những gì ngăn cản sứ mệnh. Hoạt động chính của nhóm Mười Hai là: Rao giảng, kêu gọi người ta ăn năn sám hối, trừ quỉ, sức dầu cho bệnh nhân...

Mỗi chúng ta cũng có trách nhiệm trong chương trình cứu độ của Đức Giêsu. Chúng ta có nhiệm vụ loan báo một Thiên Chúa tình yêu: Ngài luôn nhân hậu, hiện diện gần gũi con người.

Cầu Nguyện:

Lạy Chúa, cũng như nhóm Mười Hai xưa, con phải ra đi để rao giảng Tin Mừng cho người khác. Xin cho chúng con luôn cảm nghiệm được tình Chúa yêu thương để chúng con luôn trung thành và nhiệt tâm tông đồ. Ước gì nước Chúa được rộng mở, con người tìm được hạnh phúc. Amen.


Chua Nhat 15 Quanh Nam Nam C

Mùa Quanh Năm Mùa Quanh Năm Chúa Nhật 15 Quanh Năm Năm B Thứ Hai sau Chúa Nhật 15 Quanh Năm
Chúa Nhật 15 Quanh Năm Năm C

Bài Đọc I: Đnl 30, 10-14

"Lời ở sát bên các ngươi, để các ngươi thực thi".

Bài trích sách Đệ Nhị Luật.

Môsê nói cùng dân chúng rằng: "Nếu các ngươi nghe tiếng Chúa là Thiên Chúa các ngươi, hãy tuân giữ các giới răn và huấn thị của Người đã được ghi chép trong sách Luật này, hãy trở về cùng Chúa là Thiên Chúa các ngươi hết lòng và hết linh hồn các ngươi. Thánh chỉ ta truyền cho các ngươi hôm nay không quá khó khăn cũng không quá sức các ngươi. Nó không phải ở đâu trên trời, để các ngươi có thể nói: 'Ai trong chúng tôi có thể lên trời mang luật xuống giảng cho chúng tôi nghe để chúng tôi thực hành được?' Nó cũng không phải ở bên kia biển, để các ngươi viện lẽ nói rằng: 'Ai trong chúng tôi có thể vượt biển, và mang nó về cho chúng tôi, để chúng tôi được nghe và thực hành điều đã truyền dạy?' Nhưng lời ở sát bên các ngươi, nơi miệng các ngươi, trong lòng các ngươi, để các ngươi thực thi".

Đó là lời Chúa.

Đáp Ca: Tv 68, 14 và 17. 30-31. 33-34. 36ab và 37

Đáp: Các bạn khiêm cung, các bạn tìm kiếm Chúa, lòng các bạn hãy hồi sinh (c. 33).

Xướng: 1) Lạy Chúa, con dâng lời nguyện cầu lên Chúa, ôi Thiên Chúa, đây là lúc biểu lộ tình thương. Xin nhậm lời con theo lượng cả đức từ bi, theo ơn phù trợ trung thành của Chúa. Lạy Chúa, xin nhậm lời con vì lòng khoan nhân trắc ẩn, theo lượng cả đức từ bi, xin nhìn đến tấm thân con. - Đáp.

2) Phần con, con đau khổ cơ hàn, lạy Chúa, xin gia ân phù trợ bảo toàn thân con. Con sẽ xướng bài ca ngợi khen danh Chúa, và con sẽ chúc tụng Ngài với bài tri ân. - Đáp.

3) Các bạn khiêm cung, hãy nhìn coi và hoan hỉ, các bạn tìm kiếm Chúa, lòng các bạn hãy hồi sinh: vì Chúa nghe những người cơ khổ và không chê bỏ con dân của Người bị bắt cầm tù. - Đáp.

4) Vì Thiên Chúa sẽ cứu độ Sion, Người sẽ tái thiết thành trì của Giuđa, con cháu của bầy tôi Chúa sẽ thừa hưởng đất này, và tại đây những người yêu danh Chúa sẽ định cư. - Đáp.

Bài Đọc II: Cl 1, 15-20

"Mọi vật đã được tạo thành nhờ Người và trong Người".

Bài trích thư Thánh Phaolô Tông đồ gửi tín hữu Côlôxê.

Đức Giêsu Kitô là hình ảnh của Thiên Chúa vô hình, là trưởng tử mọi tạo vật; vì trong Người muôn loài trên trời dưới đất đã được tác thành, mọi vật hữu hình và vô hình, dù là các Bệ thần hay Quản thần, dù là Chủ thần hay Quyền thần: Mọi vật đã được tạo thành nhờ Người và trong Người. Và Người có trước mọi loài và mọi loài tồn tại trong Người. Người là đầu thân thể tức là Hội thánh, là nguyên thuỷ và là trưởng tử giữa kẻ chết, để Người làm bá chủ mọi loài. Vì chưng, Thiên Chúa đã muốn đặt tất cả viên mãn nơi Người. và Thiên Chúa đã giao hoà vạn vật nhờ Người và vì Người; nhờ máu Người đổ ra trên thập giá, Thiên Chúa ban hoà bình trên trời dưới đất.

Đó là lời Chúa.

Alleluia: Lc 19, 38

Alleluia, alleluia! - Chúc tụng Đức Vua, Đấng nhân danh Chúa mà đến, bình an trên trời và vinh quang trên các tầng trời. - Alleluia.

Phúc Âm: Lc 10, 25-37

"Ai là anh em của tôi?"

Tin Mừng Chúa Giêsu Kitô theo Thánh Luca.

Khi ấy, có một người thông luật đứng dậy hỏi thử Chúa Giêsu rằng: "Thưa Thầy, tôi phải làm gì để được sự sống đời đời". Người nói với ông: "Trong Lề luật đã chép như thế nào? Ông đọc thấy gì trong đó?" Ông trả lời: "Ngươi hãy yêu mến Chúa là Thiên Chúa ngươi hết lòng, hết linh hồn, hết sức và hết trí khôn ngươi, và hãy thương mến anh em như chính mình". Chúa Giêsu nói: "Ông đã trả lời đúng, hãy làm như vậy và ông sẽ được sống". Nhưng người đó muốn bào chữa mình, nên thưa cùng Chúa Giêsu rằng: "Nhưng ai là anh em của tôi?" Chúa Giêsu nói tiếp:

"Một người đi từ Giêrusalem xuống Giêricô, và rơi vào tay bọn cướp; chúng bóc lột người ấy, đánh nhừ tử rồi bỏ đi, để người ấy nửa sống nửa chết. Tình cờ một tư tế cũng đi qua đường đó, trông thấy nạn nhân, ông liền đi qua. Cũng vậy, một trợ tế khi đi đến đó, trông thấy nạn nhân, cũng đi qua. Nhưng một người xứ Samaria đi đường đến gần người ấy, trông thấy và động lòng thương. Người đó lại gần, băng bó những vết thương, xức dầu và rượu, rồi đỡ nạn nhân lên lừa mình, đưa về quán trọ săn sóc. Hôm sau, lấy ra hai quan tiền, ông trao cho chủ quán mà bảo rằng: 'Ông hãy săn sóc người ấy và ngoài ra, còn tốn phí hơn bao nhiêu, khi trở về, tôi sẽ trả lại ông'. Theo ông nghĩ, ai trong ba người đó là anh em của người bị rơi vào tay bọn cướp?" Người thông luật trả lời: "Kẻ đã tỏ lòng thương xót với người ấy". Và Chúa Giêsu bảo ông: "Ông cũng hãy đi và làm như vậy".

Đó là lời Chúa.

Suy Niệm:

Bài Phúc Âm hôm nay nói về ba vấn đề: lề luật, tình yêu và cuộc sống vĩnh cửu. Vấn đề chính yếu nhất đó là tình yêu. Tình yêu có thể đưa con người đạt tới hạnh phúc vĩnh cửu, và tình yêu sẽ giúp con người chu toàn mọi lề luật. Không có tình yêu, con người không thể tìm thấy sự sống đời đời. Không có tình yêu, thì mọi luật lệ chỉ là một cái ách đè nặng con người.

Bài học tình yêu này được Đức Giêsu lồng trong câu chuyện "Người Samaritanô nhân hậu". Vâng! Người anh em, người thân cận của chúng ta là người cần đến sự trợ giúp của chúng ta và ngược lại. Người thân cận không những là người gần gũi, người có nhu cầu khẩn thiết, nhưng còn là người qua họ Thiên Chúa muốn gặp gỡ chính chúng ta và mời chúng ta sống hiệp thông với Ngài.

Cầu Nguyện:

Lạy Chúa, chúng con vẫn biết rằng tình yêu thương, nhân hậu là một điều rất cần cho chúng con. Nó quyết định sự bình an, niềm hạnh phúc và cho cả cuộc đời của chúng con. Nhưng Chúa ơi, đã bao lần quyết tâm, gắng sống thế mà sự cố gắng của chúng con như ngày càng thấy bất lực. Gia đình chúng con vẫn bất hòa vì những chuyện không đâu, giáo xứ chúng con vẫn chia rẽ, hận thù. Xin Chúa ban cho chúng con trái tim tình yêu của Chúa để ước gì chúng con sống chan hòa tình thương với mọi người. Amen.


Thu Hai sau Chua Nhat 15 Quanh Nam

Mùa Quanh Năm Mùa Quanh Năm Chúa Nhật 15 Quanh Năm Năm C Thứ Ba sau Chúa Nhật 15 Quanh Năm
Thứ Hai sau Chúa Nhật 15 Quanh Năm

Bài Đọc I: (Năm I) Xh 1, 8-14. 22

"Chúng ta hãy đàn áp Israel, kẻo nó sinh sản ra nhiều".

Bài trích sách Xuất Hành.

Trong những ngày ấy, nhà vua mới lên ngôi cai trị nước Ai-cập, ông không biết Giuse, nên nói với dân chúng rằng: "Kìa, dân tộc con cái Israel nhiều và hùng mạnh hơn chúng ta. Nào, chúng ta hãy khôn khéo đàn áp chúng, kẻo chúng gia tăng lên nhiều. Và nếu xảy ra chiến tranh, chúng sẽ tiếp tay quân thù đánh lại chúng ta, rồi rút lui khỏi xứ chúng ta".

Vậy vua truyền lệnh cho các trưởng dịch bắt họ làm việc cực nhọc hơn, bắt họ xây những thành Phithom và Ramsê làm kho tàng cho Pharaon. Nhưng người ta càng đàn áp họ, thì họ lại càng sinh sản và bành trướng nhiều hơn. Các người Ai-cập càng ghen ghét con cái Israel và càng bắt họ làm việc khổ cực hơn. Người ta làm cho đời sống họ thêm cay cực, bắt họ làm những việc nặng nhọc, nhồi đất, đúc gạch và làm mọi công việc đồng áng. Bấy giờ vua Pharaon truyền lệnh cho toàn dân của vua rằng: "Bất cứ con trai (Do-thái) nào mới sinh, thì hãy ném nó xuống sông, chỉ để lại những trẻ gái mà thôi".

Đó là lời Chúa.

Đáp Ca: Tv 123, 1-3. 4-6. 7-8

Đáp: Ơn phù trợ chúng tôi ở nơi danh Chúa (c. 8a).

Xướng: 1) Nếu như Chúa không che chở chúng tôi - Israel hãy xướng lên - nếu như Chúa không che chở chúng tôi, khi thiên hạ cùng chúng tôi gây hấn, bấy giờ người ta đã nuốt sống chúng tôi rồi, khi họ bầng bầng giận dữ chúng tôi. - Đáp.

2) Bấy giờ nước cả đã lôi cuốn mất, trào lưu đã ngập lút con người chúng tôi; bấy giờ sóng cả kiêu hùng đã ngập lút chúng tôi! Chúc tụng Chúa vì Người đã không để chúng tôi nên mồi trao đưa vào răng chúng. - Đáp.

3) Hồn chúng tôi như cánh chim non thoát khỏi lưới dò của người gài bẫy bắt chim. Lưới dò đã đứt gãy, và chúng tôi đã thoát thân. Ơn phù trợ chúng tôi ở nơi danh Chúa, là Đấng tạo thành trời đất! - Đáp.

* * *

Bài Đọc I: (Năm II) Is 1, 10-17

"Các ngươi hãy tắm rửa, hãy dẹp khỏi mắt Ta các tư tưởng xấu xa".

Bài trích sách Tiên tri Isaia.

Hỡi các hoàng tử Sôđôma, hãy nghe lời Chúa; hỡi dân Gômôra, hãy lắng tai nghe luật Thiên Chúa chúng ta. Chúa phán: "Muôn vàn hy lễ có ích lợi gì cho Ta? Ta đã chán chê và không còn ưa thích những của lễ toàn thiêu bằng chiên đực, mỡ các súc vật béo, máu bò đực, chiên con và dê đực.

"Khi các ngươi đến trước mặt Ta, ai kiểm soát các vật ấy nơi tay các ngươi, để các ngươi đi vào hành lang của Ta? Các ngươi đừng tiếp tục hiến dâng cho Ta những lễ tế vô ích nữa. Ta ghê tởm mùi hương. Ta không chịu được các ngày đầu tháng, các ngày Sabbat và các ngày lễ trọng khác. Những cuộc hội họp của các ngươi đều là gian ác.

"Tâm hồn Ta chán ghét những ngày trăng mới và các lễ trọng của các ngươi. Tất cả những thứ đó đã làm khổ Ta, Ta đã nhàm chán chịu đựng rồi. Và khi các ngươi giơ tay các ngươi lên, thì Ta quay mặt đi. Khi các ngươi càng cầu nguyện, thì Ta càng không nhậm lời, vì tay các ngươi vấy đầy máu.

"Các ngươi hãy tắm rửa, hãy thanh tẩy, hãy dẹp khỏi mắt Ta các tư tưởng xấu xa; đừng làm điều xấu nữa, hãy làm điều lành; hãy tìm kiếm công lý, hãy cứu giúp kẻ bị áp bức, hãy xét xử công bằng cho những trẻ mồ côi và bênh vực người goá bụa".

Đó là lời Chúa.

Đáp Ca: Tv 49, 8-9. 16bc-17. 21 và 23

Đáp: Ai đi đường ngay thẳng, Ta chỉ cho thấy ơn Thiên Chúa cứu độ (c. 23b).

Xướng: 1) Ta không khiển trách ngươi về chuyện dâng lễ vật, vì lễ toàn thiêu của ngươi đặt ở trước mặt Ta luôn. Ta không nhận từ nhà ngươi một con bò non, cũng không nhận từ đàn chiên ngươi những con dê đực. - Đáp.

2) Tại sao ngươi ưa kể ra những điều huấn lệnh, và miệng ngươi thường nói về minh ước của Ta? Ngươi là kẻ không ưa lời giáo huấn và ném bỏ lời Ta lại sau lưng? - Đáp.

3) Ngươi làm thế, mà Ta đành yên lặng? Ngươi đã tưởng rằng Ta cũng giống như ngươi? Ta sẽ bắt lỗi, sẽ phơi bày trước mặt ngươi tất cả. Ai hiến dâng lời khen ngợi, người đó trọng kính Ta; ai đi đường ngay thẳng, Ta chỉ cho thấy ơn Thiên Chúa cứu độ. - Đáp.

* * *

Alleluia: 1 Sm 3, 9

Alleluia, alleluia! - Lạy Chúa, xin hãy phán, vì tôi tớ Chúa đang lắng tai nghe: Chúa có lời ban sự sống đời đời. - Alleluia.

Phúc Âm: Mt 10, 34 - 11, 1

"Thầy không đến để đem hòa bình, nhưng đem gươm giáo".

Tin Mừng Chúa Giêsu Kitô theo Thánh Matthêu.

Khi ấy, Chúa Giêsu phán cùng các Tông đồ rằng: "Các con chớ tưởng rằng Thầy đến để mang hoà bình cho thế gian: Thầy không đến để đem hoà bình, nhưng đem gươm giáo. Vì chưng, Thầy đến để gây chia rẽ con trai với cha mình, con gái với mẹ mình, nàng dâu với mẹ chồng mình: và thù địch của người ta lại là chính người nhà mình. Kẻ nào yêu mến cha mẹ hơn Thầy, thì chẳng xứng đáng với Thầy. Kẻ nào yêu con trai con gái hơn Thầy, thì chẳng xứng đáng với Thầy. Kẻ nào không vác thập giá mình mà theo Thầy, thì không xứng đáng với Thầy. Kẻ nào cố tìm mạng sống mình thì sẽ mất, và kẻ nào đành mất mạng sống mình vì Thầy, thì sẽ tìm lại được nó.

Kẻ nào đón tiếp các con là đón tiếp Thầy, và kẻ nào đón tiếp Thầy, là đón tiếp Đấng đã sai Thầy. Kẻ nào đón tiếp một tiên tri với danh nghĩa là tiên tri, thì sẽ lãnh phần thưởng của tiên tri; và kẻ nào đón tiếp người công chính với danh nghĩa người công chính, thì sẽ lãnh phần thưởng của người công chính. Kẻ nào cho một trong những người bé mọn này uống chỉ một bát nước lã mà thôi với danh nghĩa là môn đệ, thì quả thật, Thầy nói với các con: người ấy không mất phần thưởng đâu".

Sau khi Chúa Giêsu truyền dạy xong các điều ấy cho mười hai tông đồ, Người rời khỏi đó để đi dạy dỗ và rao giảng trong các thành phố của các ông.

Đó là lời Chúa.

Suy Niệm:

Bài Tin Mừng hôm nay làm cho chúng ta có cảm tưởng một cái gì nghịch lý. Tại sao Đức Giêsu không đem hòa bình mà lại đem chiến tranh? Thực sự chúng ta phải đi vào chiều sâu của vấn đề mới có thể hiểu được. Chúng ta đừng tưởng hòa bình là không có chiến tranh. Nhưng đúng hơn hòa bình đích thực chỉ có sau những trận chiến ác liệt. Trận chiến là cuộc phân chia phải trái, thiện ác và quyết liệt chọn lựa điều thiện. Vì thế, nếu chưa chiến đấu là còn lửng lơ chưa dứt khoát. Thiên Chúa không chấp nhận tình trạng ương ương dở dở. Nóng thì nóng hẳn, nguội thì nguộc hẳn, hâm hâm dở dở, Thiên Chúa sẽ loại trừ.

Cầu Nguyện:

Lạy Chúa, xin cho chúng con có một tâm hồn vững mạnh để chiến đấu, để từ bỏ, để liên lỉ đấu tranh với chính bản thân, để sẵn sàng bước đi theo Ngài, đáp trả tiếng gọi luôn hối thúc chúng con lên đường. Amen.


Thu Ba sau Chua Nhat 15 Quanh Nam

Mùa Quanh Năm Mùa Quanh Năm Thứ Hai sau Chúa Nhật 15 Quanh Năm Thứ Tư sau Chúa Nhật 15 Quanh Năm
Thứ Ba sau Chúa Nhật 15 Quanh Năm

Bài Đọc I: (Năm I) Xh 2, 1-15a

"Bà đặt tên cho trẻ là Môsê, vì vớt nó dưới nước lên; và khi đã khôn lớn Môsê đi thăm anh em".

Bài trích sách Xuất Hành.

Trong những ngày ấy, có một người đàn ông thuộc nhà Lêvi đi cưới vợ cũng trong chi tộc mình. Nàng mang thai và sinh hạ một con trai. Thấy con trẻ khôi ngô tuấn tú, nàng giấu kín trong ba tháng. Khi thấy không thể nào giấu kín được nữa, nàng liền lấy chiếc thúng trét nhựa thông, rồi bỏ đứa trẻ vào trong, đem thả trong đám sậy ở bờ sông. Chị đứa bé đứng xa xa để quan sát sự việc xảy ra thế nào.

Bấy giờ có công chúa con Pharaon xuống tắm dưới sông, còn các nữ tỳ đi bách bộ theo bờ sông. Khi thấy cái thúng mây ở giữa bụi sậy, nàng sai một nữ tỳ xuống vớt lên, vừa mở ra, thấy một trẻ nam nằm khóc trong đó, nàng thương hại và nói: "Đây là đứa trẻ Do-thái". Bấy giờ chị đứa trẻ thưa với công chúa rằng: "Bà có muốn tôi đi tìm cho bà một phụ nữ Do-thái có thể nuôi đứa trẻ này không?" Công chúa đáp: "Đi tìm đi". Chị đứa trẻ liền đi kêu mẹ nó. Công chúa Pharaon nói với mẹ đứa trẻ rằng: "Chị hãy lãnh nuôi đứa trẻ này giùm tôi, tôi sẽ trả công cho chị". Chị ta liền nhận nuôi đứa trẻ, và khi nó lớn lên, thì đem đến cho công chúa Pharaon. Công chúa nhận đứa trẻ làm con nuôi, đặt tên cho nó là Môsê và nói: "Vì tôi đã vớt nó dưới nước lên".

Trong những ngày ấy, Môsê đã khôn lớn, liền đi thăm anh em mình, người thấy họ cơ cực, và thấy một người Ai-cập đang hành hung một người Do-thái là anh em của mình. Sau khi đã nhìn qua nhìn lại, không thấy ai, Người liền hạ sát tên Ai-cập và vùi thây dưới cát. Hôm sau, người đi ra, thấy hai người Do-thái đang đánh lộn với nhau, người bảo kẻ có lỗi rằng: "Tại sao anh đánh người bạn của anh?" Anh ta trả lời: "Ai đã đặt anh làm lãnh tụ và quan án xét xử chúng tôi? Anh cũng muốn giết tôi như anh đã giết người Ai-cập hôm qua sao?" Môsê lo sợ và nói: "Việc này người ta đã hay biết rồi sao?"

Pharaon nghe biết câu chuyện, liền tìm giết Môsê. Nhưng Môsê đã lánh mặt nhà vua, trốn sang xứ Mađian.

Đó là lời Chúa.

Đáp Ca: Tv 68, 3. 14. 30-31. 33-34

Đáp: Các bạn khiêm cung, các bạn tìm kiếm Chúa, lòng các bạn hãy hồi sinh (x. c. 33).

Xướng: 1) Tôi bị dìm trong hố bùn lầy, không có chỗ để đặt chân nương tựa. Tôi bị rơi trong đầm sâu nước lớn, và ba đào đang lôi cuốn thân tôi. - Đáp.

2) Nhưng lạy Chúa, con dâng lời nguyện cầu lên Chúa. Ôi Thiên Chúa, đây là lúc biểu lộ tình thương. Xin nhậm lời con theo lượng cả đức từ bi, theo ơn phù trợ trung thành của Chúa. - Đáp.

3) Phần con, con đau khổ cơ hàn; lạy Chúa, xin gia ân phù trợ, bảo toàn thân con. Con sẽ xướng bài ca ngợi khen danh Chúa, và con sẽ chúc tụng Ngài với bài tri ân. - Đáp.

4) Các bạn khiêm cung hãy nhìn coi và hoan hỉ; các bạn tìm kiếm Chúa, lòng các bạn hãy hồi sinh: vì Chúa nghe những người cơ khổ và không chê bỏ con dân của Người bị bắt cầm tù. - Đáp.

* * *

Bài Đọc I: (Năm II) Is 7, 1-9

"Nếu các ngươi không tin, các ngươi sẽ không còn tồn tại nữa".

Bài trích sách Tiên tri Isaia.

Xảy ra trong đời Acaz con của Gioatham, Gioatham con của Ozia, vua nước Giuđa, Rasin vua nước Syria, và Phaxê con của Rômêlia, vua Israel, tiến lên gây chiến với Giêrusalem, nhưng không thể thắng trận được. Người ta báo tin cho nhà Đavít rằng: "Syria đã đóng quân ở Ephraim". Nghe vậy, vua và dân đều run sợ, như cây trong rừng rung động trước gió.

Và Chúa phán cùng Isaia rằng: "Ngươi và con ngươi là Giasub, hãy đi đón vua Acaz đang ở cuối cống ao thượng, trên đường ra ruộng Fullon, và nói rằng: "Hãy cẩn thận ở yên lặng, đừng sợ, và đừng nao núng trước hai ngọn đuốc xông khói này là cơn thịnh nộ của Rasin, vua nước Syria, và của con trai Rômêlia, vì chưng Syria, Ephraim và con trai của Rômêlia đã toan mưu hại ngươi, họ nói rằng: "Chúng ta hãy tiến đánh Giuđa, quấy rối nó và lôi cuốn nó theo ta, và đặt con trai Tabeel làm vua".

Chúa phán thế này: "Sự việc này không thành và không xảy ra đâu, vì Đamas là thủ đô của Syria, và Rasin là thủ lãnh của Đamas. Còn sáu mươi lăm năm nữa, thì Ephraim sẽ bị tiêu diệt và không còn là một dân tộc nữa. Thủ đô của Ephraim là Samaria, và thủ lãnh của Samaria là con của Rômêlia. Nếu các ngươi không tin, các ngươi sẽ không còn tồn tại".

Đó là lời Chúa.

Đáp Ca: Tv 47, 2-3a. 3b-4. 5-6. 7-8

Đáp: Thiên Chúa kiên thủ thành trì của Người tới muôn đời (c. 9d).

Xướng: 1) Chúa vĩ đại và rất đáng ngợi khen trong thành trì của Thiên Chúa chúng ta. Núi thánh của Người là ngọn đồi duyên dáng, là niềm hoan lạc của khắp cả địa cầu. - Đáp.

2) Núi Sion là cùng kiệt phương Bắc, là thành trì của Đức Đại Đế. Thiên Chúa ngự trong thành quách của Người, tự chứng tỏ Người là an toàn chiến lũy. - Đáp.

3) Bởi chưng, kìa các vua chúa đã họp nhau, họ đã nhất tề xung phong tác chiến. Nhưng thoạt nhìn thấy, họ đã ngẩn người ra, họ đã thất kinh và chạy trốn. - Đáp.

4) Chính tại đây, họ đã khiếp run sợ hãi, đau đớn như người phụ nữ lúc lâm bồn, và lúc Chúa dùng ngọn gió Đông đánh cho những chiến thuyền Tác-xi tan vỡ. - Đáp.

* * *

Alleluia: Tv 24, 4c và 5a

Alleluia, alleluia! - Lạy Chúa, xin dạy bảo con về lối bước của Chúa, và xin hướng dẫn con trong chân lý của Ngài. - Alleluia.

Phúc Âm: Mt 11, 20-24

"Trong ngày phán xét, Tyro và Siđon sẽ được xét xử khoan dung hơn các ngươi".

Tin Mừng Chúa Giêsu Kitô theo Thánh Matthêu.

Khi ấy, Chúa Giêsu quở trách các thành đã chứng kiến nhiều phép lạ Người làm mà không chịu sám hối: "Hỡi Corozain, khốn cho ngươi! Hỡi Bethsaiđa, khốn cho ngươi! Vì nếu đã xảy ra tại Tyrô và Siđon các phép lạ diễn ra nơi các ngươi, thì họ đã mặc áo nhặm, rắc tro mà ăn năn hối cải từ lâu rồi. Nên Ta bảo các ngươi: Trong ngày phán xét, Tyrô và Siđon sẽ được xét xử khoan dung hơn các ngươi.

"Còn ngươi, hỡi Capharnaum, chớ thì ngươi nhắc mình lên tận trời sao? Ngươi sẽ phải rơi xuống địa ngục, vì nếu các phép lạ diễn ra giữa ngươi mà xảy ra tại Sôđôma, thì thành ấy đã tồn tại cho đến ngày nay. Vậy Ta bảo thật các ngươi: Trong ngày phán xét, Sôđôma sẽ được xét xử khoan dung hơn ngươi".

Đó là lời Chúa.

Suy Niệm:

Đức Giêsu trách các dân Corozain, Bethsaiđa và Capharnaum. Họ được chứng kiến bao nhiêu phép lạ mà vẫn cứng lòng. Thành Siđon xưa nghe tiên tri Giona giảng dạy mà biết ăn năn hối cải. Còn bây giờ có ai cao trọng bằng Đức Giêsu con Thiên Chúa. Chính Ngài dạy bảo mà họ còn cứng lòng chối từ. Họ sẽ bị phán xét nặng nề.

Cầu Nguyện:

Lạy Chúa Giêsu, xin tha thứ cho chúng con, xin giúp chúng con biết hối cải, sửa mình luôn. Xin cho chúng con biết bén nhạy để nhận ra tiếng Chúa thúc giục chúng con, cảnh cáo chúng con. Xin đừng để lời án phạt trên các thành kia lại ứng nghiệm nơi chúng con. Amen.


Thu Tu sau Chua Nhat 15 Quanh Nam

Mùa Quanh Năm Mùa Quanh Năm Thứ Ba sau Chúa Nhật 15 Quanh Năm Thứ Năm sau Chúa Nhật 15 Quanh Năm
Thứ Tư sau Chúa Nhật 15 Quanh Năm

Bài Đọc I: (Năm I) Xh 3, 1-6. 9-12

"Chúa hiện ra trong ngọn lửa cháy từ giữa bụi gai".

Bài trích sách Xuất Hành.

Trong những ngày ấy, Môsê chăn chiên cho ông nhạc gia là Giêtrô, tư tế xứ Mađian. Ông lùa đoàn chiên qua sa mạc, đến núi Horeb là núi của Thiên Chúa. Thiên Chúa hiện ra với ông trong ngọn lửa cháy từ giữa bụi gai. Ông nhìn thấy bụi gai bốc lửa, nhưng không bị thiêu rụi. Môsê nói: "Ta hãy lại xem cảnh tượng kỳ lạ này, vì sao bụi gai không bị thiêu rụi?"

Thiên Chúa thấy ông lại xem, từ giữa bụi gai Người gọi ông: "Môsê, Môsê!" Ông thưa: "Dạ con đây!" Chúa nói: "Ngươi đừng đến gần đây. Hãy cởi dép ở chân ra, vì chỗ ngươi đang đứng là nơi thánh". Chúa lại nói: "Ta là Thiên Chúa của Tổ phụ ngươi. Thiên Chúa của Abraham, Thiên Chúa của Isaac, Thiên Chúa của Giacóp". Môsê che mặt, vì không dám nhìn Thiên Chúa.

Chúa phán với ông: "Tiếng kêu van của con cái Israel đã thấu đến Ta; Ta đã thấy họ bị người Ai-cập hà hiếp khổ cực. Bây giờ ngươi hãy lại đây, và Ta sai ngươi đến Pharaon, để ngươi dẫn đưa dân Ta là con cái Israel ra khỏi Ai-cập".

Môsê thưa cùng Thiên Chúa rằng: "Con là ai mà dám ra trước mặt Pharaon và dẫn đưa con cái Israel ra khỏi Ai-cập?" Chúa bảo ông: "Ta sẽ ở cùng ngươi; và cứ dấu này mà biết Ta đã sai ngươi: Khi ngươi dẫn đưa dân Ta ra khỏi Ai-cập, thì ngươi hãy tế lễ Thiên Chúa trên núi này".

Đó là lời Chúa.

Đáp Ca: Tv 102, 1-2. 3-4. 6-7

Đáp: Chúa là Đấng từ bi và hay thương xót (c. 8a).

Xướng: 1) Linh hồn tôi ơi, hãy chúc tụng Chúa, toàn thể con người tôi, hãy chúc tụng thánh danh Người. Linh hồn tôi ơi, hãy chúc tụng Chúa, và chớ khá quên mọi ân huệ của Người. - Đáp.

2) Người đã tha thứ cho mọi điều sai lỗi, và chữa ngươi khỏi mọi tật nguyền. Người chuộc mạng ngươi khỏi chỗ vong thân, Người đội đầu ngươi bằng mão từ bi, ân sủng. - Đáp.

3) Chúa thi hành những việc công minh, và trả lại quyền lợi cho những người bị ức. Người tỏ cho Môsê được hay đường lối, tỏ công cuộc Người cho con cái Israel. - Đáp.

* * *

Bài Đọc I: (Năm II) Is 10, 5-7. 13-16

"Cái cưa có thể tự cao tự đại đối với thợ cưa sao?"

Bài trích sách Tiên tri Isaia.

Đây Chúa phán: "Khốn cho Assur, là cây roi cơn giận của Ta. Cây gậy trong tay nó là cơn thịnh nộ của Ta. Ta sẽ sai nó chống lại dân ngoại dối trá, và truyền lệnh cho nó đi chống lại dân chọc giận Ta, để nó cướp bóc, mang chiến lợi phẩm về chà đạp dưới chân như bùn ngoài đường phố. Nhưng chính nó không đồng quan điểm như vậy, và lòng nó không tưởng nghĩ như thế. Trái lại, lòng nó ưa thích phá hoại, và huỷ diệt nhiều dân tộc. Vì chưng, nó nói rằng: 'Tôi đã dùng sức mạnh cánh tay tôi, và dùng sự khôn ngoan của tôi mà làm việc ấy, vì tôi thông minh. Tôi đã dời đổi biên giới các dân, đã cướp lấy kho tàng các vua quan, và như người hùng, tôi lật đổ truất phế các thủ lãnh. Tay tôi lấy của cải các dân như bắt tổ chim. Tôi vơ vét cả hoàn cầu như lượm các trứng rơi, không một ai đập cánh hoặc mở miệng kêu la'.

"Lẽ nào cái rìu lại khoe mình với kẻ cầm rìu sao? Lẽ nào cái cưa lại tự cao tự đại với thợ cưa sao? Lẽ nào cây roi có thể chống lại người cầm roi, và cây gậy có thể nâng tay người cầm gậy sao, vì nó chỉ là gỗ cây? Bởi đó Chúa tể là Thiên Chúa các đạo binh sẽ gửi sự điêu tàn đến giữa cảnh mầu mỡ của nó; và từ dưới cảnh vinh quang của nó, một ngọn lửa sẽ bốc cháy lên như ngọn lửa của một đám cháy".

Đó là lời Chúa.

Đáp Ca: Tv 93, 5-6. 7-8. 9-10. 14-15

Đáp: Chúa sẽ không loại trừ dân tộc của Chúa (c. 14a).

Xướng: 1) Lạy Chúa, chúng chà đạp dân riêng Chúa, và làm khổ gia nghiệp của Ngài. Chúng bóp cổ khách kiều cư, người quả phụ, và chúng sát hại những kẻ mồ côi. - Đáp.

2) Chúng nói rằng: "Chúa không nhìn thấy, và Thiên Chúa nhà Giacóp cũng chẳng hay". Đồ ngu xuẩn trong dân, các ngươi nên hiểu biết; lũ dại khờ, bao giờ các ngươi mới nhận ra? - Đáp.

3) Đấng làm ra tai, há chẳng biết nghe? Đấng nặn ra mắt, há không nhìn thấy? Đấng giáo dục chư dân, há không sửa lỗi? Đấng dạy bảo thiên hạ, há chẳng thông minh? - Đáp.

4) Vì Chúa sẽ không loại trừ dân tộc, và không bỏ rơi gia nghiệp của Người. Nhưng sự xét xử sẽ trở lại đường công chính, và mọi người lòng ngay sẽ thuận tình theo. - Đáp.

* * *

Alleluia: Tv 94, 8ab

Alleluia, alleluia! - Ước chi hôm nay các bạn nghe tiếng Chúa và đừng cứng lòng. - Alleluia.

Phúc Âm: Mt 11, 25-27

"Chúa đã giấu không cho những người khôn ngoan biết những điều ấy, mà lại mạc khải cho những kẻ bé mọn".

Tin Mừng Chúa Giêsu Kitô theo Thánh Matthêu.

Khi ấy, Chúa Giêsu thưa rằng: "Lạy Cha là Chúa trời đất, Con xưng tụng Cha, vì Cha đã giấu không cho những người hiền triết và khôn ngoan biết những điều ấy, mà lại mạc khải cho những kẻ bé mọn. Vâng, lạy Cha, vì ý Cha muốn như vậy. Mọi sự đã được Cha Ta trao phó cho Ta. Và không ai biết Con trừ ra Cha; và cũng không ai biết Cha trừ ra Con và kẻ Con muốn mạc khải cho".

Đó là lời Chúa.

Suy Niệm:

Người hèn mọn là đối tượng của lòng Chúa xót thương. Chúng ta đặt vấn đề: Tại sao Thiên Chúa lại đối nghịch với người khôn ngoan, thông thái? phải chăng Thiên Chúa ganh với họ? Hay phải chăng Thiên Chúa chỉ muốn con người kém cỏi, hèn mọn?

Thiên Chúa luôn yêu thương con người và muốn con người được hạnh phúc. Lại nữa, chúng ta phải xác tín: có gì tốt lành nơi chúng ta mà không bắt nguồn từ Thiên Chúa. Người được giàu có, kẻ được khôn ngoan đều là hồng ân của Thiên Chúa. Nhưng người khôn ngoan thông thái trong bài Tin Mừng nhằm diễn tả người kiêu căng. Họ tưởng họ không cần Thiên Chúa, vì tự họ có thể tìm được ơn cứu độ. Hạng người này bị Thiên Chúa loại trừ, hay nói đúng hơn vì họ không chịu đón nhận tình thương và mạc khải của Thiên Chúa.

Cầu Nguyện:

Lạy Cha, chúng con tin thật tự chúng con, chúng con chỉ là hư vô. Bản thân chúng con chỉ là tội lỗi. Trong chúng con không có gì thiện hảo. Xin giúp chúng con biết nhìn đúng sự thật khách quan thân phận của chúng con. Xin đừng để chúng con ảo tưởng. Xin cho chúng con biết sống tâm tình tạ ơn trước những hồng ân được lãnh nhận và càng khiêm tốn hơn, vì tất cả đều là hồng ân. Chúng con cầu xin nhờ Đức Giêsu, Chúa chúng con. Amen.


Thu Nam sau Chua Nhat 15 Quanh Nam

Mùa Quanh Năm Mùa Quanh Năm Thứ Tư sau Chúa Nhật 15 Quanh Năm Thứ Sáu sau Chúa Nhật 15 Quanh Năm
Thứ Năm sau Chúa Nhật 15 Quanh Năm

Bài Đọc I: (Năm I) Xh 3, 13-20

"Ta là Đấng tự hữu. Đấng tự hữu sai tôi đến với anh em".

Bài trích sách Xuất Hành.

(Khi nghe tiếng Thiên Chúa phán ra từ giữa bụi gai), Môsê thưa với Người rằng: "Này con sẽ đến với con cái Israel và bảo họ: Thiên Chúa của tổ phụ anh em đã sai tôi đến với anh em. Nếu họ có hỏi con "Tên Người là gì", con sẽ nói sao với họ?" Thiên Chúa nói với Môsê: "Ta là Đấng Tự Hữu". Chúa nói: "Ngươi sẽ bảo con cái Israel thế này: Đấng Tự Hữu sai tôi đến với anh em".

Thiên Chúa lại nói với Môsê: "Ngươi sẽ bảo con cái Israel thế này: Thiên Chúa của tổ phụ anh em, Thiên Chúa của Abraham, Thiên Chúa của Isaac, Thiên Chúa của Giacóp sai tôi đến với anh em. Đó là danh Ta cho đến muôn đời, đó là danh Ta phải ghi nhớ qua mọi thế hệ. Ngươi hãy đi họp các kỳ lão Israel lại và bảo họ rằng: Chúa là Thiên Chúa tổ phụ anh em, là Thiên Chúa Abraham, Thiên Chúa Isaac và Thiên Chúa Giacóp hiện ra với tôi và phán rằng: Ta đã thăm viếng các ngươi, Ta đã thấy tất cả những sự ngược đãi đối với các ngươi trong đất Ai-cập, nên Ta nói rằng: Ta sẽ dẫn đưa các ngươi khỏi cảnh khốn khó ở Ai-cập, mà đem vào đất Canaan, Hêthê, Amorrha, Phêrêzê, Hêvê và Giêbusa, là đất chảy đầy sữa và mật.

"Chúng sẽ nghe lời ngươi. Vậy ngươi và các kỳ lão Israel hãy đi đến vua Ai-cập và tâu cùng vua rằng: Chúa là Thiên Chúa người Do-thái đã gọi chúng tôi. Chúng tôi phải đi ba ngày đàng lên nơi hoang địa, để tế lễ Chúa là Thiên Chúa chúng tôi.

"Nhưng Ta biết rằng vua Ai-cập sẽ không để cho các ngươi ra đi đâu, trừ khi ra tay hùng mạnh. Vì thế Ta sẽ giơ tay ra đánh phạt Ai-cập bằng những phép lạ mà Ta sẽ làm giữa họ. Khi đó, vua mới để cho các ngươi đi".

Đó là lời Chúa.

Đáp Ca: Tv 104, 1và 5. 8-9. 24-25. 26-27

Đáp: Tới muôn đời Chúa vẫn nhớ lời minh ước (c. 8a).

Hoặc đáp: Alleluia.

Xướng: 1) Hãy ca tụng Chúa, hãy hoan hô danh Người; hãy kể ra sự nghiệp Chúa ở giữa chư dân. Hãy nhớ lại những điều kỳ diệu Chúa đã làm, những phép lạ, và những điều miệng Người phán quyết. - Đáp.

2) Tới muôn đời Người vẫn nhớ lời minh ước, lời hứa mà Người đã an bài tới muôn thế hệ, lời minh ước Người đã ký cùng Abraham, lời thề hứa Người đã thề với Isaac. - Đáp.

3) Chúa đã khiến dân Người sinh sản rất đông, và làm cho họ uy dũng hơn cả quân thù. Người đã đổi lòng chúng để chúng ghét dân Người, và đối xử gian ngoan với các tôi tớ của Người. - Đáp.

4) Bấy giờ Người đã sai Môsê là tôi tớ của Người và Aaron mà Người đã chọn. Các ông thực hiện những phép lạ của Người giữa bọn chúng, và những điều kỳ diệu trong lãnh thổ họ Cam. - Đáp.

* * *

Bài Đọc I: (Năm II) Is 26, 7-9. 12. 16-19

"Hỡi những kẻ nằm trong tro bụi, hãy thức dậy và hãy nhảy mừng".

Bài trích sách Tiên tri Isaia.

Đường lối người công chính thì ngay thẳng, Chúa ban cho bằng phẳng đường nẻo của người công chính. Lạy Chúa, chúng con cậy trông Chúa trong đường xét xử của Chúa. Thánh danh và sự kính nhớ Chúa là sự ước mong của tâm hồn. Ban đêm hồn con khát khao Chúa, và sớm mai khi thức dậy, lòng trí con hướng về Chúa. Từ khi Chúa thực hiện việc xét xử ở trần gian, thì người dương thế học biết sự công chính.

Lạy Chúa, Chúa ban cho chúng con ơn bình an, vì mọi việc chúng con làm, đều do Chúa làm cho chúng con.

Lạy Chúa, trong cơn hoạn nạn, chúng con đã tìm kiếm Chúa, và trong khi Chúa sửa dạy, chúng con kêu van đến Chúa. Lạy Chúa, trước tôn nhan Chúa, chúng con khác nào như đàn bà mang thai sắp sinh, kêu la đau đớn. Chúng con cưu mang, chúng con đau đớn như phải sinh con.

Chúng con không mang lại sự cứu độ cho trần gian, và không còn người sinh ra trên trần gian. Người chết của Chúa sẽ được sống, các xác chết của con sẽ sống lại. Hỡi những kẻ nằm trong tro bụi, hãy thức dậy và nhảy mừng, vì sương Chúa là sương ánh sáng, và trái đất sẽ làm tái sinh u tối.

Đó là lời Chúa.

Đáp Ca: Tv 101, 13-14ab và 15. 16-18. 19-21

Đáp: Từ trời cao xanh Chúa đã quan sát địa cầu (c. 20b).

Xướng: 1) Phần Chúa, lạy Chúa, đời đời còn mãi và danh Ngài tồn tại đời nọ tới đời kia. Xin Ngài đứng lên, thương xót Sion, nay là thời để Ngài quan tâm phù trợ. Các bầy tôi ưa thích tường hoa móng đá, và ngậm ngùi thương đống gạch tro hoang tàn. - Đáp.

2) Lạy Chúa, muôn dân sẽ kính tôn danh thánh Chúa, và mọi vua trên địa cầu sẽ quý trọng vinh quang Ngài; khi Chúa sẽ tái lập Sion, Ngài xuất hiện trong vinh quang xán lạn; Ngài sẽ đoái nghe lời nguyện kẻ túng nghèo, và không chê lời họ kêu van. - Đáp.

3) Những điều này được ghi lại cho thế hệ mai sau, và dân tộc được tác tạo sẽ ca tụng Thiên Chúa. Từ thánh điện cao sang Chúa đã đoái nhìn, từ trời cao Chúa đã ngó xuống trần thế, để nghe tiếng than khóc của tù nhân, để giải thoát kẻ bị lên án tử. - Đáp.

* * *

Alleluia: Tv 118, 27

Alleluia, alleluia! - Xin Chúa cho con hiểu đường lối những huấn lệnh của Chúa, và con suy gẫm các điều lạ lùng của Chúa. - Alleluia.

Phúc Âm: Mt 11, 28-30

"Ta hiền lành và khiêm nhượng trong lòng".

Tin Mừng Chúa Giêsu Kitô theo Thánh Matthêu.

Khi ấy, Chúa Giêsu phán rằng: "Hãy đến với Ta tất cả, hỡi những ai khó nhọc và gánh nặng, Ta sẽ nâng đỡ bổ sức cho các ngươi. Hãy mang lấy ách của Ta và hãy học cùng Ta, vì Ta hiền lành và khiêm nhượng trong lòng, và tâm hồn các ngươi sẽ gặp được bình an. Vì ách của Ta thì êm ái và gánh của Ta thì nhẹ nhàng".

Đó là lời Chúa.

Suy Niệm:

Đức Giêsu ở giữa con người, sống kiếp con người - Đức Giêsu cảm thông tất cả những lao đao, khốn cùng của con người. Ngài muốn chúng ta đến với Ngài để được an ủi, đỡ nâng. Hãy đến với Chúa, nguồn tình yêu. Tình yêu ban sức mạnh để ách trở nên êm ái, gánh được nhẹ nhàng.

Cầu Nguyện:

Lạy Chúa Giêsu, cuộc sống của chúng con đây biết bao những lo toan: lo về vật chất, lo đến tinh thần, lo ngày hôm nay, lo đến ngày mai, lo hết cho mình, lại lo cho người... Tất cả những vất vả đã làm chúng con mệt nhoài, chao đảo. Thế nhưng chúng con không thất vọng, không buông xuôi vì chúng con không cô đơn một mình giải quyết. Chúng con đã có Chúa đồng hành và nâng đỡ chúng con. Xin cho chúng con luôn trọn niềm tin tưởng và phó thác vào tình yêu của Chúa. Có Chúa, gánh nặng cuộc đời sẽ đổi thành vui tươi, nhẹ nhàng. Amen.


Thu Sau sau Chua Nhat 15 Quanh Nam

Mùa Quanh Năm Mùa Quanh Năm Thứ Năm sau Chúa Nhật 15 Quanh Năm Thứ Bảy sau Chúa Nhật 15 Quanh Năm
Thứ Sáu sau Chúa Nhật 15 Quanh Năm

Bài Đọc I: (Năm I) Xh 11, 10 - 12, 14

"Các ngươi hãy giết con chiên con vào chiều tối. Hễ nhìn thấy máu, Ta sẽ vượt qua các ngươi".

Bài trích sách Xuất Hành.

Trong những ngày ấy, Môsê và Aaron đã làm các phép lạ trước mặt Pharaon như đã chép. Nhưng Chúa để cho Pharaon vẫn cứng lòng, không cho phép con cái Israel ra khỏi nước mình.

Tại Ai-cập, Chúa phán cùng Môsê và Aaron rằng: "Tháng này đối với các ngươi là tháng đầu, tức là tháng đầu năm. Các ngươi hãy loan truyền cho toàn thể cộng đồng con cái Israel rằng: "Đến mồng mười tháng này, mỗi gia đình phải lo cho có một con chiên con. Nếu nhà ít người, liệu ăn không hết một con chiên con, thì hãy hợp chung với những người lân cận, tuỳ theo số người. Con chiên con phải không tì tích, là chiên đực và được một tuổi. Các ngươi cũng có thể dùng một con dê đực theo quy luật đó. Các ngươi nuôi nó cho đến ngày mười bốn tháng này, rồi toàn thể cộng đồng con cái Israel sẽ giết nó vào chiều tối. Tại mỗi nhà ăn thịt chiên, người ta sẽ lấy máu chiên bôi lên hai khung cửa và trên thành cửa. Đêm đó, người ta sẽ ăn thịt chiên nướng với bánh không men và rau diếp đắng. Các ngươi không được ăn thịt sống hay luộc, mà chỉ được ăn thịt nướng. Phải ăn tất cả đầu, chân và lòng. Đừng để thừa đến sáng hôm sau. Nếu ăn còn dư, thì hãy thiêu huỷ đi.

"Các ngươi sẽ ăn như thế này: Hãy thắt lưng, chân mang giày, tay cầm gậy và ăn hối hả, vì đây là lễ Vượt Qua của Chúa. Đêm đó, Ta sẽ rảo qua khắp nước Ai-cập. Ta sẽ giết chết tất cả con đầu lòng trong xứ Ai-cập, từ loài người cho đến loài vật. Ta là Chúa. Ta sẽ ra án phạt tất cả các bụt thần Ai-cập. Máu bôi lên thành cửa nhà các ngươi sẽ dùng làm dấu hiệu: Hễ nhìn thấy máu, Ta sẽ vượt qua các ngươi, các ngươi sẽ không bị huỷ diệt khi Ta trừng phạt nước Ai-cập.

"Các ngươi hãy ghi ngày đó làm ngày kỷ niệm, và cử hành ngày đó như ngày đại lễ của Chúa, qua các thế hệ cho đến muôn đời".

Đó là lời Chúa.

Đáp Ca: Tv 115, 12-13. 15-16bc. 17-18

Đáp: Con sẽ lãnh chén cứu độ, và con sẽ kêu cầu danh Chúa (c. 13).

Xướng: 1) Con lấy gì dâng lại cho Chúa để đền đáp những điều Ngài ban tặng cho con? Con sẽ lãnh chén cứu độ, và con sẽ kêu cầu danh Chúa. - Đáp.

2) Trước mặt Chúa thật là quý hoá cái chết của những bậc thánh nhân Ngài. Con là tôi tớ Ngài, con trai của nữ tì Ngài, Ngài đã bẻ gãy xiềng xích cho con. - Đáp.

3) Con sẽ hiến dâng Chúa lời ca ngợi làm sinh lễ, và con sẽ kêu cầu danh Chúa. Con sẽ giữ trọn lời khấn xin cùng Chúa trước mặt toàn thể dân Ngài. - Đáp.

* * *

Bài Đọc I: (Năm II) Is 38, 1-6. 21-22. 7-8

"Ta đã nghe lời ngươi cầu nguyện, và Ta đã lau sạch nước mắt của ngươi".

Bài trích sách Tiên tri Isaia.

Trong những ngày ấy Êdêkia đau gần chết. Tiên tri Isaia, con ông Amos đến thưa người rằng: "Chúa phán thế này: Ngươi hãy sắp xếp công việc nhà cửa của ngươi, vì ngươi sắp chết, không sống được nữa". Êdêkia liền quay mặt vào vách, cầu nguyện cùng Chúa rằng: "Ôi lạy Chúa, con van xin Chúa, xin Chúa hãy nhớ lại: con đã sống ngay chính trước mặt Chúa, và đã làm những điều đẹp lòng Chúa". Rồi Êdêkia than khóc lớn tiếng.

Bấy giờ Chúa phán cùng Isaia rằng: "Hãy đi nói với Êdêkia rằng: Đây Chúa là Thiên Chúa Đavít, tổ phụ ngươi, phán thế này: Ta đã nghe lời ngươi cầu nguyện, và Ta đã thấy nước mắt của ngươi. Ta sẽ cho ngươi sống thêm mười lăm năm nữa. Ta sẽ cứu ngươi và bảo vệ thành này khỏi tay vua Assyria".

Isaia sai người đi lấy mẩu bánh trái vả đắp lên mụn ung độc, và vua liền khỏi bệnh. Bây giờ Êdêkia hỏi: "Có dấu nào cho ta biết coi ta còn lên đền thờ Chúa được chăng?" Isaia đáp: "Đây là dấu lạ Chúa ban cho vua, vì Chúa sẽ thực hiện lời Người đã phán: "Ta sẽ làm cho bóng đã ngả trên bảng độ Acaz lui lại mười độ". Và mặt trời lui lại mười độ.

Đó là lời Chúa.

Đáp Ca: Is 38, 10. 11. 12. 16

Đáp: Lạy Chúa, xin cứu mạng sống con, ngõ hầu con khỏi phải chết (c. 17b).

Xướng: 1) Con đã từng nói: Đến nửa đời con, con sẽ đi đến cửa địa ngục. Con sẽ bị giam giữ những năm cuối đời con. - Đáp.

2) Con đã từng nói: Con sẽ không nhìn thấy Thiên Chúa trong đất nước những kẻ nhân sinh: con sẽ không còn thấy người ta nữa, không còn trông thấy dân chúng sống yên vui. - Đáp.

3) Miêu duệ con đã xa cách và lìa bỏ con, như chiếc lều của những mục tử. Như người thợ dệt, con lôi cuốn đời sống con đi; con chặt đứt nó, khi nó còn muốn kéo dài. - Đáp.

4) Lạy Chúa, đời sống con là như thế, và đời sống tinh thần của con cũng như vậy, nhưng xin Chúa hãy thuyên chữa và cứu sống con". - Đáp.

* * *

Alleluia: Tv 129, 5

Alleluia, alleluia! - Con hy vọng rất nhiều vào Chúa, linh hồn con trông cậy ở lời Chúa. - Alleluia.

Phúc Âm: Mt 12, 1-8

"Con Người cũng là chủ ngày sabbat".

Tin Mừng Chúa Giêsu Kitô theo Thánh Matthêu.

Khi ấy, vào ngày Sabbat, Chúa Giêsu đi ngang cánh đồng lúa. Các môn đệ của Người đói, liền bứt bông lúa mà ăn. Thấy vậy, các người biệt phái thưa với Người rằng: "Kìa, các môn đệ của Ngài làm điều không được phép làm trong ngày Sabbat". Người nói với các ông rằng: "Các ông không đọc thấy Đavít và những người đi với ông đã làm gì khi đói lả sao? Các ông cũng không đọc thấy Đavít vào đền thờ Chúa ăn bánh trưng hiến, bánh mà ông và các kẻ theo ông không được phép ăn, chỉ trừ các tư tế được ăn mà thôi sao? Hay các ông không đọc thấy trong luật rằng: Ngày Sabbat, các tư tế trong đền thờ vi phạm ngày Sabbat mà không mắc tội đó sao? Tôi bảo cho các ông biết, đây có Đấng còn trọng hơn đền thờ nữa. Vì nếu các ông biết được điều này là, "Ta muốn lòng nhân từ, chứ không muốn hy lễ", chắc các ông không bao giờ lên án những người vô tội, vì chưng Con Người cũng là chủ ngày Sabbat".

Đó là lời Chúa.

Suy Niệm:

Người biệt phái trách môn đệ của Đức Giêsu không giữ ngày hưu lễ, vì bứt giẻ lúa trong lúc đói. Người biệt phái chỉ xét trên mặt chữ của bản luật mà không nhìn thấy nhu cầu của người anh em mình. Luật được Thiên Chúa ban hành không phải đề gò ép, nhưng là để thăng tiến con người, giúp con người đi trên con đường ngay thẳng. Vì thế, cách nào phục vụ con người đúng lý, đúng cách nhất là thi hành luật trọn hảo nhất. Do đó, Đức Giêsu đã dạy cho người biệt phái: "Ta chuộng nhân nghĩa chứ không phải tế lễ".

Cầu Nguyện:

Lạy Chúa, lề luật Cha trao cho chúng con là để giúp chúng con sống tự do và hạnh phúc. Xin cho chúng con biết nhìn ra ý nghĩa của lề luật để chúng con tuân giữ trong tình yêu mến. Và khi vì nhu cầu của anh em, chúng con biết uyển chuyển, mềm mại. Để nhờ lề luật, nhân phẩm, đời sống thiêng liêng của chúng con được phát triển. Chúng con cầu xin nhờ Danh Đức Giêsu Kitô Chúa chúng con. Amen.


Thu Bay sau Chua Nhat 15 Quanh Nam

Mùa Quanh Năm Mùa Quanh Năm Thứ Sáu sau Chúa Nhật 15 Quanh Năm Chúa Nhật 16 Quanh Năm Năm A
Thứ Bảy sau Chúa Nhật 15 Quanh Năm

Bài Đọc I: (Năm I) Xh 12, 37-42

"Đêm đó, Chúa dẫn dắt Israel ra khỏi đất Ai-cập".

Bài trích sách Xuất Hành.

Trong những ngày ấy, con cái Israel đi từ Ramessê tới So-coth, số đàn ông đi bộ, không kể con nít, chừng sáu trăm ngàn. Và cũng có vô số dân tứ chiến cùng đi với họ, và vô số chiên bò và súc vật. Họ làm bánh không men bằng bột mang theo từ Ai-cập, vì lúc ra đi họ bị thối thúc rời Ai-cập, không kịp nhào men và cũng không kịp chuẩn bị lương thực.

Thời gian con cái Israel cư ngụ ở Ai-cập là bốn trăm ba chục năm. Thời kỳ đó đã mãn vào ngày toàn thể đạo binh của Chúa đi ra khỏi đất Ai-cập. Đêm đó là đêm phải giữ để kính nhớ Chúa đã dẫn đưa họ ra khỏi đất Ai-cập. Qua các thế hệ, mọi con cái Israel phải giữ đêm ấy.

Đó là lời Chúa.

Đáp Ca: Tv 135, 1 và 23-24. 10-12. 13-15

Đáp: Bởi đức từ bi Người muôn thuở.

Xướng: 1) Hãy ca ngợi Chúa, bởi Người hảo tâm, bởi đức từ bi Người muôn thuở. Người đã nhớ chúng tôi, khi chúng tôi bị nhục nhằn, bởi đức từ bi Người muôn thuở. Và Người đã cứu chúng tôi thoát khỏi địch nhân, bởi đức từ bi Người muôn thuở. - Đáp.

2) Người sát phạt người Ai-cập, giết con đầu lòng của họ, bởi đức từ bi Người muôn thuở. Và Người đã đưa Israel ra khỏi giang san họ, bởi đức từ bi Người muôn thuở. Do tay dũng lực và thẳng cánh tay giơ, bởi đức từ bi Người muôn thuở. - Đáp.

3) Người đã chia đôi Biển Đỏ ra, bởi đức từ bi Người muôn thuở. Và đưa Israel qua giữa trung tâm, bởi đức từ bi Người muôn thuở. Người đã gìm Pharaon và binh mã xuống Biển Hồng, bởi đức từ bi Người muôn thuở. - Đáp.

* * *

Bài Đọc I: (Năm II) Mk 2, 1-5

"Chúng tham lam ruộng đất và chiếm lấy nhà cửa".

Bài trích sách Tiên tri Mikha.

Khốn cho những kẻ suy tính điều gian ác, và mưu đồ việc xấu xa trong phòng mình. Sáng ngày, chúng thực hiện điều đó, vì tay chúng chống lại Thiên Chúa. Chúng tham lam và dùng võ lực chiếm lấy ruộng đất, nhà cửa kẻ khác. Chúng ức hiếp người ta, phá phách nhà họ, chủ nhà và sản nghiệp của họ. Vì thế, Chúa phán thế này:

Đây Ta toan giáng hoạ trên dòng giống này mà các ngươi không thoát được, các ngươi không ngước đầu lên mà đi được nữa, vì đây là thời kỳ tai hoạ. Trong ngày đó, người ta ngâm bài trào phúng chế diễu các ngươi và sẽ hát bài ca thán mà rằng: "Chúng ta đã bị bóc lột hết rồi, sản nghiệp dân ta bị đổi chủ, làm sao Chúa tước đoạt của cải chúng ta, và phân chia đất đai chúng ta cho những kẻ bóc lột chúng ta".

Vì thế, trong cộng đoàn Thiên Chúa, không còn ai giăng dây chia đất cho ngươi.

Đó là lời Chúa.

Đáp Ca: Tv 10, 1-2. 3-4. 7-8. 14

Đáp: Lạy Chúa, xin đừng quên những kẻ cơ bần (c. 12b).

Xướng: 1) Lạy Chúa, tại sao Ngài xa cách, tại sao Ngài ẩn mặt trong lúc gian truân, đang khi đứa ác kiêu căng, người nghèo bị hại, bị trúng mưu gian nó đã bày ra? - Đáp.

2) Bởi đứa tội nhân đang hãnh diện vì lòng tham; tên kẻ cắp đang lộng ngôn, khinh nhờn Chúa. Đứa ác nhân ngạo nghễ thốt lời: "Ngài không báo ứng, không có Chúa Trời!" Đó là tất cả điều nó suy tư. - Đáp.

3) Miệng nó đầy lời chửi rủa, gian ngoan và xảo kế, dưới lưỡi nó chứa sự tân toan và sách nhiễu. Nó ngồi núp gần những nơi thôn xóm, trong chỗ khuất tịch nó giết người hiền lương, mắt nó rình xem kẻ cơ bần. - Đáp.

4) Nhưng Ngài thấy, Ngài nhìn nỗi tân toan sầu khổ, để rồi Ngài đỡ lấy trong tay. Kẻ cơ bần đem thân phó thác cho Ngài, Ngài là Đấng phù trợ kẻ mồ côi. - Đáp.

* * *

Alleluia: Tv 144, 13cd

Alleluia, alleluia! - Chúa trung thành trong mọi lời Chúa phán, và thánh thiện trong mọi việc Chúa làm. - Alleluia.

Phúc Âm: Mt 12, 14-21

"Người cấm họ đừng cho ai biết Người, để ứng nghiệm lời đã phán".

Tin Mừng Chúa Giêsu Kitô theo Thánh Matthêu.

Khi ấy, các người biệt phái đi ra ngoài, bàn mưu kế chống lại Chúa Giêsu để hãm hại Người. Biết thế, Chúa Giêsu rời bỏ nơi ấy. Có nhiều kẻ đi theo Người, và ai có bệnh, đều được Người chữa lành. Người cấm họ đừng cho ai biết Người, để ứng nghiệm lời tiên tri Isaia đã chép rằng:

"Này là tôi tớ Ta đã chọn, là người Ta rất yêu dấu, đẹp lòng Ta mọi đàng. Ta sẽ cho Thần trí ngự trên Người. Người sẽ rao giảng sự công chính cho dân ngoại. Người không cãi cọ hay dức lác, và không ai nghe tiếng Người ngoài đường phố. Người không bẻ gãy cây sậy đã giập, không dập tắt tim đèn còn khói, cho đến lúc Người khiến sự công minh được toàn thắng. Dân ngoại sẽ hy vọng vào danh Người".

Đó là lời Chúa.

Suy Niệm:

Isaia tuyên sấm về Người Tôi Tớ của Thiên Chúa. Người Tôi Tớ được Chúa yêu thương. Thiên Chúa ban Thần Khí xuống trên Ngài để Ngài đem Tin Mừng cứu độ đến cho toàn dân. Người Tôi Tớ này hiền lành khiêm tốn, âm thầm và đầy tình xót thương. Người Tôi Tớ của Thiên Chúa đó chính là hình ảnh tiên báo về Đức Giêsu. Con Thiên Chúa, Ngài đã bị sát tế vì phần rỗi con người. Ngài không muốn bị mất bất cứ ai. Chính vì thế, Con Thiên Chúa đã sống một đời sống như con người để dạy dỗ, giúp đỡ và dùng chính Máu Mình để làm chứng cho một tình yêu.

Cầu Nguyện:

Lạy Chúa Giêsu, chúng con tạ ơn Chúa. Chúa đã yêu thương nhân loại chúng con đến độ Chúa như bị xóa nhòa, bị che lấp đi, bị thu nhỏ lại để cho chúng con được lớn lên trong tình yêu tha nhân. Và đấy là con đường duy nhất dành cho người tôi trung của Thiên Chúa. Amen.


Chua Nhat 16 Quanh Nam Nam A

Mùa Quanh Năm Mùa Quanh Năm Thứ Bảy sau Chúa Nhật 15 Quanh Năm Chúa Nhật 16 Quanh Năm Năm B
Chúa Nhật 16 Quanh Năm Năm A

Bài Đọc I: Kn 12, 13. 16-19

"Người ban cho kẻ tội lỗi ơn ăn năn trở lại".

Bài trích sách Khôn Ngoan.

Ngoài Chúa, không có chúa nào khác chăm sóc mọi sự, ngõ hầu minh chứng rằng Chúa không đoán xét bất công. Vì chưng, sức mạnh của Chúa là nguồn gốc sự công minh, và vì Người là Chúa mọi sự, nên tỏ ra khoan dung với mọi người. Chúa chỉ tỏ sức mạnh Chúa ra khi có kẻ không tin vào uy quyền của Chúa, và triệt hạ kẻ kiêu căng không nhìn biết Người.

Vì là chủ sức mạnh, nên Chúa xét xử hiền lành, Chúa thống trị chúng ta với đầy lòng khoan dung: vì khi Chúa muốn, mọi quyền hành tuân lệnh Người. Khi hành động như thế, Người dạy dỗ dân Người rằng: Người công chính phải ăn ở nhân đạo, và Người làm cho con cái Người đầy hy vọng rằng: Người ban cho kẻ tội lỗi ơn ăn năn sám hối.

Đó là lời Chúa.

Đáp Ca: Tv 85, 5-6. 9-10. 15-16a

Đáp: Lạy Chúa, Chúa nhân hậu và khoan dung (c. 5a).

Xướng: 1) Lạy Chúa, vì Chúa nhân hậu và khoan dung, giàu lượng từ bi với những ai kêu cầu Chúa. Lạy Chúa, xin nghe lời con khẩn nguyện, và quan tâm đến tiếng con van nài. - Đáp.

2) Các dân tộc mà Chúa tạo thành, họ sẽ tới, lạy Chúa, họ sẽ thờ lạy Ngài, và họ sẽ ca tụng danh Ngài. Vì Ngài cao cả và làm những điều kỳ diệu; duy một mình Ngài là Thiên Chúa. - Đáp.

3) Nhưng lạy Chúa, Ngài là Thiên Chúa từ bi, nhân hậu, chậm bất bình, rất mực khoan dung và thủ tín. Xin đoái nhìn đến con và xót thương con. - Đáp.

Bài Đọc II: Rm 8, 26-27

"Thánh Thần cầu xin cho chúng ta bằng những tiếng than khôn tả".

Bài trích thư Thánh Phaolô Tông đồ gửi tín hữu Rôma.

Anh em thân mến, có Thánh Thần nâng đỡ sự yếu hèn của chúng ta. Vì chúng ta không biết cầu nguyện thế nào cho xứng hợp, nhưng chính Thánh Thần cầu xin cho chúng ta bằng những tiếng than khôn tả. Mà Đấng thấu suốt tâm hồn, thì biết điều Thánh Thần ước muốn. Bởi vì Thánh Thần cầu xin cho các thánh theo ý Thiên Chúa.

Đó là lời Chúa.

Alleluia: Ga 6, 64b và 69b

Alleluia, alleluia! - Lạy Chúa, lời của Chúa là thần trí và là sự sống; Chúa có những lời ban sự sống đời đời. - Alleluia.

Phúc Âm: Mt 13, 24-30 {hoặc 24-43}

"Hãy cứ để cả hai mọc lên cho đến mùa gặt".

Tin Mừng Chúa Giêsu Kitô theo Thánh Matthêu.

Khi ấy, Chúa Giêsu phán một dụ ngôn khác cùng dân chúng rằng: "Nước trời giống như người kia gieo giống tốt trong ruộng mình. Trong lúc mọi người ngủ, thì kẻ thù của ông đến gieo cỏ lùng vào ngay giữa lúa, rồi đi mất. Khi lúa lớn lên và trổ bông thì cỏ lùng cũng lộ ra. Đầy tớ chủ nhà đến nói với ông rằng: "Thưa ông, thế ông đã không gieo giống tốt trong ruộng ông sao? Vậy cỏ lùng từ đâu mà có?" Ông đáp: "Người thù của ta đã làm như thế". Đầy tớ nói với chủ: "Nếu ông bằng lòng, chúng tôi xin đi nhổ cỏ". Chủ nhà đáp: "Không được, kẻo khi nhổ cỏ lùng, các anh lại nhổ luôn cả lúa chăng. Hãy cứ để cả hai mọc lên cho đến mùa gặt. Và đến mùa, ta sẽ dặn thợ gặt: "Các anh hãy nhổ cỏ lùng trước, rồi bó lại từng bó mà đốt đi, sau mới thu lúa lại chất vào lẫm cho ta".

{Người lại nói với họ dụ ngôn khác mà rằng: "Nước trời giống như hạt cải người kia gieo trong ruộng mình. Hạt đó bé nhỏ hơn mọi thứ hạt giống, nhưng khi mọc lên, thì lớn hơn mọi thứ rau cỏ, rồi thành cây, đến nỗi chim trời đến nương náu nơi ngành nó".

Người lại nói với họ một dụ ngôn khác nữa mà rằng: "Nước trời giống như men người đàn bà kia lấy đem trộn vào ba đấu bột, cho đến khi bột dậy men".

Chúa Giêsu dùng dụ ngôn mà phán những điều ấy với dân chúng. Người không phán điều gì với họ mà không dùng dụ ngôn, để ứng nghiệm lời tiên tri đã chép rằng: "Ta sẽ mở miệng nói lời dụ ngôn, Ta sẽ tỏ ra những điều bí nhiệm từ lúc dựng nên thế gian". Sau khi giải tán dân chúng, Người trở về nhà. Các môn đệ đến gặp Người và thưa rằng: "Xin Thầy giải thích dụ ngôn cỏ lùng trong ruộng cho chúng con nghe". Người đáp rằng: "Kẻ gieo giống tốt là Con Người. Ruộng là thế gian. Còn hạt giống tốt là con cái Nước trời. Cỏ lùng là con cái gian ác. Kẻ thù gieo cỏ lùng là ma quỷ. Mùa gặt là ngày tận thế. Thợ gặt là các thiên thần. Cũng như người ta thu lấy cỏ lùng, rồi thiêu đốt trong lửa thế nào, thì ngày tận thế cũng sẽ xảy ra như vậy: Con Người sẽ sai các thiên thần đi thu tất cả gương xấu và mọi kẻ làm điều gian ác khỏi nước Chúa, rồi ném tất cả chúng vào lửa: ở đó sẽ phải khóc lóc nghiến răng. Bấy giờ kẻ lành sẽ sáng chói như mặt trời trong Nước của Cha mình. Ai có tai để nghe thì hãy nghe".}

Đó là lời Chúa.

Suy Niệm:

Dụ ngôn cỏ lùng muốn nói đến Giáo Hội ở trần gian lúc nào cũng tồn tại hai hạng người lành dữ và hai thế lực thiện ác lẫn lộn. Đức Giêsu muốn chúng ta phải cảnh giác và kiên nhẫn trong đức tin. Chính Thiên Chúa đang kiên nhẫn chờ đợi để cho chúng ta được ơn cứu độ.

Cầu Nguyện:

Lạy Chúa Giêsu, nhiều lúc chúng con khó chịu, bất mãn về những điểm tiêu cực nơi chính mình và nơi anh em. Nhiều lúc chúng con đã thầm trách: tại sao Chúa không ra tay? Thiện ác lẫn lộn sẽ có nguy cơ làm thiệt hại đến người lành không?

Bài Tin Mừng hôm nay cho chúng con nhận ra sự nhẫn nại của Thiên Chúa. Thiên Chúa nhẫn nại để chờ đợi con người hoán cải. Thời gian là điều kiện để có thể biến đổi. Xin cho chúng con được dần dần biến đổi từ xấu sang tốt. Amen.


Chua Nhat 16 Quanh Nam Nam B

Mùa Quanh Năm Mùa Quanh Năm Chúa Nhật 16 Quanh Năm Năm A Chúa Nhật 16 Quanh Năm Năm C
Chúa Nhật 16 Quanh Năm Năm B

Bài Đọc I: Gr 23, 1-6

"Ta sẽ quy tụ phần còn lại của đoàn chiên Ta, và cho chúng có những chủ chăn".

Bài trích sách Tiên tri Giêrêmia.

Chúa phán: "Khốn cho các mục tử làm tản mát và xâu xé đoàn chiên Ta. Vì thế, Chúa là Thiên Chúa Israel phán cùng các mục tử chăn dắt dân Ta rằng: "Các ngươi đã phân tán xua đuổi và không trông nom đoàn chiên Ta". Chúa lại phán: "Vậy Ta sẽ xét xử những hành động gian ác của các ngươi. Ta sẽ quy tụ phần còn lại của đoàn chiên Ta từ khắp các xứ mà Ta đã phân tán chúng, Ta sẽ lùa chúng về đồng cỏ, để chúng lớn lên và tăng số. Ta sẽ cho chúng có những chủ chăn để họ chăn dắt chúng. Chúng sẽ không còn sợ hãi và kinh hoàng, và chúng không còn thiếu thốn gì nữa".

Chúa còn phán rằng: "Này đây, đã tới những ngày Ta gây cho Đavít một mầm giống công chính, mầm giống này sẽ làm vua thống trị, sẽ là người khôn ngoan, thực hiện công lý và đức công bình trên đất nước. Những ngày ấy, Giuđa sẽ được cứu thoát, Israel sẽ được an cư, và chúng sẽ gọi tên Người là "Chúa công bình của chúng ta".

Đó là lời Chúa.

Đáp Ca: Tv 22, 1-3a. 3b-4. 5. 6

Đáp: Chúa chăn nuôi tôi, tôi chẳng thiếu thốn chi (c. 1).

Xướng: 1) Chúa chăn nuôi tôi, tôi chẳng thiếu thốn chi; trên đồng cỏ xanh rì, Người thả tôi nằm nghỉ. Tới nguồn nước, chỗ nghỉ ngơi, Người hướng dẫn tôi; tâm hồn tôi, Người lo bồi dưỡng. - Đáp.

2) Người dẫn tôi qua những con đường đoan chính, sở dĩ vì uy danh Người. (Lạy Chúa,) dù bước đi trong thung lũng tối, con không lo mắc nạn, vì Chúa ở cùng con. Cây roi và cái gậy của Người, đó là điều an ủi lòng con. - Đáp.

3) Chúa dọn ra cho con mâm cỗ, ngay trước mặt những kẻ đối phương: đầu con thì Chúa xức dầu thơm, chén rượu con đầy tràn chan chứa. - Đáp.

4) Lòng nhân từ và ân sủng Chúa theo tôi, hết mọi ngày trong đời sống; và trong nhà Chúa, tôi sẽ định cư cho tới thời gian rất ư lâu dài. - Đáp.

Bài Đọc II: Ep 2, 13-18

"Chính Người là sự bình an của chúng ta, Người đã làm cho đôi bên nên một".

Bài trích thư Thánh Phaolô Tông đồ gửi tín hữu Êphêxô.

Anh em thân mến, xưa kia anh em là những kẻ ở xa, thì nay trong Đức Giêsu Kitô, anh em đã nên gần nhờ bửu huyết của Người. Chính Người là sự bình an của chúng ta, Người đã làm cho đôi bên nên một, đã phá đổ bức tường ngăn cách, tiêu diệt sự hận thù trong thân xác của Người, tức là bãi bỏ lề luật cũ với những thể lệ để kiến tạo cả hai nên một người mới, đem lại bình an, dùng thập giá giải hoà hai dân tộc trong một thân thể với Thiên Chúa. Nơi Người, mối thù nghịch đã bị tiêu diệt, và Người đã đến loan báo Tin Mừng bình an cho anh em là những kẻ ở xa, và bình an cho những kẻ ở gần. Và chính nhờ Người mà chúng ta đôi bên được đến gần Cha trong cùng một Thần Trí.

Đó là lời Chúa.

Alleluia: Ga 8, 12

Alleluia, alleluia! - Chúa phán: "Ta là sự sáng thế gian, ai theo Ta, sẽ được ánh sáng ban sự sống". - Alleluia.

Phúc Âm: Mc 6, 30-34

"Họ như đàn chiên không người chăn".

Tin Mừng Chúa Giêsu Kitô theo Thánh Marcô.

Khi ấy, các tông đồ hội lại bên Chúa Giêsu và thuật lại với Người mọi việc các ông đã làm và đã giảng dạy. Người liền bảo các ông: "Các con hãy lui vào nơi vắng vẻ mà nghỉ ngơi một chút". Vì lúc ấy dân chúng kẻ đến người đi tấp nập, đến nỗi các tông đồ không có thì giờ ăn uống. Vậy các ngài xuống thuyền, chèo tới một nơi vắng vẻ hẻo lánh. Thấy các ngài đi, nhiều người hiểu ý, và từ các thành phố, người ta đi bộ kéo đến nơi đó và tới nơi trước các ngài.

Lúc ra khỏi thuyền, Chúa Giêsu thấy dân chúng thật đông, thì động lòng thương, vì họ như đàn chiên không người chăn, và Người dạy dỗ họ nhiều điều.

Đó là lời Chúa.

Suy Niệm:

Sau thời gian thực tập truyền giáo, các tông đồ vui mừng trở về báo cáo với Đức Giêsu những gì các ông đã làm và đã dạy. Sau đó, Đức Giêsu khuyên các ông vào nơi thanh vắng để nghỉ ngơi. Nghỉ ngơi để lấy sức khỏe về phần xác và nhất là sức mạnh về tâm hồn. Người tông đồ của Chúa nếu không gắn chặt với Chúa bằng đời sống cầu nguyện thì công việc tông đồ không thể đạt được thành quả tốt đẹp.

Như khí trời cần cho con người, người Kitô hữu cũng cần phải cầu nguyện.

Cầu Nguyện:

Lạy Chúa, chúng con cảm tạ Chúa vì Chúa đã thương chọn con làm công cụ cho những hồng ân cao cả của Chúa. Xin cho chúng con sống xứng đáng với lòng thương của Chúa, để mọi lời nói, việc làm của chúng con là chứng từ sống động có sức mời gọi các tâm hồn, và đưa họ về với nguồn ơn tha thứ của Chúa. Amen.


Chua Nhat 16 Quanh Nam Nam C

Mùa Quanh Năm Mùa Quanh Năm Chúa Nhật 16 Quanh Năm Năm B Thứ Hai sau Chúa Nhật 16 Quanh Năm
Chúa Nhật 16 Quanh Năm Năm C

Bài Đọc I: St 18, 1-10a

"Đối với Thiên Chúa có gì khó đâu. Ta trở lại thăm ông và Sara được một đứa con trai".

Bài trích sách Sáng Thế.

Trong những ngày ấy, Chúa hiện ra cùng Abraham dưới chòm cây ở Mambrê, đang lúc ông ngồi ở cửa lều giữa trưa nóng bức. Ông ngước mắt lên thấy ba người nam xuất hiện, đứng gần ông: Vừa trông thấy, từ cửa lều, ông chạy ra đón các vị ấy, rồi sấp mình lạy và thưa rằng: "Lạy Chúa, nếu con được đẹp lòng Chúa, xin đừng bỏ đi qua, con xin lấy ít nước để các Đấng rửa chân, và nghỉ mát. Con xin đem ít bánh mời các Đấng dùng để lấy sức lại rồi sẽ đi: chính vì thế mà các Đấng đã ghé vào nhà con". Các Đấng ấy nói: "Như ông đã ngỏ, xin cứ làm".

Abraham liền vào lều, và bảo Sara rằng: "Hãy mau mau trộn ba đấu bột làm bánh nướng". Còn ông, ông chạy đến đoàn bò bắt một con bê non hảo hạng, trao cho đầy tớ đem đi nấu. Ông lấy bơ sữa và thịt bê đã chín, dọn ra trước mặt các Đấng. Chính ông đứng hầu các Đấng dưới bóng cây.

Ăn xong, các Đấng hỏi Abraham rằng: "Sara bạn ông đâu?" Ông trả lời: "Kìa, bạn con ở trong lều". Một Đấng nói tiếp: "Độ này sang năm, khi Ta trở lại thăm ông, thì cả hai vẫn còn mạnh khoẻ, và Sara bạn ông sẽ được một con trai".

Đó là lời Chúa.

Đáp Ca: Tv 14, 2-3ab. 3cd-4ab. 5

Đáp: Lạy Chúa, ai được cư ngụ trên núi thánh của Chúa? (c. 1a)

Xướng: 1) Người sống thanh liêm và thực thi công chính, và trong lòng suy nghĩ điều ngay, và lưỡi không bịa lời vu khống. - Đáp.

2) Người không làm ác hại bạn đồng liêu, cũng không làm nhục cho ai lân cận. Người coi rẻ đứa bất nhân, nhưng kính yêu những ai tôn sợ Chúa. - Đáp.

3) Người không xuất tiền đặt nợ thu lời, cũng không ăn hối lộ hại người hiền lương. Người thực thi những điều kể đó, thì muôn đời chẳng có lung lay. - Đáp.

Bài Đọc II: Cl 1, 24-28

"Mầu nhiệm ẩn giấu từ muôn thuở, nhưng nay đã được tỏ bày cho các thánh".

Bài trích thư Thánh Phaolô Tông đồ gửi tín hữu Côlôxê.

Anh em thân mến, hiện nay tôi vui sướng trong những đau khổ tôi phải chịu vì anh em. Tôi bổ khuyết nơi thân xác tôi những gì còn thiếu sót trong cuộc thương khó của Đức Kitô, để Hội thánh là thân xác của Người được nhờ. Tôi đã được trở thành người phục vụ Hội thánh theo sự an bài của Thiên Chúa, Đấng đã trao phó cho tôi rao giảng đầy đủ lời Chúa, đó là mầu nhiệm ẩn giấu từ muôn thuở qua muôn thế hệ, nhưng nay đã được tỏ bày cho các thánh của Người. Thiên Chúa muốn tỏ bày cho họ biết thế nào là sự phong phú vinh quang của mầu nhiệm nơi dân ngoại, tức là Đức Kitô trong anh em, Người là niềm hy vọng vinh quang. Tôi loan báo Người, cảnh tỉnh mọi người, đem tất cả khôn ngoan mà dạy dỗ mọi người, để làm cho mọi người nên hoàn hảo trong Đức Giêsu Kitô.

Đó là lời Chúa.

Alleluia: Mt 4, 4b

Alleluia, alleluia! - Người ta sống không nguyên bởi bánh, nhưng bởi mọi lời do miệng Thiên Chúa phán ra. - Alleluia.

Phúc Âm: Lc 10, 38-42

"Martha rước Người vào nhà mình. Maria đã chọn phần tốt nhất".

Tin Mừng Chúa Giêsu Kitô theo Thánh Luca.

Khi ấy, Chúa Giêsu vào một làng kia và có một phụ nữ tên là Martha rước Người vào nhà mình. Bà có người em gái tên là Maria ngồi bên chân Chúa mà nghe lời Người. Martha bận rộn với việc thết đãi khách. Bà đứng lại thưa Người rằng: "Lạy Thầy, em con để con hầu hạ một mình mà Thầy không quan tâm sao? Xin Thầy bảo em con giúp con với". Nhưng Chúa đáp: "Martha, Martha, con lo lắng bối rối về nhiều chuyện. Chỉ có một sự cần mà thôi: Maria đã chọn phần tốt nhất và sẽ không bị ai lấy mất".

Đó là lời Chúa.

Suy Niệm:

Làng Bêtania cách xa thủ đô Giêrusalem độ ba cây số. Nơi đây có một gia đình đạo đức mà Chúa Giêsu rất yêu quí. Đó là gia đình chị Mácta, Maria và Ladarô.

Lúc Chúa tới, Mácta lo lắng chuẩn bị bữa ăn, trong lúc Maria ngồi yêu bên Chúa để nghe Người giảng dạy. Câu trả lời của Đức Giêsu trước lời đề nghị của Mácta không có nghĩa là Đức Giêsu phủ nhận tất cả sự quan tâm lo lắng của Mácta. Nhưng Đức Giêsu muốn cho thấy một điều cao quí hơn là lắng nghe Lời Chúa. Lo lắng cho Chúa là điều đáng quí, nhưng để hết tâm trí để nghe Lời Ngài mà thực thành theo, lại còn quí hơn.

Cầu Nguyện:

Lạy Chúa, khi đã biết được giá trị cao quí của Lời Chúa. Xin cho chúng con hiểu rằng quan trọng trước hết là lòng chúng con phải hướng về Lời Chúa. Mọi lắng lo vật chất sẽ được Chúa giúp giải quyết sau. Amen.


Thu Hai sau Chua Nhat 16 Quanh Nam

Mùa Quanh Năm Mùa Quanh Năm Chúa Nhật 16 Quanh Năm Năm C Thứ Ba sau Chúa Nhật 16 Quanh Năm
Thứ Hai sau Chúa Nhật 16 Quanh Năm

Bài Đọc I: (Năm I) Xh 14, 5-18

"Các ngươi biết rằng Ta là Chúa, khi Ta tỏ vinh quang cho Pharaon".

Bài trích sách Xuất Hành.

Trong những ngày ấy, người ta báo tin cho vua Ai-cập hay: dân chúng đã trốn đi rồi; Pharaon và quần thần của ông liền đổi lòng đối với dân chúng và nói: "Sao chúng ta lại để dân Israel ra đi, còn ai phục dịch chúng ta nữa?" Vua chuẩn bị xe và đem toàn quân đi với mình. Vua đem theo sáu trăm xe hảo hạng và tất cả loại xe trong xứ Ai-cập, cùng các vị chỉ huy toàn thể quân đội. Chúa để cho lòng Pharaon, vua xứ Ai-cập, ra cứng cỏi, ông đuổi theo con cái Israel, nhưng những người này ra đi cách hùng dũng. Những người Ai-cập theo dấu chân họ và bắt gặp họ đóng trại gần biển. Toàn thể kỵ binh, chiến xa và bộ binh của Pharaon trú ở Phihahirô, đối diện với Beelsêphon.

Lúc Pharaon đến gần, con cái Israel ngước mắt lên thấy quân Ai-cập đuổi theo mình. Họ quá khiếp sợ, kêu lên cùng Chúa, và nói cùng Môsê rằng: "Có lẽ ở Ai-cập không đủ đất để chôn chúng tôi hay sao, mà ông đem chúng tôi lên chết trong sa mạc này? Ông dẫn chúng tôi ra khỏi Ai-cập với mục đích gì? Chẳng phải khi ở Ai-cập chúng tôi đã nói với ông lời này sao?, là: "Ông hãy mặc chúng tôi làm nô lệ cho người Ai-cập, còn hơn là chết trong sa mạc". Môsê liền nói với dân chúng rằng: "Xin anh em đừng sợ, hãy vững lòng, và anh em sẽ thấy Thiên Chúa hôm nay của chúng ta thế nào? Vì chưng, những người Ai-cập mà hiện giờ anh em thấy đây, anh em sẽ không bao giờ thấy họ nữa. Chúa sẽ chiến đấu cho anh em, nên xin anh em khỏi lo chi".

Chúa phán cùng Môsê rằng: "Có gì mà kêu đến Ta? Hãy bảo con cái Israel cứ lên đường. Còn ngươi đưa gậy lên và giơ tay trên biển, hãy phân rẽ biển ra, cho con cái Israel đi vào giữa lòng biển khô cạn. Còn Ta, Ta sẽ làm cho lòng người Ai-cập ra chai đá, chúng sẽ rượt theo sau các ngươi. Bấy giờ Ta sẽ tỏ vinh quang cho Pharaon, toàn thể quân lực, chiến xa và kỵ binh của vua ấy biết. Người Ai-cập sẽ biết Ta là Chúa khi Ta tỏ vinh quang cho Pharaon?, chiến xa và kỵ binh của vua ấy".

Đó là lời Chúa.

Đáp Ca: Xh 15, 1-2. 3-4. 5-6

Đáp: Chúng ta hãy ca tụng Chúa, vì Người uy linh cao cả (c. 1a).

Xướng: 1) Tôi sẽ ca tụng Chúa, vì Người uy linh cao cả. Người đã ném ngựa và người xuống biển khơi. Chúa là sức mạnh và là khúc ca của tôi, chính Người đã cho tôi được cứu thoát. Người là Thiên Chúa tôi, tôi sẽ tôn vinh Người; Người là Chúa tổ phụ tôi, tôi sẽ hát ca mừng Chúa. - Đáp.

2) Chúa như là người chiến sĩ, danh thánh Người thật toàn năng. Người đã ném xe cộ và đạo binh của Pharaon xuống biển, và dìm xuống Biển Đỏ các tướng lãnh của ông. - Đáp.

3) Các vực thẳm đã chôn sống họ, họ rơi xuống đáy biển như tảng đá to. Lạy Chúa, tay hữu Chúa biểu dương sức mạnh, lạy Chúa, tay hữu Chúa đánh tan quân thù. - Đáp.

* * *

Bài Đọc I: (Năm II) Mk 6, 1-4. 6-8

"Người hỡi, Ta sẽ chỉ cho ngươi việc phải làm, và việc nào Chúa đòi hỏi nơi ngươi".

Bài trích sách Tiên tri Mikha.

Các ngươi hãy nghe Chúa phán: "Ngươi hãy đứng lên, hãy trình bày lời tố cáo của ngươi trước núi non, và các đồi hãy nghe tiếng của ngươi. Hỡi các núi và nền tảng kiên cố của địa cầu, hãy nghe Chúa tố cáo dân Người và biện luận với Israel.

"Hỡi dân Ta, Ta đã làm gì cho ngươi? Hay là Ta đã làm khổ ngươi điều gì? Hãy trả lời cho Ta biết. Chính Ta dẫn ngươi ra khỏi đất Ai-cập, đã giải thoát ngươi khỏi nhà nô lệ, và sai Môsê, Aaron và Maria đi trước mặt ngươi?"

Tôi sẽ hiến dâng vật gì lên Thiên Chúa cho xứng đáng? Hay là tôi sấp mình trước Thiên Chúa Tối Cao? Tôi sẽ dâng lên Người của lễ toàn thiêu và con bê một tuổi chăng? Chúa có hài lòng với hằng ngàn chiên đực, hoặc hằng muôn vàn dê đực béo tốt chăng? Tôi sẽ dâng con đầu lòng để đền tội ác của tôi, và dâng con cái tôi để đền chính tội tôi chăng?

Người hỡi, Ta sẽ chỉ cho ngươi việc phải làm, và việc nào Chúa đòi hỏi nơi ngươi: tức là ngươi hãy thực hiện công bình, quý mến lòng nhân lành, và khiêm tốn bước theo Thiên Chúa ngươi.

Đó là lời Chúa.

Đáp Ca: Tv 49, 5-6. 8-9. 16bc-17. 21 và 23

Đáp: Ai đi đường ngay thẳng, Ta chỉ cho thấy ơn Thiên Chúa cứu độ (c. 23b).

Xướng: 1) "Hãy tập họp cho Ta các tín đồ đã ký lời giao ước của Ta cùng hy sinh lễ". Và trời cao sẽ loan truyền sự công chính của Ngài, vì chính Đức Thiên Chúa, Ngài là thẩm phán. - Đáp.

2) Ta không khiển trách ngươi về chuyện dâng lễ vật, vì lễ toàn thiêu của ngươi đặt ở trước mặt Ta luôn. Ta không nhận từ nhà ngươi một con bò con, cũng không nhận từ đoàn chiên ngươi những con dê đực. - Đáp.

3) Tại sao ngươi ưa kể ra những điều huấn lệnh, và miệng ngươi thường nói về minh ước của Ta? Ngươi là kẻ không ưa lời giáo huấn, và ném bỏ lời Ta lại sau lưng. - Đáp.

4) Ngươi làm thế, mà Ta đành yên lặng? Ngươi đã tưởng rằng Ta cũng giống như ngươi? Ta sẽ bắt lỗi, sẽ phơi bày trước mặt ngươi tất cả. Ai hiến dâng lời khen ngợi, người đó trọng kính Ta; ai đi đường ngay thẳng, Ta chỉ cho thấy ơn Thiên Chúa cứu độ. - Đáp.

* * *

Alleluia: Ga 10, 27

Alleluia, alleluia! - Chúa phán: "Con chiên Ta thì nghe tiếng Ta; Ta biết chúng và chúng theo Ta". - Alleluia.

Phúc Âm: Mt 12, 38-42

"Nữ hoàng phương nam sẽ chỗi dậy lên án thế hệ này".

Tin Mừng Chúa Giêsu Kitô theo Thánh Matthêu.

Khi ấy, có mấy luật sĩ và biệt phái thưa cùng Chúa Giêsu rằng: "Lạy Thầy, chúng tôi muốn thấy Thầy làm một dấu lạ". Người trả lời: "Thế hệ hung ác gian dâm đòi một dấu lạ! Nhưng sẽ không cho dấu lạ nào, trừ dấu lạ tiên tri Giona. Cũng như xưa tiên tri Giona ở trong bụng cá ba đêm ngày thế nào, thì Con Người cũng sẽ ở trong lòng đất ba đêm ngày như vậy. Tới ngày phán xét, dân thành Ninivê sẽ chỗi dậy cùng với thế hệ này và lên án nó, vì họ đã nghe lời tiên tri Giona mà sám hối tội lỗi, nhưng đây có Đấng cao trọng hơn Giona. Đến ngày phán xét, nữ hoàng phương nam sẽ chỗi dậy cùng với thế hệ này và lên án nó: vì bà từ biên thuỳ trái đất đã đến nghe lời khôn ngoan của vua Salomon, nhưng đây có Đấng cao trọng hơn Salomon".

Đó là lời Chúa.

Suy Niệm:

Đức Giêsu kể lại dấu lạ tiên tri Giona ở trong bụng cá ba ngày. Qua lời giảng dạy của Giona, dân Ninivê đã hối cải. Cũng vậy, Đức Giêsu cũng sẽ đi vào lòng đất, vào cái chết và Phục Sinh vinh quang để đem lại ơn cứu độ cho những ai tin vào Ngài. Như vậy để được ơn cứu độ, chúng ta phải tin vào Đức Giêsu. Cụ thể là sám hối và sống theo Lời Chúa trong từng giây phút của cuộc sống.

Cầu Nguyện:

Lạy Chúa, qua cái chết và sự Phục Sinh của Chúa, Chúa muốn đưa chúng con vào cuộc sống vĩnh cửu. Xin Chúa uốn nắn tâm hồn chúng con mềm mại để dễ đón nhận và tin vào Chúa, một niềm tin mạnh mẽ. Để chúng con được hân hoan bước vào vinh quang Nước Chúa trong ngày sau hết. Amen.


Thu Ba sau Chua Nhat 16 Quanh Nam

Mùa Quanh Năm Mùa Quanh Năm Thứ Hai sau Chúa Nhật 16 Quanh Năm Thứ Tư sau Chúa Nhật 16 Quanh Năm
Thứ Ba sau Chúa Nhật 16 Quanh Năm

Bài Đọc I: (Năm I) Xh 14, 21 - 15, 1

"Con cái Israel đi qua giữa biển ráo chân".

Bài trích sách Xuất Hành.

Trong những ngày ấy, khi Môsê giơ tay trên biển, thì bằng một cơn gió đông thổi mạnh suốt đêm, Chúa dồn biển lui và làm cho biển khô cạn. Nước rẽ ra và con cái Israel đi vào giữa lòng biển khô cạn, nước dựng lên như bức thành hai bên tả hữu. Người Ai-cập đuổi theo, toàn thể binh mã của Pharaon, chiến xa và kỵ binh đi theo sau Israel vào giữa lòng biển.

Lúc gần sáng, qua cột mây lửa, Chúa nhìn xuống hàng ngũ Ai-cập, gây rối loạn trong hàng ngũ chúng. Người lật đổ bánh xe, khiến xe tiến tới thật vất vả. Người Ai-cập nói: "Ta hãy chạy trốn Israel, vì Chúa chiến đấu giúp họ, chống chúng ta".

Chúa phán bảo Môsê: "Hãy giơ tay trên biển để nước trở lại vùi dập người Ai-cập, chiến xa và kỵ binh của chúng". Môsê giơ tay trên biển, và lúc tảng sáng, biển trở lại như cũ. Người Ai-cập chạy trốn, gặp ngay nước biển ập lại. Chúa xô chúng ngã giữa lòng biển. Nước trở lại, vùi dập chiến xa và kỵ binh. Toàn thể quân lực của Pharaon đã theo dân Israel xuống biển, không còn tên nào sống sót. Còn con cái Israel đã đi giữa lòng biển khô cạn, nước dựng như bức thành hai bên tả hữu.

Ngày đó Chúa cứu Israel khỏi tay Ai-cập. Và họ thấy xác người Ai-cập trôi dạt đầy bờ, và thấy cánh tay oai hùng của Thiên Chúa đè bẹp Ai-cập, toàn dân kính sợ Chúa, tin vào Chúa và vào Môsê tôi tớ Người.

Bấy giờ Môsê cùng với con cái Israel hát mừng Chúa bài ca này: "Tôi sẽ ca tụng Chúa, vì uy linh Người cao cả, Người đã ném ngựa và người xuống biển khơi".

Đó là lời Chúa.

Đáp Ca: Xh 15, 8-9. 10 và 12. 17

Đáp: Chúng ta hãy ca tụng Chúa, vì Người uy linh cao cả (c. 1a).

Xướng: 1) Gió hận thù của Chúa thổi lên dồn nước đông lại, những dòng nước đứng dựng lên như thể bức tường, sóng cả vực sâu đông đặc giữa biển khơi. Tên địch tự nhủ: "Ta rượt theo và truy nã, ta sẽ tuốt gươm ra, tay ta sẽ lột trần bọn chúng". - Đáp.

2) Nhưng Chúa đã thổi gió lên, biển đã nuốt trơn quân thù, chúng chìm lỉm như hòn chì giữa nước biển bao la. Chúa giơ tay hữu ra, đất đã nuốt trửng quân thù, vì tình thương Chúa lãnh đạo dân tộc Người giải thoát. - Đáp.

3) Chúa sẽ đưa họ tới và định cư trên núi thuộc cơ nghiệp Người; ở chính nơi mà Chúa đã chọn làm nhà trú ngụ, lạy Chúa, nơi thánh điện mà tay Chúa đã dựng nên. - Đáp.

* * *

Bài Đọc I: (Năm II) Mk 7, 14-15. 18-20

"Chúa ném mọi tội lỗi chúng tôi xuống đáy biển".

Bài trích sách Tiên tri Mikha.

Lạy Chúa, với cây trượng của Chúa, xin chăn dắt dân Chúa, chăn dắt những con chiên thuộc quyền sở hữu của Chúa sống lẻ loi trong rừng, ở giữa núi Carmêlô. Tất cả được chăn dắt ở Basan và Galaad như ngày xưa. Như ngày ra khỏi Ai-cập, tôi cho nó thấy những việc lạ lùng. Có Chúa nào giống như Chúa là Đấng dẹp tan mọi bất công, và tha thứ mọi tội lỗi của kẻ sống sót thuộc về Chúa? Chúa không khư khư giữ mãi cơn thịnh nộ của mình, vì Chúa ưa thích từ bi. Chúa còn thương xót chúng tôi, còn dày đạp những bất công của chúng tôi dưới chân Chúa, và ném mọi tội lỗi chúng tôi xuống đáy biển. Chúa ban cho Giacóp biết sự trung thành của Chúa, cho Abraham biết lòng từ bi mà Chúa đã thề hứa với tổ phụ chúng tôi từ ngàn xưa.

Đó là lời Chúa.

Đáp Ca: Tv 84, 2-4. 5-6. 7-8

Đáp: Lạy Chúa, xin cho chúng con được nhìn thấy tình thương của Chúa (c. 8a).

Xướng: 1) Lạy Chúa, Chúa đã phù trợ đất nước của Ngài, đã tài tình thay đổi số phận nhà Giacóp. Chúa đã tha thứ lỗi lầm của dân Ngài, và che đậy mọi điều tội ác của họ. Chúa đã cầm hãm tất cả sự bất bình, và tự nguôi đi lòng phẫn nộ. - Đáp.

2) Lạy Chúa là Đấng cứu độ, xin thương hồi phục chúng con, và từ bỏ lòng xung giận chúng con. Phải chăng Chúa giận chúng con muôn đời ngàn kiếp, hay là kéo dài lòng căm hận tới muôn đời? - Đáp.

3) Há không phải chính Ngài cho chúng con hồi sinh, để dân tộc Ngài được hoan hỉ ở nơi Ngài? Lạy Chúa, xin cho chúng con nhìn thấy tình thương của Chúa, và ban cho chúng con được ơn Ngài cứu độ. - Đáp.

* * *

Alleluia: Ga 14, 5

Alleluia, alleluia! - Chúa phán: "Thầy là đường, là sự thật và là sự sống, không ai đến được với Cha mà không qua Thầy". - Alleluia.

Phúc Âm: Mt 12, 46-50

"Người giơ tay trên các môn đệ mà nói: Đây là mẹ Ta và là anh em Ta".

Tin Mừng Chúa Giêsu Kitô theo Thánh Matthêu.

Khi ấy, Chúa Giêsu còn đang nói với dân chúng, thì mẹ Người và anh em Người đứng ngoài tìm cách nói chuyện với Người. Có kẻ thưa rằng: "Kìa, mẹ Ngài và anh em Ngài đang đứng tìm Ngài ngoài kia". Nhưng Người trả lời kẻ ấy rằng: "Ai là mẹ Ta, ai là anh em Ta?" Rồi Người giơ tay chỉ các môn đệ mà nói: "Đây là mẹ Ta và là anh em Ta, vì hễ ai làm theo ý Cha Ta trên trời, thì người ấy là anh em, chị em và là mẹ Ta vậy".

Đó là lời Chúa.

Suy Niệm:

Tình huyết nhục là tình rất thân thiết. Đức Giêsu là con người. Ngài cũng sống theo tình cảm đó. Tuy nhiên ở đây, không phải Đức Giêsu coi nhẹ tình gia đình tự nhiên, cũng không phải Ngài lãnh đạm với mẹ và anh em của Ngài. Nhưng Ngài muốn đề cao hơn mối liên hệ thiêng liêng trong niềm tin và lòng yêu mến. Bài Tin Mừng hôm nay, Đức Giêsu đã đưa ra một tiêu chuẩn để có thể trở thành những thành viên trong đại gia đình của Chúa: đó là nghe và thi hành ý Chúa.

Cầu Nguyện:

Lạy Cha, chúng con cảm tạ Cha, vì trong Đức Giêsu, Con Cha, Cha đã liên kết chúng con - tất cả nhân loại nên một trong đại gia đình của Cha, và cho chúng con được gọi Áp-ba! Cha ơi! Đó là một hồng ân trọng đại Cha ban cho chúng con. Xin giúp chúng con ý thức chúng con chỉ thực sự là con của Cha, là anh chị em với nhau, khi chúng con thực thi ý Cha. Chúng con cầu xin, vì danh Đức Giêsu Con Cha. Amen.


Thu Tu sau Chua Nhat 16 Quanh Nam

Mùa Quanh Năm Mùa Quanh Năm Thứ Ba sau Chúa Nhật 16 Quanh Năm Thứ Năm sau Chúa Nhật 16 Quanh Năm
Thứ Tư sau Chúa Nhật 16 Quanh Năm

Bài Đọc I: (Năm I) Xh 16, 1-5. 9-15

"Ta sẽ cho mưa bánh từ trời rơi xuống".

Bài trích sách Xuất Hành.

Con cái Israel rời bỏ Êlim và đến hoang địa gọi là Sin, nằm giữa Êlim và Sinai, nhằm ngày mười lăm tháng hai, kể từ khi rời bỏ đất Ai-cập. Toàn thể cộng đoàn con cái Israel kêu trách Môsê và Aaron, họ nói với hai ông rằng: "Thà chúng tôi chết trong đất Ai-cập do tay Chúa, khi chúng tôi ngồi kề bên nồi thịt và ăn bánh no nê. Tại sao các ông dẫn chúng tôi lên sa mạc này, để cả lũ phải chết đói như vầy?"

Chúa liền phán cùng Môsê rằng: "Đây Ta sẽ cho bánh từ trời rơi xuống như mưa: dân chúng phải đi lượm bánh đủ ăn mỗi ngày, để Ta thử coi dân có tuân giữ lề luật của Ta hay không. Nhưng mỗi ngày thứ sáu phải lấy gấp đôi phần mình quen lượm hằng ngày".

Môsê nói cùng Aaron rằng: "Hãy ra lệnh cho toàn thể cộng đoàn con cái Israel biết: Phải đến trước mặt Chúa, vì Người đã nghe lời các ngươi kêu trách rồi". Đang khi Aaron nói cùng toàn thể cộng đoàn con cái Israel, họ nhìn về phía sa mạc, thì đây vinh quang của Chúa hiện ra trong đám mây. Và Chúa phán cùng Môsê rằng: "Ta đã nghe tiếng kêu trách của con cái Israel; ngươi hãy nói với họ rằng: "Chiều nay các ngươi sẽ ăn thịt, và sáng mai sẽ ăn bánh no nê, như thế các ngươi sẽ nhận biết rằng Ta là Thiên Chúa các ngươi".

Chiều hôm ấy, có chim cút bay tới che rợp các trại, và sáng hôm sau có sương sa xuống quanh trại. Tới lúc sương tan trên mặt đất, thì thấy có vật gì nho nhỏ tròn tròn như hột sương đông đặc trên mặt đất. Con cái Israel thấy vậy, liền hỏi nhau rằng: "Man-hu", có nghĩa là "Cái gì vậy?", vì họ không biết là thứ gì. Môsê liền nói với họ: "Đó là bánh do Chúa ban cho anh em ăn".

Đó là lời Chúa.

Đáp Ca: Tv 77, 18-19. 23-24. 25-26. 27-28

Đáp: Chúa đã ban cho họ được bánh bởi trời (c. 24b).

Xướng: 1) Họ đã thử thách Thiên Chúa trong lòng, bằng cách đòi lương thực theo sở thích. Họ buông lời nói nghịch cùng Thiên Chúa, rằng: "Thiên Chúa dọn được bàn ăn trong hoang địa này chăng?" - Đáp.

2) Nhưng Người đã ra lệnh cho ngàn mây trên cõi cao xanh, và Người đã mở rộng các cửa trời, Người đã làm mưa Manna xuống để họ ăn, và Người ban cho họ được bánh bởi trời. - Đáp.

3) Con người được ăn bánh của những bậc hùng anh; Người đã ban cho họ lương thực ăn tới no nê. Người đã khiến gió đông từ trời nổi dậy, và trổ quyền năng dẫn luồng gió Nam thổi tới. - Đáp.

4) Người làm cho thịt mưa xuống trên họ như thể bụi tro, và những loài cầm điểu rơi xuống tựa hồ cát biển. Chúng đã rơi rớt vào trong dinh trại, chung quanh mọi nơi cư xá của họ. - Đáp.

* * *

Bài Đọc I: (Năm II) Gr 1, 1. 4-10

"Ta đặt ngươi làm tiên tri cho các dân tộc".

Khởi đầu sách Tiên tri Giêrêmia.

Lời của Giêrêmia, con trai của Helcia, thuộc gia tộc tư tế định cư ở Anathoth, thuộc lãnh thổ Bengiamin.

Có lời Chúa phán cùng tôi rằng: "Trước khi tạo thành ngươi trong lòng mẹ, Ta đã biết ngươi, và trước khi ngươi ra khỏi lòng mẹ, Ta đã hiến thánh ngươi, Ta đã đặt ngươi làm tiên tri cho các dân tộc". Và tôi đã thưa lại: "A, a, lạy Chúa là Thiên Chúa, con đâu có biết ăn nói, vì con còn con nít". Nhưng Chúa phán cùng tôi rằng: "Ngươi đừng nói: Con là con nít, vì ngươi sẽ đi đến với những kẻ Ta sẽ sai ngươi đi; ngươi sẽ nói mọi điều Ta sẽ truyền dạy ngươi nói. Ngươi đừng sợ họ, vì Ta sẽ ở với ngươi để bảo vệ ngươi". Chúa phán như thế. Và Chúa giơ tay sờ miệng tôi mà nói với tôi rằng: "Đây Ta đặt lời Ta vào miệng ngươi. Đây hôm nay Ta ban quyền cho ngươi trên các dân tộc và trên các vương quốc, để ngươi lật đổ và đập phá, phân tán và tiêu diệt, xây dựng và vun trồng".

Đó là lời Chúa.

Đáp Ca: Tv 70, 1-2. 3-4a. 5-6ab. 15ab và 17

Đáp: Lạy Chúa, miệng con sẽ kể ra ơn Ngài giúp đỡ (x. c. 15).

Xướng: 1) Lạy Chúa, con tìm đến nương nhờ Ngài, xin đừng để con tủi hổ muôn đời. Theo đức công minh Chúa, xin cứu nguy và giải thoát con, xin ghé tai về bên con và giải cứu. - Đáp.

2) Xin trở nên thạch động để con dung thân, và chiến lũy vững bền hầu cứu độ con: vì Chúa là Đá tảng, là chiến lũy của con. Lạy Chúa con, xin cứu con khỏi tay đứa ác. - Đáp.

3) Bởi Ngài là Đấng con mong đợi, thân lạy Chúa; lạy Chúa, Ngài là hy vọng của con tự hồi thanh xuân. Ngay từ trong bụng mẹ, con đã nép mình vào Chúa; từ trong thai mẫu, Chúa là Đấng bảo vệ con. - Đáp.

4) Miệng con sẽ loan truyền sự Chúa công minh, và suốt ngày kể ra ơn Ngài giúp đỡ. Lạy Chúa, Chúa đã dạy con từ hồi niên thiếu, và tới bây giờ con còn kể những sự lạ của Ngài. - Đáp.

* * *

Alleluia: Ga 14, 23

Alleluia, alleluia! - Nếu ai yêu mến Thầy, thì sẽ giữ lời Thầy, và Cha Thầy sẽ yêu mến người ấy, và Chúng Ta sẽ đến và ở trong người ấy. - Alleluia.

Phúc Âm: Mt 13, 1-9

"Nó sinh hoa kết quả gấp trăm".

Tin Mừng Chúa Giêsu Kitô theo Thánh Matthêu.

Ngày ấy, Chúa Giêsu ra khỏi nhà và đi đến ngồi ở ven bờ biển. Dân chúng tụ tập quanh Người đông đảo đến nỗi Người phải xuống thuyền mà ngồi, còn tất cả dân chúng thì đứng trên bờ. Và Người dùng dụ ngôn mà nói với họ nhiều điều. Người nói:

"Này đây, có người gieo giống đi gieo lúa. Trong khi gieo, có hạt rơi xuống vệ đường, chim trời bay đến ăn mất. Có hạt rơi xuống trên đá sỏi, chỗ có ít đất, nó liền mọc lên, vì không có nhiều đất. Khi mặt trời mọc lên, bị nắng gắt, và vì không đâm rễ sâu, nên nó khô héo. Có hạt rơi vào bụi gai, gai mọc um tùm, nên nó chết nghẹt. Có hạt rơi xuống đất tốt và sinh hoa kết quả, có hạt được một trăm, có hạt được sáu mươi, hạt ba mươi. Ai có tai để nghe, thì hãy nghe".

Đó là lời Chúa.

Suy Niệm:

Hình ảnh người đi gieo giống trong bài Tin Mừng ta thấy thật lạ: không những chỉ gieo vào đất tốt, mà còn gieo cả vào những đất không mấy hy vọng như sỏi đá, bụi gai... Nhưng cuối cùng, chỉ có những hạt rơi vào đất tốt mới sinh hoa kết trái.

Thiên Chúa của chúng ta cũng vậy, mặc dù con người có tội lỗi đến đâu đi nữa, nhưng ơn Chúa vẫn tuôn tràn trên tất cả. Nếu chúng ta để cho ơn Chúa biến đổi, Ngài sẽ làm cho chúng ta được kết quả gấp trăm. Còn nếu chúng ta cố chấp, lười biếng... khiến hạt giống bị chết nghẹt, đó là trách nhiệm về phía chúng ta. Đức Giêsu dạy cho chúng ta phải biết tin tưởng vào sức mạnh của Chúa và tích cực cộng tác với ơn Chúa ban.

Cầu Nguyện:

Lạy Chúa, ơn của Chúa sẽ không có hiệu lực nếu như lòng chúng con không phải là những thửa đất tốt. Hồng ân Chúa chúng con lãnh nhận cũng đã nhiều, Lời Chúa chúng con nghe không biết bao nhiêu lần. Nhưng cuộc sống của chúng con chẳng chút gì chuyển biến bởi vì lòng chúng con đầy những gai góc, sỏi đá của hận thù, ghen ghét, lo toan... Xin Chúa hãy thanh tẩy tâm hồn chúng con để chúng con đón nhận và sống ơn Chúa một cách hữu hiệu hơn. Amen.


Thu Nam sau Chua Nhat 16 Quanh Nam

Mùa Quanh Năm Mùa Quanh Năm Thứ Tư sau Chúa Nhật 16 Quanh Năm Thứ Sáu sau Chúa Nhật 16 Quanh Năm
Thứ Năm sau Chúa Nhật 16 Quanh Năm

Bài Đọc I: (Năm I) Xh 19, 1-2. 9-11. 16-20b

"Chúa ngự xuống trên núi Sinai trước mặt toàn dân".

Bài trích sách Xuất Hành.

Trong ngày ấy, vào tháng thứ ba, sau khi dân Israel ra khỏi xứ Ai-cập, họ đến núi Sinai. Họ rời bỏ đất Raphiđim, đi đến hoang địa Sinai, đóng trại tại đây, và dựng nhà xếp ở miền núi. Và Chúa phán cùng Môsê rằng: "Ngay bây giờ Ta đến cùng ngươi trong đám mây dày đặc, để dân chúng nghe Ta nói với ngươi và tín nhiệm ngươi mãi mãi". Vậy Môsê trình lên Chúa những lời dân chúng đã nói, và Chúa phán cùng ông rằng: "Ngươi hãy đến cùng dân chúng, thánh hoá họ hôm nay và ngày mai, chúng phải giặt áo sạch sẽ và ngày thứ ba phải sẵn sàng. Vì trong ngày thứ ba, Chúa sẽ ngự xuống trên núi Sinai trước mặt toàn dân".

Sáng sớm ngày thứ ba, có sấm chớp, và một đám mây dầy đặc bao phủ khắp núi, rồi tiếng kèn vang lên khiến dân chúng trong trại phải kinh sợ. Bấy giờ Môsê dẫn dân chúng ra ngoài trại đứng dưới chân núi nghinh đón Thiên Chúa. Cả núi Sinai đều bốc khói, vì Chúa ngự xuống trên núi trong ngọn lửa, từ trên ngọn núi, khói bốc lên như từ hoả lò, và núi rung chuyển dữ dội. Tiếng kèn thổi mạnh lên dần dần và vang dội thật xa. Môsê thân thưa, và Chúa đáp lại bằng những tiếng sấm sét.

Chúa ngự xuống trên ngọn núi Sinai, và gọi Môsê lên đỉnh núi.

Đó là lời Chúa.

Đáp Ca: Đn 3, 52. 53. 54. 55. 56

Đáp: Chúa đáng ca ngợi và tôn vinh muôn đời (c. 52b).

Xướng: 1) Lạy Chúa là Thiên Chúa cha ông chúng con, Chúa đáng chúc tụng, đáng ca ngợi, tôn vinh và tán tụng muôn đời. Chúc tụng thánh danh vinh quang Chúa, đáng ca ngợi, tôn vinh và tán tụng muôn đời. - Đáp.

2) Chúa đáng chúc tụng trong đền thánh vinh quang Chúa, đáng ca ngợi và tôn vinh muôn đời. - Đáp.

3) Chúc tụng Chúa ngự trên ngai vương quyền Chúa, đáng ca ngợi và tôn vinh muôn đời. - Đáp.

4) Chúc tụng Chúa, Đấng nhìn thấu vực thẳm và ngự trên các Thần Vệ Binh, đáng ca ngợi và tôn vinh muôn đời. - Đáp.

5) Chúc tụng Chúa ngự trên bầu trời, đáng ca ngợi và tôn vinh muôn đời. - Đáp.

* * *

Bài Đọc I: (Năm II) Gr 2, 1-3. 7-8. 12-13

"Họ đã bỏ Ta là nguồn nước hằng sống, để đào giếng rạn nứt".

Bài trích sách Tiên tri Giêrêmia.

Đây lời Chúa phán cùng tôi rằng: "Ngươi hãy đi và hãy la vào tai Giêrusalem rằng: Đây Chúa phán: Ta đã nhớ mối tình thanh xuân của ngươi, nhớ đến tình yêu thời đính hôn của ngươi, khi đó ngươi theo Ta trong sa mạc, trong phần đất chưa gieo trồng. Lúc ấy Israel đã được thánh hiến cho Chúa, và là hoa quả đầu mùa của Người; những ai động đến nó, phải đắc tội và phải chuốc lấy tai hoạ". Chúa phán như vậy.

"Ta đã dẫn dắt các ngươi vào đất phì nhiêu, để các ngươi hưởng dùng hoa quả của nó; nhưng vừa ở đó, các ngươi đã làm dơ bẩn đất của Ta và biến cơ nghiệp Ta thành nơi ghê tởm. Các tư tế không nói: 'Chúa ở đâu?'; (các kẻ) nắm giữ lề luật không nhìn biết Ta, còn các chủ chăn thì phản bội Ta, và các tiên tri lại nhân danh Baal mà nói tiên tri và chạy theo các bụt thần giả trá".

Chúa lại phán: "Hỡi tầng trời, hãy kinh ngạc về điều này, và hỡi các cửa trời, hãy ưu sầu thảm não! Vì chưng, dân Ta đã phạm hai tội xấu xa: Họ đã từ bỏ Ta là nguồn nước hằng sống, để đào những giếng rạn nứt không giữ nước được".

Đó là lời Chúa.

Đáp Ca: Tv 35, 6-7ab. 8-9. 10-11

Đáp: Lạy Chúa, nguồn sống là ở như nơi Chúa (c. 10a).

Xướng: 1) Lạy Chúa, đức từ bi Ngài chạm tới trời cao; lòng trung tín của Ngài vươn tới ngàn mây. Đức công minh của Ngài như núi non Thiên Chúa; sự phán quyết của Ngài như biển thẳm sâu. - Đáp.

2) Ôi Thiên Chúa, cao quý thay ân sủng của Ngài; con người ta tìm nương tựa trong bóng cánh của Ngài. Họ được ăn no đồ bổ dưỡng nơi nhà Chúa, và Chúa cho họ uống bởi nguồn vui thú của Ngài. - Đáp.

3) Bởi chưng nguồn sống là ở như nơi Chúa, và trong sự sáng của Ngài, chúng con nhìn xem sự sáng. Xin Chúa dành để tình thương cho những ai thờ Chúa, và đức công minh Ngài cho những kẻ lòng ngay. - Đáp.

* * *

Alleluia: Ga 15, 15b

Alleluia, alleluia! - Chúa phán: "Thầy gọi các con là bạn hữu, vì tất cả những gì Thầy đã nghe biết nơi Cha Thầy, thì Thầy đã cho các con biết". - Alleluia.

Phúc Âm: Mt 13, 10-17

"Về phần các con, đã cho biết những mầu nhiệm Nước Trời, còn họ thì không cho biết".

Tin Mừng Chúa Giêsu Kitô theo Thánh Matthêu.

Khi ấy, các môn đệ đến gần thưa Chúa Giêsu rằng: "Tại sao Thầy dùng dụ ngôn mà nói với họ?" Người đáp lại: "Về phần các con, đã cho biết những mầu nhiệm Nước Trời, còn họ thì không cho biết. Vì ai đã có, thì ban thêm cho họ được dư dật; còn kẻ không có, thì cái họ có cũng bị lấy đi. Bởi thế, Thầy dùng dụ ngôn mà nói với họ: vì họ nhìn mà không thấy, lắng tai mà không nghe và không hiểu chi hết. Thế mới ứng nghiệm lời tiên tri Isaia nói về họ rằng: "Các ngươi lắng tai nghe mà chẳng hiểu, trố mắt nhìn mà chẳng thấy gì. Vì lòng dân này đã ra chai đá, họ đã bịt tai, và nhắm mắt lại, kẻo mắt thấy được, tai nghe được, và lòng chúng hiểu được mà hối cải, và Ta lại chữa chúng cho lành".

"Phần các con, phúc cho mắt các con vì được thấy; và phúc cho tai các con vì được nghe. Quả thật, Thầy bảo các con: Nhiều vị tiên tri và nhiều đấng công chính đã ao ước trông thấy điều các con thấy, mà không được thấy; mong ước nghe điều các con nghe, mà không được nghe".

Đó là lời Chúa.

Suy Niệm:

Lời sấm của Isaia làm chúng ta khó hiểu. Tại sao lắng nghe mà không hiểu? Trố mắt nhìn mà chẳng thấy? Phải chăng Thiên Chúa không muốn chúng ta hiểu? Nếu tách lời sấm riêng ra, thì chúng ta có thể đặt vấn đề như vậy. Nhưng lời sấm này đặt trong mạch văn và trong toàn bộ Thánh Kinh chúng ta không thể cắt nghĩa như vậy.

Thiên Chúa luôn yêu thương và muốn cứu thoát chúng ta. Đức Giêsu được sai xuống trần gian chỉ vì mục đích đó. Thế nên, nếu con người không được ơn cứu độ không phải vì tại Thiên Chúa, nhưng vì tại con người bưng tai chẳng thèm nghe, bịt mắt không thèm nhìn mà thôi.

Cầu Nguyện:

Lạy Cha, chúng con hay sợ bị phán xét, sợ bị phát xuống hỏa ngục. Nhưng đúng hơn, chúng con phải biết sợ chính con người phản loạn của mình. Cha không bao giờ phạt chúng con. Nếu chúng con có bị bất hạnh, đó là vì chúng con đã tự chọn một số phận đen tối.

Xin Cha ban ơn giúp chúng con sửa lại con người chúng con cho thuần thục. Để chúng con biết chọn đúng - con đường hạnh phúc đích thực. Chúng con cầu xin nhờ Đức Giêsu Kitô, Chúa chúng con. Amen.


Thu Sau sau Chua Nhat 16 Quanh Nam

Mùa Quanh Năm Mùa Quanh Năm Thứ Năm sau Chúa Nhật 16 Quanh Năm Thứ Bảy sau Chúa Nhật 16 Quanh Năm
Thứ Sáu sau Chúa Nhật 16 Quanh Năm

Bài Đọc I: (Năm I) Xh 20, 1-17

"Luật do Môsê đã ban ra".

Bài trích sách Xuất Hành.

Trong những ngày ấy, Chúa phán bảo những lời sau đây: "Ta là Thiên Chúa ngươi, Đấng đã dẫn dắt ngươi ra khỏi vùng Ai-cập, khỏi nhà nô lệ. Ngươi không được thờ thần nào khác trước mặt Ta, đừng chạm trổ tượng gỗ, hay vẽ hình các vật trên trời, dưới đất, trong nước, dưới lòng đất. Đừng thờ lạy và phụng sự các hình tượng ấy, vì Ta là Chúa, Thiên Chúa ngươi, Chúa hùng mạnh, Chúa ganh tị, trừng phạt con vì tội lỗi cha, cho đến ba bốn đời, những kẻ ghét Ta; Ta tỏ lòng nhân lành đến ngàn đời đối với những ai kính mến Ta, và tuân giữ các giới răn Ta.

"Ngươi đừng lấy danh Chúa, Thiên Chúa ngươi, mà lường gạt, vì Chúa không thể không trừng phạt kẻ nào lấy danh Người mà lường gạt.

"Ngươi hãy nhớ thánh hoá ngày Sabbat. Ngươi làm lụng và làm tất cả mọi việc trong sáu ngày, còn ngày thứ bảy là ngày Sabbat, thì thuộc về Chúa, Thiên Chúa ngươi; trong ngày đó, ngươi, con trai, con gái, tôi tớ nam nữ, súc vật, ngoại kiều trọ trong nhà ngươi, tất cả không được làm việc gì. Vì trong sáu ngày, Chúa đã tạo dựng trời, đất, biển, và tất cả mọi vật trong đó, rồi Người nghỉ trong ngày thứ bảy: cho nên Chúa chúc phúc và thánh hoá ngày Sabbat.

"Ngươi hãy tôn kính cha mẹ, để ngươi được sống lâu dài trong xứ mà Thiên Chúa sẽ ban cho ngươi.

"Ngươi chớ giết người; chớ phạm tội ngoại tình; chớ trộm cắp; chớ làm chứng dối hại anh em mình; chớ tham lam nhà của kẻ khác, chớ ham muốn vợ bạn hữu, tôi tớ nam nữ, bò, lừa và bất cứ vật gì của bạn hữu".

Đó là lời Chúa.

Đáp Ca: Tv 18, 8. 9. 10. 11

Đáp: Lạy Chúa, Chúa có lời ban sự sống đời đời (Ga 6, 69).

Xướng: 1) Luật pháp Chúa toàn thiện, bồi bổ tâm linh; chỉ thị Chúa cố định, phá ngu kẻ dốt. - Đáp.

2) Giới răn Chúa chánh trực, làm hoan lạc tâm can; mệnh lệnh Chúa trong ngời, sáng soi con mắt. - Đáp.

3) Lòng tôn sợ Chúa thuần khiết, còn mãi muôn đời; phán quyết Chúa chân thực, công minh hết thảy. - Đáp.

4) Những điều đó đáng chuộng hơn vàng, hơn cả vàng ròng; ngọt hơn mật, và hơn cả mật chảy tự tàng ong. - Đáp.

* * *

Bài Đọc I: (Năm II) Gr 3, 14-17

"Ta sẽ ban cho các ngươi chủ chăn theo như ý Ta; và mọi dân tộc sẽ quy tụ tại Giêrusalem".

Bài trích sách Tiên tri Giêrêmia.

Chúa phán: "Hỡi con cái phản loạn, hãy hối cải, vì Ta là chủ các ngươi, Ta sẽ chọn trong các ngươi một người trong mỗi thành và hai người trong mỗi chi họ; Ta sẽ dẫn các ngươi lên Sion. Ta sẽ ban cho các ngươi những chủ chăn theo như ý Ta, để họ dùng lý trí và khôn ngoan chăn dắt các ngươi".

Chúa lại phán: "Trong những ngày ấy, khi các ngươi sinh sản ra nhiều trong xứ, thì người ta không còn nói đến Hòm Bia Thiên Chúa nữa. Người ta sẽ không còn nghĩ tới, nhớ tới, hối tiếc và tạo lập hòm bia khác nữa.

"Lúc đó, người ta sẽ gọi Giêrusalem là ngai của Chúa, mọi dân tộc nhân danh Chúa mà quy tụ tại Giêrusalem, và họ không theo lòng gian ác độc dữ của mình nữa".

Đó là lời Chúa.

Đáp Ca: Gr 31, 10. 11-12ab. 13

Đáp: Chúa sẽ gìn giữ chúng ta như mục tử chăn dắt đoàn chiên mình (c. 10d).

Xướng: 1) Hỡi các dân tộc, hãy nghe lời Chúa, hãy công bố lời Chúa trên các đảo xa xăm; hãy nói rằng: "Đấng đã phân tán Israel, sẽ quy tụ nó lại, và sẽ gìn giữ nó, như mục tử chăn dắt đoàn chiên mình". - Đáp.

2) Vì Chúa đã giải phóng Giacóp, giờ đây với cánh tay mạnh mẽ hơn, Người cứu thoát nó. Chúng sẽ đến và ca hát trên núi Sion, chúng sẽ đổ xô về phía hạnh phúc của Người. - Đáp.

3) Bấy giờ người thiếu nữ sẽ hân hoan nhảy mừng, các thanh niên và các cụ già cũng làm y như thế; Ta sẽ biến đổi tang chế của chúng ra niềm hân hoan, sẽ an ủi chúng và cho chúng hết đau khổ. - Đáp.

* * *

Alleluia: Gc 1, 13

Alleluia, alleluia! - Do ý định của Thiên Chúa, Người đã sinh chúng ta bằng lời sự thật, để chúng ta nên như của đầu mùa các tạo vật. - Alleluia.

Phúc Âm: Mt 13, 18-23

"Kẻ nghe lời giảng mà hiểu được, nên sinh hoa kết quả".

Tin Mừng Chúa Giêsu Kitô theo Thánh Matthêu.

Khi ấy, Chúa Giêsu phán cùng các môn đệ rằng: "Vậy các con hãy nghe dụ ngôn về người gieo giống: Kẻ nào nghe lời giảng về Nước Trời mà không hiểu, thì quỷ dữ đến cướp lấy điều đã gieo trong lòng nó: đó là kẻ thuộc hạng gieo dọc đường. Hạt rơi trên đá sỏi là kẻ khi nghe lời giảng, thì tức khắc vui lòng chấp nhận, nhưng không đâm rễ sâu trong lòng nó: đó là kẻ nông nổi nhất thời, nên khi cuộc bách hại, gian nan xảy đến vì lời Chúa, thì lập tức nó vấp ngã. Hạt rơi vào bụi gai, là kẻ nghe lời giảng, nhưng lòng lo lắng việc đời, ham mê của cải, khiến lời giảng bị chết ngạt mà không sinh hoa kết quả được. Hạt gieo trên đất tốt, là kẻ nghe lời giảng mà hiểu được, nên sinh hoa kết quả, đến nỗi có hạt được một trăm, có hạt sáu mươi, có hạt ba mươi".

Đó là lời Chúa.

Suy Niệm:

Qua dụ ngôn người gieo giống, Chúa Giêsu đưa ra bốn mẫu người khi đón nhận Lời Chúa:

- Đón nhận một cách ơ hờ, lãnh đạm, không tha thiết với Lời Chúa.

- Đón nhận, nhưng chỉ nhất thời hay thay đổi.

- Có lòng tha thiết nghe Lời Chúa nhưng tâm hồn lo toan trăm mối nên cuối cùng cũng không sinh kết quả.

- Còn người biết chăm chú lắng nghe, tìm hiểu, và ra sức đem ra thực hành thì sinh hoa kết quả gấp trăm.

Vậy mỗi người chúng ta hãy tự xét xem mình thuộc loại người nào khi đón nhận Lời Chúa.

Cầu Nguyện:

Lạy Chúa, Lắng nghe Lời Chúa thôi chưa đủ, chúng con còn phải biết sống Lời Chúa. Chúng con ý thức rằng việc giữ đạo không chỉ là một mớ lý thuyết suông, nhưng còn được thể hiện trong cuộc sống. Xin Chúa giúp chúng con biết cộng tác tích cực với Lời Chúa và ơn Chúa, để làm cho đời sống đức tin của chúng con tăng trưởng và mang lại kết quả viên mãn. Amen.


Thu Bay sau Chua Nhat 16 Quanh Nam

Mùa Quanh Năm Mùa Quanh Năm Thứ Sáu sau Chúa Nhật 16 Quanh Năm Chúa Nhật 17 Quanh Năm Năm A
Thứ Bảy sau Chúa Nhật 16 Quanh Năm

Bài Đọc I: (Năm I) Xh 24, 3-8

"Đây là máu giao ước Thiên Chúa đã cam kết với các ngươi".

Bài trích sách Xuất Hành.

Trong những ngày ấy, Môsê đến thuật lại cho dân chúng nghe tất cả những lời và lề luật của Chúa và toàn dân đồng thanh thưa rằng: "Chúng tôi xin thi hành mọi lời Chúa đã phán". Vậy Môsê ghi lại những lời Chúa đã phán. Và sáng sớm, ông chỗi dậy, lập bàn thờ ở chân núi, dựng mười hai cột trụ, chỉ mười hai chi họ Israel. Ông sai các thanh niên trong con cái Israel mang của lễ toàn thiêu và hiến dâng lên Chúa những con bò tơ làm lễ giao hoà. Môsê lấy phân nửa máu đổ vào các chậu, và rưới phân nửa kia lên bàn thờ. Ông mở quyển giao ước ra đọc cho dân nghe và họ thưa rằng: "Chúng tôi xin thi hành và tuân theo tất cả những điều Chúa đã phán". Ông lấy máu rảy lên dân chúng và nói: "Đây là máu giao ước Thiên Chúa đã cam kết với các ngươi theo đúng tất cả những lời đó".

Đó là lời Chúa.

Đáp Ca: Tv 49, 1-2. 5-6. 14-15

Đáp: Hãy hiến dâng Thiên Chúa lời khen ngợi (c. 14a).

Xướng: 1) Chúa là Thiên Chúa đã lên tiếng gọi địa cầu, từ chỗ mặt trời mọc lên tới nơi lặn xuống. Từ Sion đầy mỹ lệ, Thiên Chúa hiển linh huy hoàng; Thiên Chúa chúng ta ngự tới, Người sẽ không yên lặng. - Đáp.

2) "Hãy tập họp cho Ta các tín đồ đã ký lời giao ước của Ta cùng hy sinh lễ". Và trời cao sẽ loan truyền sự công chính của Người, vì chính Thiên Chúa, Người là thẩm phán. - Đáp.

3) Hãy hiến dâng Thiên Chúa lời khen ngợi, và làm trọn điều khấn hứa cùng Đấng Tối Cao. Ngươi hãy kêu cầu Ta trong ngày khốn khó, Ta sẽ giải thoát ngươi và ngươi sẽ kính trọng ta. - Đáp.

* * *

Bài Đọc I:(Năm II) Gr 7, 1-11

"Nhà này là nơi phải khẩn cầu thánh danh Ta, đã trở thành hang trộm cướp rồi sao?"

Bài trích sách Tiên tri Giêrêmia.

Lời Chúa phán cùng Giêrêmia rằng: Ngươi hãy đứng nơi cửa đền thờ Chúa, và rao giảng lời này rằng: Hỡi toàn thể Giuđa, là những người vào cửa này mà thờ lạy Chúa, hãy nghe lời Chúa. Đây Chúa các đạo binh, Thiên Chúa Israel phán: Các ngươi hãy cải thiện lối sống và hành động các ngươi, thì Ta sẽ ở với các ngươi tại chốn này. Các ngươi đừng tin theo lời dối trá này: Đây có đền thờ Chúa, đền thờ Chúa, đền thờ Chúa! Vì nếu các ngươi cải thiện lối sống và hành động các ngươi, nếu các ngươi ăn ở ngay thẳng theo lề luật với những người trong nhà và những người thân cận, nếu các ngươi không áp bức ngoại kiều, trẻ mồ côi, và những người goá bụa, nếu các ngươi không đổ máu người vô tội tại chốn này, nếu các ngươi không chạy theo các thần ngoại lai mà mang hoạ vào mình, thì Ta sẽ ở với các ngươi tại chốn này, tại lãnh thổ mà Ta đã ban cho tổ phụ các ngươi từ đời này đến đời nọ.

Nhưng kìa, các ngươi tin tưởng vào những lời dối trá không sinh ích lợi gì cho các ngươi, như: trộm cướp, giết người, ngoại tình, thề dối, thờ cúng Baalim, chạy theo các thần ngoại lai mà các ngươi không biết; rồi các ngươi đến đứng trước mặt Ta trong đền thờ này là nơi kêu cầu thánh danh Ta, mà nói rằng: "Chúng tôi đã được bảo đảm để tiếp tục làm những việc ghê tởm đó". Vậy, dưới mắt các ngươi, nhà này là nơi khẩn cầu thánh danh Ta, đã trở thành hang trộm cướp rồi sao? Chúa lại phán: Còn Ta, Ta hiện diện và Ta đã thấy rõ.

Đó là lời Chúa.

Đáp Ca: Tv 83, 3. 4. 5-6a và 8a. 11

Đáp: Ôi Chúa thiên binh, khả ái thay cung điện của Ngài (c. 2).

Xướng: 1) Linh hồn con khát khao và mòn mỏi, mong vào hành lang nhà Đức Thiên Chúa. Tâm thần và thể xác con hoan hỉ tìm đến cùng Thiên Chúa trường sinh. - Đáp.

2) Đến như chim sẻ còn kiếm được nhà, và chim nhạn tìm ra tổ ấm, để làm nơi ấp ủ con mình, cạnh bàn thờ Chúa, ôi Chúa là Thiên Chúa thiên binh, ôi Đại Vương là Thiên Chúa của con. - Đáp.

3) Ôi Thiên Chúa, phúc đức ai ngụ nơi nhà Chúa: họ sẽ khen ngợi Chúa tới muôn đời. Phúc thay người Chúa con nâng đỡ, họ tiến lên ngày càng thêm hăng hái. - Đáp.

4) Thực một ngày sống trong hành lang nhà Chúa đáng quý hơn ngàn ngày ở nơi đâu khác. Con ưa đứng nơi ngưỡng cửa nhà Chúa con, hơn là cư ngụ trong lều bọn ác nhân. - Đáp.

* * *

Alleluia: Gc 1, 21

Alleluia, alleluia. - Anh em hãy khiêm nhu nhận lãnh lời gieo trong lòng, lời đó có thể cứu thoát linh hồn anh em. - Alleluia.

Phúc Âm: Mt 13, 24-30

"Hãy cứ để cả hai mọc lên cho đến mùa gặt".

Tin Mừng Chúa Giêsu Kitô theo Thánh Matthêu.

Khi ấy, Chúa Giêsu phán một dụ ngôn khác cùng dân chúng rằng: Nước trời giống như người kia gieo giống tốt trong ruộng mình. Trong lúc mọi người ngủ, thì kẻ thù của ông đến gieo cỏ lùng vào ngay giữa lúa, rồi đi mất.

Khi lúa lớn lên và trổ bông, thì cỏ lùng cũng lộ ra. Đầy tớ chủ nhà đến nói với ông rằng: "Thưa ông, thế ông đã không gieo giống tốt trong ruộng ông sao? Vậy cỏ lùng từ đâu mà có?" Ông đáp: "Người thù của ta đã làm như thế". Đầy tớ nói với chủ: "Nếu ông bằng lòng, chúng tôi xin đi nhổ cỏ". Chủ nhà đáp: "Không được, kẻo khi nhổ cỏ lùng, các anh lại nhổ luôn cả lúa chăng. Hãy cứ để cả hai mọc lên cho đến mùa gặt. Và đến mùa, ta sẽ dặn thợ gặt: Các anh hãy nhổ cỏ lùng trước, rồi bó lại từng bó mà đốt đi, sau mới thu lúa lại chất vào lẫm cho ta".

Đó là lời Chúa.

Suy Niệm:

Chúng ta thấy thái độ của ông chủ như thế nào khi biết trong ruộng lúa của mình có cỏ lùng: sai người dọn đi hay để nguyên cho đến ngày gặt? Chắc chắn là ông chủ không gieo cỏ lùng rồi nhưng ông đã để cho cả hai lúa và cỏ lùng tồn tại. Dụ ngôn cho ta thấy Thiên Chúa luôn yêu thương và kiên nhẫn chờ đợi những người con yếu đuối để cho họ được cứu độ.

Cầu Nguyện:

Lạy Chúa, tình yêu của Ngài dành cho người thật là cao cả, dù chúng con không đáng là gì lại còn tội lỗi. Chỉ có Ngài mới có thể kiên nhẫn, đại lượng trước sự phản bội yếu đuối của chúng con. Xin cho chúng con cảm nghiệm được tình yêu của Chúa và nhận ta mình thấp hèn lầm lỗi, để chúng con biết tin tưởng vào tình yêu của Chúa và biết ăn năn, quay trở về với Chúa. Amen.


Chua Nhat 17 Quanh Nam Nam A

Mùa Quanh Năm Mùa Quanh Năm Thứ Bảy sau Chúa Nhật 16 Quanh Năm Chúa Nhật 17 Quanh Năm Năm B
Chúa Nhật 17 Quanh Năm Năm A

Bài Đọc I: 1 V 3, 5. 7-12

"Xin ban cho tôi tớ Chúa tâm hồn khôn ngoan".

Bài trích sách Các Vua quyển thứ nhất.

Trong những ngày ấy, tại Gabaon, ban đêm, Chúa hiện ra cùng Salomon trong giấc mộng và phán rằng: "Ngươi muốn gì thì hãy xin, Ta sẽ ban cho ngươi". Salomon thưa: "Lạy Chúa là Thiên Chúa, Chúa khiến tôi tớ Chúa cai trị kế vị Đavít thân phụ con. Nhưng con chỉ là một trẻ nhỏ, không biết đường đi nước bước. Tôi tớ Chúa đang sống giữa dân Chúa chọn, một dân đông đảo không thể đếm và ước lượng được. Vậy xin Chúa ban cho tôi tớ Chúa tâm hồn khôn ngoan để đoán xét dân Chúa, và phân biệt lành dữ, vì ai có thể xét xử dân này, một dân của Chúa đông đảo thế này?"

Điều Salomon kêu xin như trên đã đẹp lòng Chúa, nên Chúa phán cùng Salomon rằng: "Vì ngươi đã xin điều đó, mà không xin sống lâu, được giàu có, của cải, mạng sống quân thù, lại xin cho được khôn ngoan để biết xét đoán, thì đây Ta ban cho ngươi điều ngươi xin, và ban cho ngươi tâm hồn khôn ngoan minh mẫn, đến nỗi trước ngươi không có ai giống ngươi, và sau ngươi không có ai bằng ngươi".

Đó là lời Chúa.

Đáp Ca: Tv 118, 57 và 72. 76-77. 127-128. 129-130

Đáp: Lạy Chúa, con yêu chuộng luật pháp của Chúa biết bao! (c. 97a)

Xướng: 1) Lạy Chúa, con xưng thực kỷ phần của con là tuân giữ những lời ban dạy của Ngài. Đối với con, luật pháp do miệng Chúa đáng chuộng hơn vàng bạc châu báu muôn ngàn. - Đáp.

2) Xin Chúa tỏ lòng thương hầu uỷ lạo con, theo như lời đã hứa cùng tôi tớ Chúa. Nguyện Chúa xót thương cho con được sống, vì luật pháp Ngài là sự sung sướng của con. - Đáp.

3) Bởi thế nên con yêu quý chỉ thị Ngài hơn vàng, và hơn cả vàng ròng tinh khiết. Bởi thế nên con tự chọn tất cả huấn lệnh của Ngài; hết thảy đường lối gian tà con đều ghét bỏ. - Đáp.

4) Kỳ diệu thay những lời Ngài nghiêm huấn, bởi thế linh hồn con vẫn tuân theo. Sự mạc khải lời Ngài soi sáng và dạy bảo những người chưa kinh nghiệm. - Đáp.

Bài Đọc II: Rm 8, 28-30

"Người đã tiền định cho chúng ta trở nên giống hình ảnh Con Người".

Bài trích thư Thánh Phaolô Tông đồ gửi tín hữu Rôma.

Anh em thân mến, chúng ta biết rằng những kẻ yêu mến Thiên Chúa thì Người giúp họ được sự lành, họ là những người theo dự định của Chúa, được kêu gọi nên thánh. Vì chưng, những kẻ Chúa đã biết trước, thì Người đã tiền định cho họ nên giống hình ảnh Con Người, để Ngài trở nên trưởng tử giữa đoàn anh em đông đúc. Những ai Người đã tiền định, thì Người cũng kêu gọi; những ai Người đã kêu gọi, thì Người cũng làm cho nên công chính; mà những ai Người đã làm cho nên công chính?, thì Người cũng cho họ được vinh quang.

Đó là lời Chúa.

Alleluia: 1 Pr 1, 25

Alleluia, alleluia! - Lời Chúa tồn tại muôn đời, đó là lời Tin Mừng đã rao giảng cho anh em. - Alleluia.

Phúc Âm: Mt 13, 44-46 {hoặc 44-52}

"Anh bán tất cả những gì anh có mà mua thửa ruộng đó".

Tin Mừng Chúa Giêsu Kitô theo Thánh Matthêu.

Khi ấy, Chúa Giêsu phán cùng dân chúng rằng: "Nước trời giống như kho tàng chôn giấu trong ruộng, người kia tìm được, vội chôn vùi xuống, vui mừng trở về bán tất cả những gì anh có mà mua thửa ruộng ấy. Nước trời cũng giống như người buôn nọ đi tìm ngọc quý. Tìm được một viên ngọc quý, anh về bán mọi của cải mà mua viên ngọc ấy.

{"Nước trời lại giống như lưới thả dưới biển, bắt được mọi thứ cá. Lưới đầy, người ta kéo lên bãi, rồi ngồi đó mà lựa chọn: cá tốt thì bỏ vào giỏ, còn cá xấu thì ném ra ngoài. Trong ngày tận thế cũng vậy: các thiên thần sẽ đến mà tách biệt kẻ dữ ra khỏi người lành, rồi ném những kẻ dữ vào lò lửa, ở đó sẽ phải khóc lóc và nghiến răng. Các ngươi có hiểu những điều đó không?" Họ thưa rằng: "Có".

Người liền bảo họ: "Bởi thế, những thầy thông giáo am tường về Nước trời cũng giống như chủ nhà kia, hay lợi dụng những cái mới, cũ trong kho mình".}

Đó là lời Chúa.

Suy Niệm:

Đoạn Tin Mừng cho thấy, Nước trời như báu vật cao quý hơn tất cả mọi sự trần gian đồng thời nhấn mạnh đến niềm vui sướng của người tìm thấy được báu vật ấy. Chính vì thế, con người phải sẵn sàng chấp nhận hy sinh tất cả để chiếm đoạt Nước Trời.

Cầu Nguyện:

Lạy Chúa, Nước Trời chỉ dành cho những ai thành tâm tìm kiếm mà thôi. Xin cho chúng con biết từ bỏ những danh vọng vật chất để chỉ lo tìm kiếm hạnh phúc đích thực. Ước gì mỗi người chúng con luôn khao khát như Thánh Âu-cơ-tnh: "Hồn con những mòn mỏi tìm kiếm, cho tới khi được nghỉ an trong Chúa". Amen.


Chua Nhat 17 Quanh Nam Nam B

Mùa Quanh Năm Mùa Quanh Năm Chúa Nhật 17 Quanh Năm Năm A Chúa Nhật 17 Quanh Năm Năm C
Chúa Nhật 17 Quanh Năm Năm B

Bài Đọc I: 2 V 4, 42-44

"Họ ăn xong mà hãy còn dư".

Bài trích sách Các Vua quyển thứ hai.

Trong những ngày ấy, có một người từ Baal-salisa mang đến dâng cho Êlisê, người của Thiên Chúa, bánh đầu mùa, hai mươi chiếc bánh mạch nha và lúa mì đầu mùa. Người của Thiên Chúa liền nói: "Xin dọn cho dân chúng ăn". Đầy tớ của người trả lời: "Tôi dọn bấy nhiêu cho một trăm người ăn sao?" Nhưng người ra lệnh: "Cứ dọn cho dân chúng ăn, vì Chúa phán như sau: 'Người ta ăn rồi mà sẽ còn dư'". Đoạn người dọn cho họ ăn mà còn dư đúng như lời Chúa phán.

Đó là lời Chúa.

Đáp Ca: Tv 144, 10-11. 15-16. 17-18

Đáp: Lạy Chúa, Chúa mở rộng bàn tay ra, và thi ân cho chúng con được no nê (c. 16).

Xướng: 1) Lạy Chúa, mọi công cuộc của Chúa hãy ca ngợi Chúa, và các thánh nhân của Ngài hãy chúc tụng Ngài. Thiên hạ hãy nói lên vinh quang nước Chúa, và hãy đề cao quyền năng của Ngài. - Đáp.

2) Muôn loài để mắt cậy trông vào Chúa, và Ngài ban lương thực cho chúng đúng theo giờ. Chúa mở rộng bàn tay ra, và thi ân cho mọi sinh vật được no nê. - Đáp.

3) Chúa công minh trong mọi đường lối, và thánh thiện trong mọi việc Chúa làm. Chúa gần gũi những kẻ kêu cầu Ngài, mọi kẻ kêu cầu Ngài cách thành tâm. - Đáp.

Bài Đọc II: Ep 4, 1-6

"Chỉ có một thân thể, một Chúa, một đức tin và một phép rửa".

Bài trích thư Thánh Phaolô Tông đồ gửi tín hữu Êphêxô.

Anh em thân mến, tôi là tù nhân trong Chúa, tôi khuyên anh em hãy ăn ở xứng đáng với ơn kêu gọi anh em đã lãnh nhận. Anh em hãy hết lòng khiêm nhượng, hiền hậu, nhẫn nại, chịu đựng nhau trong đức ái; hãy lo bảo vệ sự hợp nhất tinh thần, lấy bình an hoà thuận làm dây ràng buộc.

Chỉ có một thân thể và một tinh thần, cũng như anh em đã được kêu gọi đến cùng một niềm hy vọng. Chỉ có một Chúa, một đức tin, một phép rửa. Chỉ có một Thiên Chúa là Cha hết mọi người, Đấng vượt trên hết mọi người, hoạt động nơi mọi người, và ở trong mọi người.

Đó là lời Chúa.

Alleluia: Ga 15, 15b

Alleluia, alleluia! - Chúa phán: "Thầy gọi các con là bạn hữu, vì tất cả những gì Thầy đã nghe biết nơi Cha Thầy, thì Thầy đã cho các con biết". - Alleluia.

Phúc Âm: Ga 6, 1-15

"Người phân phát cho các kẻ ngồi ăn, ai muốn bao nhiêu tuỳ thích".

Tin Mừng Chúa Giêsu Kitô theo Thánh Gioan.

Khi ấy, Chúa Giêsu đi sang bên kia biển Galilêa, cũng gọi là Tibêria. Có đám đông dân chúng theo Người, vì họ đã thấy những phép lạ Người làm cho những kẻ bệnh tật. Chúa Giêsu lên núi và ngồi đó với các môn đệ. Lễ Vượt Qua là đại lễ của người Do-thái đã gần tới.

Chúa Giêsu ngước mắt lên và thấy đám rất đông dân chúng đến với Người. Người hỏi Philipphê: "Ta mua đâu được bánh cho những người này ăn?" Người hỏi như vậy có ý thử ông, vì chính Người đã biết việc Người sắp làm. Philipphê thưa: "Hai trăm bạc bánh cũng không đủ để mỗi người được một chút". Một trong các môn đệ, tên là Anrê, em ông Simon Phêrô, thưa cùng Người rằng: "Ở đây có một bé trai có năm chiếc bánh lúa mạch và hai con cá, nhưng bấy nhiêu thì thấm vào đâu cho từng ấy người". Chúa Giêsu nói: "Cứ bảo người ta ngồi xuống". Nơi đó có nhiều cỏ, người ta ngồi xuống, số đàn ông độ năm ngàn.

Bấy giờ Chúa Giêsu cầm lấy bánh, và khi đã tạ ơn, Người phân phát cho các kẻ ngồi ăn, và cá cũng được phân phát như thế, ai muốn bao nhiêu tuỳ thích. Khi họ đã ăn no nê, Người bảo các môn đệ: "Hãy thu lấy những miếng còn lại, kẻo phí đi". Họ thu lại được mười hai thúng đầy bánh vụn do năm chiếc bánh lúa mạch người ta đã ăn mà còn dư.

Thấy phép lạ Chúa Giêsu đã làm, người ta đều nói rằng: "Thật ông này là Đấng tiên tri phải đến trong thế gian". Vì Chúa Giêsu biết rằng người ta sẽ đến bắt Người để tôn làm vua, nên Người lại trốn lên núi một mình.

Đó là lời Chúa.

Suy Niệm:

Được chứng kiến phép lạ hóa bánh ra nhiều, người Do thái cho rằng Đức Giêsu là vị ngôn sứ của thời cuối cùng. Vị ngôn sứ được sai đến để giải phóng dân tộc và phục hồi sức mạnh nước Israel. Họ muốn tôn Đức Giêsu làm vua với mục đích để Ngài bảo đảm đời sống cho họ bằng những phép lạ tương tự. Nhưng Đức Giêsu lánh đi, Ngài muốn cho thấy Ngài được Thiên Chúa sai đến thế gian không phải để làm chính trị nhưng để cứu vớt con người, dẫn đưa họ về Thiên Chúa. Phép lạ cho thấy Đức Giêsu thương con người. Ngài cứu chữa phần hồn, dưỡng nuôi phần xác.

Cầu Nguyện:

Lạy Chúa Giêsu, Chúa đã hóa bánh để nuôi dân Do thái. Ngày nay, Chúa cũng ban chính Thịt Máu Chúa để nuôi dưỡng linh hồn chúng con. Xin cho chúng con ý thức được đó là một ân huệ lớn lao mà Chúa dành cho chúng ta. Xin giúp mỗi người trong gia đình chúng con, giáo xứ chúng con biết siêng năng nước Chúa để được lãnh nhận sức sống của Chúa. Đó mới là hạnh phúc đích thực mà Chúa đem lại cho chúng con. Chúng con không đòi phép lạ nào khác mới tôn phục Chúa, vì hằng ngày chúng con vẫn được chiêm ngắm một phép lạ cao cả là Bí tích Thánh Thể. Chúa vẫn hiện diện và nuôi sống chúng con. Amen.


Chua Nhat 17 Quanh Nam Nam C

Mùa Quanh Năm Mùa Quanh Năm Chúa Nhật 17 Quanh Năm Năm B Thứ Hai sau Chúa Nhật 17 Quanh Năm
Chúa Nhật 17 Quanh Năm Năm C

Bài Đọc I: St 18, 20-32

"Lạy Chúa, nếu con nói, xin Chúa đừng nổi giận".

Bài trích sách Sáng Thế.

Trong những ngày ấy, Chúa phán: "Tiếng kêu la của dân Sôđôma và Gômôra đã gia tăng, và tội lỗi chúng quá nặng nề! Ta sẽ xuống coi việc chúng làm có như tiếng kêu thấu đến tai Ta hay không, để Ta sẽ biết rõ".

Các vị ấy bỏ nơi đó, đi về hướng thành Sôđôma. Nhưng Abraham vẫn còn đứng trước mặt Chúa. Ông tiến lại gần Người và thưa: "Chớ thì Chúa sắp tiêu diệt người công chính cùng với kẻ tội lỗi sao? Nếu có năm mươi người công chính trong thành, họ cũng chết chung hay sao? Chúa không tha thứ cho cả thành vì năm chục người công chính đang ở trong đó sao? Xin Chúa đừng làm như vậy, đừng sát hại người công chính cùng với kẻ dữ! Xin đừng làm thế! Chúa phán xét thế giới, Chúa không xét đoán như thế đâu". Chúa phán cùng Abraham rằng: "Nếu Ta tìm thấy trong thành Sôđôma năm mươi người công chính, Ta sẽ vì họ mà tha thứ cho cả thành". Abraham thưa lại: "Dù con chỉ là tro bụi, con đã bắt đầu nói, nên con xin thưa cùng Chúa. Nếu trong số năm mươi người công chính đó còn thiếu năm người thì sao? Vì bốn mươi lăm người công chính, Chúa có tàn phá cả thành không?" Chúa phán: "Nếu Ta tìm thấy bốn mươi lăm người công chính, Ta sẽ không phá huỷ cả thành". Abraham lại thưa cùng Chúa rằng: "Nhưng nếu có bốn mươi người thì Chúa sẽ làm gì?" Chúa phán: "Ta sẽ vì bốn mươi người đó mà không trừng phạt cả thành". Abraham thưa: "Lạy Chúa, nếu con lên tiếng, xin Chúa đừng nổi giận. Nếu ở đây tìm được ba mươi người công chính thì sao?" Chúa phán: "Nếu Ta tìm được ba mươi người, Ta sẽ không phạt". Abraham nói: "Vì con đã trót nói thì con sẽ thưa cùng Chúa: Nếu trong thành tìm được hai mươi người công chính thì sao?" Chúa phán: "Vì hai mươi người đó Ta sẽ không tàn sát". Abraham thưa: "Lạy Chúa, xin đừng nổi giận, con chỉ xin thưa lần này nữa thôi: Nếu tìm được mười người công chính ở đó thì sao?" Chúa phán: "Vì mười người đó, Ta sẽ không tàn phá".

Đó là lời Chúa.

Đáp Ca: Tv 137, 1-2a. 2bc-3. 6-7ab. 7c-8

Đáp: Lạy Chúa, khi con kêu cầu, Chúa đã nhậm lời con (c. 3a).

Xướng: 1) Lạy Chúa, con sẽ ca tụng Chúa hết lòng, vì Chúa đã nghe lời miệng con xin: trước mặt các Thiên Thần, con đàn ca mừng Chúa; con sấp mình thờ lạy bên thánh điện Ngài. - Đáp.

2) Và con sẽ ca tụng uy danh Chúa, vì lòng nhân hậu và trung thành của Chúa. Khi con kêu cầu, Chúa đã nhậm lời con; Chúa đã ban cho tâm hồn con nhiều sức mạnh. - Đáp.

3) Quả thật Chúa cao cả và thương nhìn kẻ khiêm cung; còn người kiêu ngạo thì Ngài ngó tự đàng xa. Nếu con đi giữa cảnh gian truân, Chúa giữ gìn con sống; Chúa ra tay phản đối quân thù giận dữ. - Đáp.

4) Tay hữu Chúa khiến con được sống an lành. Chúa sẽ hoàn tất cho con những điều đã khởi sự. Lạy Chúa, lòng nhân hậu Chúa tồn tại muôn đời; xin đừng bỏ rơi công cuộc tay Ngài. - Đáp.

Bài Đọc II: Cl 2, 12-14

"Người đã khiến anh em chung sống với Người và tha thứ mọi tội lỗi".

Bài trích thư Thánh Phaolô Tông đồ gửi tín hữu Côlôssê.

Anh em thân mến, nhờ phép rửa tội, anh em đã được mai táng làm một với Đức Kitô, anh em cũng được sống lại với Người, bởi đã tin vào quyền năng Thiên Chúa, Đấng đã cho Người từ cõi chết sống lại.

Anh em vốn đã chết vì tội lỗi anh em và bởi không cắt bì tính xác thịt của anh em, nhưng Thiên Chúa đã cho anh em được chung sống với Người, Người đã ân xá mọi tội lỗi chúng ta, đã huỷ bỏ bản văn tự bất lợi cho chúng ta, vì làm cho chúng ta bị kết án; Người đã huỷ bỏ bản văn tự đó bằng cách đóng đinh nó vào thập giá.

Đó là lời Chúa.

Alleluia: Lc 19, 38

Alleluia, alleluia! - Chúc tụng Đức Vua, Đấng nhân danh Chúa mà đến, bình an trên trời, và vinh quang trên các tầng trời. - Alleluia.

Phúc Âm: Lc 11, 1-13

"Các ngươi hãy xin thì sẽ được".

Tin Mừng Chúa Giêsu Kitô theo Thánh Luca.

Ngày kia, Chúa Giêsu cầu nguyện ở một nơi kia. Khi Người cầu nguyện xong, có một môn đệ thưa Người rằng: "Lạy Thầy, xin dạy chúng con cầu nguyện như Gioan đã dạy môn đệ ông". Người nói với các ông:

"Khi các con cầu nguyện, hãy nói: 'Lạy Cha, nguyện xin danh Cha cả sáng. Nước Cha trị đến. Xin Cha cho chúng con hôm nay lương thực hằng ngày. Và tha nợ chúng con, như chúng con cũng tha mọi kẻ có nợ chúng con. Xin chớ để chúng con sa chước cám dỗ'".

Và Người còn bảo các ông rằng: "Nếu ai trong các con có người bạn, giữa đêm khuya đến nói với người ấy rằng: 'Anh ơi, xin cho tôi vay ba chiếc bánh, vì tôi có anh bạn đi đường ghé lại nhà tôi, mà tôi không có gì thết đãi anh ấy'. Và từ trong nhà có tiếng người ấy đáp: 'Xin đừng quấy rầy tôi, vì cửa đã đóng, các con tôi và tôi đã lên giường nằm rồi, tôi không thể chỗi dậy lấy bánh cho anh được'. Thầy bảo các con, dù người đó không dậy vì tình bạn để lấy bánh cho người bạn, người đó cũng sẽ dậy, ít nữa là vì sự quấy rầy của người kia mà cho anh ta tất cả những gì anh ta cần.

"Và Thầy bảo các con: Các con hãy xin thì sẽ được, hãy tìm thì sẽ gặp, hãy gõ thì sẽ mở cho. Vì hễ ai xin thì được, ai tìm thì gặp, ai gõ thì sẽ mở cho.

"Người cha nào trong các con có đứa con xin bánh mà lại cho nó hòn đá ư? Hay nó xin cá, lại cho nó con rắn thay vì cá sao? Hay nó xin quả trứng, lại cho nó con bọ cạp ư? Vậy, nếu các con là những kẻ gian ác, còn biết cho con cái mình những của tốt, phương chi Cha các con trên trời sẽ ban Thánh Thần cho những kẻ xin Người".

Đó là lời Chúa.

Suy Niệm:

Sau khi dạy các môn đệ cầu nguyện theo Kinh Lạy Cha, Đức Giêsu còn dạy các môn đệ phải cầu nguyện thế nào để được Cha nhậm lời. Khi cầu nguyện phải ở trong tương quan Cha Con, nghĩa là phải: chân thành, khiêm tốn, đơn sơ và kiên nhẫn.

Cầu Nguyện:

Lạy Chúa Giêsu, Chúa đã dạy chúng con biết cách thức cũng như giá trị của việc cầu nguyện. Thế nhưng trong cuộc sống, chúng con lại rất dễ chán nản khi cầu nguyện. Bởi vì với các nhìn thiển cận, chúng con chỉ biết xin những điều chúng con tưởng là tốt hoặc chỉ vì tư lợi. Và khi không được như ý muốn, chúng con bất mãn, bỏ cầu nguyện.

Xin Chúa ban Thánh Thần cho chúng con, để Ngài dạy cho chúng con biết phải cầu nguyện thế nào cho phải. Vì tự sức mình, chúng con không thể làm đẹp lòng Chúa được. Amen.


Thu Hai sau Chua Nhat 17 Quanh Nam

Mùa Quanh Năm Mùa Quanh Năm Chúa Nhật 17 Quanh Năm Năm C Thứ Ba sau Chúa Nhật 17 Quanh Năm
Thứ Hai sau Chúa Nhật 17 Quanh Năm

Bài Đọc I: (Năm I) Xh 32, 15-24. 30-34

"Dân này đã phạm tội nặng nề, và họ đúc bò vàng".

Bài trích sách Xuất Hành.

Trong những ngày ấy, Môsê từ trên núi trở xuống, Tay cầm bia đá có khắc chữ cả hai mặt; và đó là công trình của Thiên Chúa tác tạo, vì chính Chúa đã khắc chữ vào hai bia đá đó. Bấy giờ Giosuê nghe tiếng dân chúng la lối om sòm, nên thưa cùng Môsê rằng: "Có tiếng la giao chiến trong trại". Môsê đáp: "Đó không phải là tiếng kêu la giao chiến, cũng không phải tiếng kêu la thất trận, nhưng tôi nghe tiếng người ta ca hát". Khi đến gần trại, người thấy con bê đực và những người múa. Người quá tức giận, liền ném hai bia đá xuống chân núi và nó bể nát ra. Người đem đốt con bê chúng đã đúc, rồi tán ra thành tro, bỏ vào nước, bắt con cái Israel phải uống.

Người nói cùng Aaron rằng: "Dân này đã nói gì với ông mà ông để nó phạm tội nặng nề như thế?" Aaron thưa: "Xin ngài chớ tức giận, nào ngài không biết dân này hay hướng chiều về đàng tội đó sao? Chúng đã nói với tôi rằng: "Xin ông hãy đúc cho chúng tôi những vị thần để dẫn dắt chúng tôi đi, vì ông Môsê, người dẫn chúng tôi ra khỏi đất Ai-cập, chúng tôi không biết chuyện gì đã xảy đến cho ông". Tôi liền nói với họ: "Ai trong các ngươi có vàng, hãy mang đến cho tôi. Họ mang đến, tôi quăng vàng vào lửa và đúc nên con bê này".

Hôm sau Môsê nói với dân: "Các ngươi đã phạm một tội rất lớn, nhưng bây giờ ta sắp lên với Giavê: có lẽ ta sẽ xin được Người xá tội cho các ngươi!" Môsê trở lại với Giavê và nói: "Phải! dân này đã phạm một tội rất lớn, chúng đã làm cho mình những thần bằng vàng! Nhưng bây giờ, ước gì Người miễn chấp tội chúng. Bằng không, xin Người hãy xoá con đi khỏi sách Người đã viết".

Giavê phán với Môsê: "Ai phạm tội chống lại Ta, Ta sẽ xoá nó khỏi sách của Ta! Còn bây giờ, ngươi hãy đi, hãy dẫn dân đến nơi Ta đã phán với ngươi! Này thần sứ của Ta sẽ đi trước ngươi, và đến ngày truy phạt của Ta, Ta sẽ trừng phạt chúng vì tội của chúng".

Đó là lời Chúa.

Đáp Ca: Tv 105, 19-20. 21-22. 23

Đáp: Hãy ca tụng Chúa, bởi Người nhân hậu (c. 1a).

Xướng: 1) Dân chúng đúc hình bò con tại Horéb, và lễ bái thần tượng đã đúc bằng vàng. Họ đem vinh quang của mình đánh đổi lấy hình tượng con bò ăn cỏ. - Đáp.

2) Họ đã quên Thiên Chúa là Đấng cứu độ mình, Đấng đã làm những điều trọng đại bên Ai-cập, Đấng đã làm những điều kỳ diệu trên lãnh thổ họ Cam, và những điều kinh ngạc nơi Biển Đỏ. - Đáp.

3) Chúa đã nghĩ tới tiêu diệt họ cho rồi, nếu như Môsê là người Chúa chọn, không đứng ra cầu khẩn với Ngài, để Ngài nguôi giận và đừng tiêu diệt họ. - Đáp.

* * *

Bài Đọc I: (Năm II) Gr 13, 1-11

"Dân này sẽ như chiếc đai lưng không còn có thể xài được nữa".

Bài trích sách Tiên tri Giêrêmia.

Đây Chúa phán cùng tôi rằng: "Ngươi hãy đi mua sắm một dây đai lưng, rồi thắt vào lưng, và ngươi đừng nhúng vào nước". Và tôi đi mua dây đai theo lệnh Chúa, rồi tôi thắt vào lưng.

Lời Chúa phán cùng tôi lần thứ hai rằng: "Ngươi hãy cởi dây đai ngươi đã mua sắm và đang thắt ngang lưng, rồi chỗi dậy đi đến Êuphratê, giấu nó trong hốc đá". Và tôi ra đi giấu nó trong hốc đá như lời Chúa truyền dạy.

Sau nhiều ngày, Chúa lại phán cùng tôi rằng: "Ngươi hãy chỗi dậy, đi đến Êuphratê mà lấy dây đai lưng Ta đã truyền ngươi đem giấu ở đó". Tôi ra đi đến Êuphratê, và lấy dây đai lưng ngay chỗ tôi đã giấu. Nhưng kìa, dây đai lưng đã mục nát cả, không còn xài được nữa.

Và có lời Chúa phán cùng tôi rằng: "Đây Chúa phán: Ta sẽ khiến cho lòng kiêu căng của Giuđa và lòng kiêu căng tột độ của Giêrusalem ra mục nát như vậy. Dân xấu xa này không còn muốn nghe lời Ta, cứ chạy theo lòng gian tà của nó, và chạy theo các thần ngoại lai để phụng sự và thờ lạy các thần đó, nên chúng sẽ như chiếc đai lưng này không còn xài được nữa". Và Chúa phán tiếp: "Như đai lưng bám sát vào lưng người ta thế nào, Ta cũng đã làm cho nhà Israel và nhà Giuđa bám Ta như vậy, để chúng trở thành dân Ta, cao rao thánh danh, vinh dự và vinh quang của Ta, nhưng chúng đã không chịu nghe".

Đó là lời Chúa.

Đáp Ca: Đnl 32, 18-19. 20. 21

Đáp: Ngươi đã bỏ Chúa, Đấng đã sinh ra ngươi (c. 18a).

Xướng: 1) Ngươi đã bỏ Chúa, Đấng đã sinh ra ngươi; đã quên Chúa, Đấng đã tạo thành ngươi. Chúa đã thấy, và Người đã nổi cơn thịnh nộ: vì con trai con gái Người đã trêu chọc Người. - Đáp.

2) Chúa phán: Ta sẽ che giấu mặt Ta khỏi chúng, và nhìn xem tương lai chúng sẽ ra sao: vì là dòng giống ngỗ nghịch và là con bất hiếu. - Đáp.

3) Chúng đã trêu chọc Ta bằng thứ chẳng phải là Chúa, đã lấy sự dối trá mà chọc giận Ta: Ta sẽ trêu chúng bằng thứ không phải là dân tộc, và sẽ dùng dân tộc dại dột làm cho chúng tức giận. - Đáp.

* * *

Alleluia: Ga 17, 17b và a

Alleluia, alleluia! - Lạy Chúa, lời của Chúa là chân lý, xin hãy thánh hoá chúng con trong sự thật. - Alleluia.

Phúc Âm: Mt 13, 31-35

"Hạt cải trở thành cây đến nỗi chim trời đến nương náu nơi ngành nó".

Tin Mừng Chúa Giêsu Kitô theo Thánh Matthêu.

Khi ấy, Chúa Giêsu phán một dụ ngôn khác cùng dân chúng rằng: "Nước trời giống như hạt cải người kia gieo trong ruộng mình. Hạt ấy bé nhỏ hơn mọi thứ hạt giống, nhưng khi mọc lên, thì lớn hơn mọi thứ rau cỏ, rồi thành cây, đến nỗi chim trời đến nương náu nơi ngành nó".

Người lại nói với họ một dụ ngôn khác nữa mà rằng: "Nước trời giống như nắm men người đàn bà kia lấy đem trộn vào ba đấu bột, cho đến khi bột dậy men".

Chúa Giêsu dùng dụ ngôn mà phán những điều ấy với dân chúng. Người không phán điều gì với họ mà không dùng dụ ngôn, để ứng nghiệm lời tiên tri đã chép rằng: "Ta sẽ mở miệng nói lời dụ ngôn: Ta sẽ tỏ ra những điều bí nhiệm từ lúc dựng nên thế gian".

Đó là lời Chúa.

Suy Niệm:

Sự phát triển của Nước Thiên Chúa được ví như một hạt cải: tuy hạt nhỏ bé nhưng được nảy mầm và lớn lên phi thường. Cũng vậy, như nắm men vùi vào ba đấu bột, nắm men có sức mạnh làm dậy tất cả đấu bột. Hạt cải và nắm men nhỏ bé, nhưng đưa đến kết quả ngoài sức tưởng tượng. Nước Thiên Chúa cũng có sức mạnh để phát triển, làm sung mãn và biến đổi được tất cả như vậy.

Cầu Nguyện:

Giáo Hội, từ một nhúm nhân là Mười Hai vị Tông Đồ làm nền tảng, ngày nay đã lan rộng ra khắp năm châu bốn bể. Giáo Hội đã dâng lên Thiên Chúa bao vị thánh, bao mẫu gương thiện hảo đang làm biến đổi thế giới.

Xin Chúa giúp mỗi người chúng con ý thức từng lời nói, hành động nhỏ bé của chúng con, để như men, như hạt cải được lớn lên cho Nước Trời mau lan rộng trong tâm hồn mọi người. Amen.


Thu Ba sau Chua Nhat 17 Quanh Nam

Mùa Quanh Năm Mùa Quanh Năm Thứ Hai sau Chúa Nhật 17 Quanh Năm Thứ Tư sau Chúa Nhật 17 Quanh Năm
Thứ Ba sau Chúa Nhật 17 Quanh Năm

Bài Đọc I: (Năm I) Xh 33, 7-11; 34, 5b-9. 28

"Chúa đối diện nói chuyện với Môsê".

Bài trích sách Xuất Hành.

Trong những ngày ấy, Môsê hạ nhà xếp, đem dựng ra một khoảng ở ngoài trại, và đặt tên là "nhà xếp giao ước". Ai trong dân có điều gì muốn hỏi, thì đến nhà xếp ở ngoài trại.

Khi ông Môsê đi đến nhà xếp, thì toàn dân chỗi dậy, ai nấy ra đứng trước cửa trại mình nhìn theo ông Môsê, cho đến khi ông vào nhà xếp. Khi ông đã vào nhà xếp giao ước, thì có một cột mây rơi xuống, và dừng lại tại cửa, và Chúa đàm đạo cùng Môsê; mọi người trông thấy cột mây dừng lại trước cửa nhà xếp. Họ đứng nơi cửa nhà xếp mình và sấp mình thờ lạy. Chúa đàm đạo cùng Môsê diện đối diện, như người ta quen đàm đạo với bạn hữu mình. Khi ông trở về trại, thì người hầu cận ông là Giosuê, con ông Nun, còn trẻ tuổi, không rời khỏi nhà xếp.

Ông Môsê đứng trước mặt Chúa mà khẩn cầu danh Người. Chúa đi ngang qua trước mặt ông và hô lên: "Đức Chúa! Đức Chúa! Đấng cai trị mọi sự, là Đấng từ bi, nhân hậu, nhẫn nại, đầy lân tuất và chân chính. Chúa xót thương đến ngàn đời, tha thứ gian ác, độc dữ và tội lỗi; (nhưng) trước mặt Chúa không ai coi mình là vô tội. Sự gian ác tổ tiên đã phạm, Chúa phạt con cháu đến ba bốn đời". Ông Môsê vội vã sấp mình xuống đất thờ lạy Chúa và thưa rằng: "Lạy Chúa, nếu con được ơn nghĩa trước mặt Chúa, thì xin Chúa đi với chúng con, (vì dân này là dân cứng đầu), và xin Chúa tha thứ sự gian ác và tội lỗi chúng con. Xin nhận chúng con làm cơ nghiệp của Chúa". Vậy ông Môsê ở đó với Chúa bốn mươi đêm ngày, không ăn bánh và không uống nước; Chúa ghi mười lời giao ước vào bia đá.

Đó là lời Chúa.

Đáp Ca: Tv 102, 6-7. 8-9. 10-11. 12-13

Đáp: Chúa là Đấng từ bi và hay thương xót (c. 8a).

Xướng: 1) Chúa thi hành những sự việc công minh, và trả lại quyền lợi cho những người bị ức. Người tỏ cho Môsê được hay đường lối, tỏ công cuộc Người cho con cái Israel. - Đáp.

2) Chúa là Đấng từ bi và hay thương xót, chậm bất bình và hết sức khoan nhân. Người không chấp tranh triệt để, cũng không đời đời giữ thế căm hờn. - Đáp.

3) Người không xử với chúng tôi như chúng tôi đắc tội, và không trả đũa theo điều oan trái chúng tôi. Nhưng cũng như trời xanh vượt cao trên mặt đất, lòng nhân Người còn siêu việt hơn thế trên kẻ kính sợ Người. - Đáp.

4) Cũng như từ đông sang tây xa vời vợi, Người đã ném tội lỗi xa khỏi chúng tôi. Cũng như người cha yêu thương con cái, Chúa yêu thương những ai kính sợ Người. - Đáp.

* * *

Bài Đọc I: (Năm II) Gr 14, 17-22

"Lạy Chúa, xin hãy nhớ lại, xin Chúa chớ huỷ bỏ giao ước giữa Ngài và chúng con".

Bài trích sách Tiên tri Giêrêmia.

Ngày đêm mắt ta rơi lệ không ngừng, vì trinh nữ con gái dân ta bị trọng thương, vết tích quá trầm trọng. Nếu ta đi ra đồng, thì đây những kẻ bị giết bằng gươm; nếu ta vào thành phố, thì đây những kẻ chết đói. Tiên tri và tư tế đều đi đến đất nước mình chẳng quen biết.

Chớ thì Chúa ruồng bỏ Giuđa sao? Hay lòng Chúa ghê tởm Sion rồi sao? Vậy tại sao Ngài đánh phạt chúng con đến nỗi không chữa được nữa? Chúng con mong đợi sự hoà bình mà không gặp sự lành; và chúng con mong đợi kỳ lành bệnh, thì đây toàn là xui xẻo.

Lạy Chúa, chúng con nhìn nhận những sự độc dữ của chúng con và sự gian ác của cha ông chúng con, vì chúng con đã phạm đến Chúa. Vì thánh danh Chúa, xin đừng để chúng con phải nhục nhã; vì toà vinh quang của Chúa, xin đừng để chúng con nhuốc hổ; xin Chúa nhớ lại, xin đừng huỷ bỏ giao ước giữa Chúa với chúng con.

Trong các tượng thần dân ngoại, chớ thì có vị nào làm cho mưa xuống chăng? Hay là tầng trời có thể đổ mưa xuống chăng? Nào Ngài chẳng phải là Thiên Chúa chúng con mong đợi sao? Vì chính Chúa tạo thành tất cả những sự đó.

Đó là lời Chúa.

Đáp Ca: Tv 78, 8. 9. 11 và 13

Đáp: Lạy Chúa, vì vinh quang danh Chúa, xin giải thoát chúng con (c. 9bc).

Xướng: 1) Xin đừng nhớ lỗi tiền nhân để trị chúng con; xin kíp mở lòng từ bi đón nhận chúng con, vì chúng con lầm than quá đỗi! - Đáp.

2) Ôi Thiên Chúa, Đấng cứu độ chúng con, xin phù trợ chúng con vì vinh quang danh Chúa; xin giải thoát và tha tội chúng con vì danh Ngài. - Đáp.

3) Xin cho tiếng tù binh rên xiết vọng tới thiên nhan; xin ra tay thần lực giải thoát người mang án tử. Phần chúng con là thần dân Chúa, là đoàn chiên Chúa chăn nuôi, chúng con sẽ ca tụng Chúa tới muôn đời, đời nọ sang đời kia, chúng con loan truyền lời ngợi khen Chúa. - Đáp.

* * *

Alleluia: Dt 4, 12

Alleluia, alleluia! - Lời Thiên Chúa là lời hằng sống, linh nghiệm, phân rẽ tư tưởng và là ý muốn của tâm hồn. - Alleluia.

Phúc Âm: Mt 13, 36-43

"Cũng như người ta thu lấy cỏ lùng, rồi thiêu đốt trong lửa thế nào, thì ngày tận thế cũng sẽ xảy ra như vậy".

Tin Mừng Chúa Giêsu Kitô theo Thánh Matthêu.

Khi ấy, sau khi giải tán dân chúng, Chúa Giêsu trở về nhà. Các môn đệ đến gặp Người và thưa rằng: "Xin Thầy giải thích dụ ngôn cỏ lùng trong ruộng cho chúng con nghe". Người đáp lại rằng: "Kẻ gieo giống tốt là Con Người. Ruộng là thế gian. Còn hạt giống tốt là con cái Nước Trời. Cỏ lùng là con cái gian ác. Kẻ thù gieo cỏ lùng là ma quỷ. Mùa gặt là ngày tận thế. Thợ gặt là các thiên thần. Cũng như người ta thu lấy cỏ lùng, rồi thiêu đốt trong lửa thế nào, thì ngày tận thế cũng sẽ xảy ra như vậy: Con Người sẽ sai các thiên thần đi thu tất cả gương xấu và mọi kẻ làm điều gian ác khỏi nước Chúa, rồi ném tất cả chúng vào lửa: ở đó sẽ phải khóc lóc nghiến răng. Bấy giờ kẻ lành sẽ sáng chói như mặt trời trong nước của Cha mình. Ai có tai để nghe thì hãy nghe".

Đó là lời Chúa.

Suy Niệm:

Con cái Nước Trời là hạt giống tốt, và con cái ma quỷ là cỏ lùng.

Trong một cộng đoàn, một giáo xứ, gia đình... và cả trong mỗi người chúng ta cũng có lúc chúng ta theo sự thiện, lại có lúc chiều theo quyền lực của sự dữ. Thế nhưng trong tiến trình lúa phải được phát triển và được thu vào kho lẫm và cỏ lùng phải bị tiêu diệt. Tốt và sáng không thể cùng hiện diện; thiện và ác không thể cùng tồn tại. Đây là thời gian thanh luyện. Thánh Thần mỗi ngày sẽ đổi mới địa cầu, để Giáo Hội và mỗi người chúng ta được tinh tuyền trong ngày đón Đức Giêsu trở lại trong vinh quang.

Cầu Nguyện:

Lạy Cha, xin sai Thánh Thần của Cha đến với mỗi người chúng con, để Ngài kết án tội lỗi trong chúng con. Cỏ lùng phải được tiêu diệt để lúa thêm tốt tươi. Nếu chúng con không biết hoán cải, chúng con sẽ tự chuốc cho mình khốn khổ muôn đời. Chúng con nguyện xin Cha ban cho chúng con, vì danh Đức Giêsu Kitô, Chúa chúng con. Amen.


Thu Tu sau Chua Nhat 17 Quanh Nam

Mùa Quanh Năm Mùa Quanh Năm Thứ Ba sau Chúa Nhật 17 Quanh Năm Thứ Năm sau Chúa Nhật 17 Quanh Năm
Thứ Tư sau Chúa Nhật 17 Quanh Năm

Bài Đọc I: (Năm I) Xh 34, 29-35

"Thấy mặt ông Môsê, họ sợ không dám đến gần".

Bài trích sách Xuất Hành.

Khi ông Môsê từ trên núi Sinai đi xuống, ông mang hai bia đá chứng từ; và ông không biết do sự đàm đạo với Chúa, mặt ông sáng láng rực rỡ. Nhưng ông Aaron và con cái Israel thấy mặt ông Môsê sáng láng rực rỡ, thì sợ không dám đến gần. Ông Môsê gọi họ, thì cả Aaron lẫn các thủ lãnh hội đường mới quay lại. Sau khi ông nói chuyện với họ, tất cả con cái Israel mới đến gần ông. Ông truyền lại cho họ tất cả những điều ông đã nghe Chúa phán trên núi Sinai. Nói xong, ông lấy khăn che mặt mình. Khi ông vào trước mặt Chúa và đàm đạo với Người, thì ông cất khăn cho đến lúc ông trở ra và bấy giờ ông thuật lại cho con cái Israel những điều Chúa đã truyền dạy ông. Lúc ông Môsê ra đi, họ thấy mặt ông sáng láng rực rỡ; nhưng khi ông nói với họ, ông che mặt ông lại.

Đó là lời Chúa.

Đáp Ca: Tv 98, 5. 6. 7. 9

Đáp: Thiên Chúa, Chúa chúng ta, là Đấng Thánh (c. 9c).

Xướng: 1) Hãy cao rao Chúa là Thiên Chúa chúng ta. Hãy sấp mình dưới bệ kê chân Người; đây là bệ ngọc chí thánh. - Đáp.

2) Trong hàng tư tế của Người có Môsê và Aaron, và có Samuel trong số người cầu đảo danh Người. Các ông kêu cầu Chúa và chính Người nhậm lời các ông. - Đáp.

3) Trong cột mây, bấy giờ Người phán bảo; các ông đã nghe những huấn lệnh của Người, và chỉ thị Người đã truyền cho các ông giữ. - Đáp.

4) Hãy cao rao Chúa là Thiên Chúng chúng ta; hãy sấp mình trên núi thánh của Người: vì Thiên Chúa, Chúa chúng ta, là Đấng Thánh. - Đáp.

* * *

Bài Đọc I: (Năm II) Gr 15, 10. 16-21

"Tại sao tôi cứ buồn sầu mãi? Nếu ngươi quay trở về, ngươi sẽ hiên ngang

trước mặt Ta".

Bài trích sách Tiên tri Giêrêmia.

Mẹ hỡi, khốn cho con, tại sao mẹ đã sinh ra con là kẻ hay tranh luận và cãi vã trong khắp xứ? Con không cho vay mượn và cũng không ai cho con vay mượn, thế mà mọi người đều nguyền rủa con.

Lạy Chúa là Thiên Chúa các đạo binh, con lấy lời Chúa làm của ăn. Lời của Chúa trở nên sự vui mừng và hân hoan cho lòng con, vì danh Chúa được kêu cầu trên con.

Con không ngồi trong đám người chơi bời; con hãnh diện vì các việc tay Chúa làm. Con chỉ ngồi một mình, vì Chúa đã khiến con đầy lời Chúa đe phạt. Tại sao con cứ buồn sầu mãi, và vết thương con trở thành hiểm nghèo bất trị? Nó trở nên như nước giả dối chóng cạn.

Vì vậy, Chúa phán thế này: "Nếu ngươi quay trở về, Ta sẽ cho ngươi về đứng trước mặt Ta: nếu ngươi phân biệt được vật quý với vật hèn, ngươi sẽ nên như miệng Ta, người ta sẽ quay về với ngươi, và ngươi không phải quay về với họ. Ta sẽ khiến ngươi nên tường đồng kiên cố cho dân này. Họ sẽ giao chiến với ngươi, nhưng họ không thắng được, vì Chúa phán: Ta ở cùng ngươi để giải thoát và cứu chữa ngươi. Ta sẽ giải phóng ngươi khỏi tay kẻ độc dữ, và sẽ cứu chữa ngươi khỏi tay kẻ hung bạo".

Đó là lời Chúa.

Đáp Ca: Tv 58, 2-3. 4-5a. 10-11. 17. 18

Đáp: Thiên Chúa là chỗ con nương thân trong ngày cơ khổ (c. 17d).

Xướng: 1) Ôi Thiên Chúa, xin cứu con thoát lũ địch nhân; bảo vệ con khỏi bọn người nổi lên chống đối! Xin giải gỡ con khỏi những kẻ chuyên làm điều ác, và cứu con xa thoát bọn sát nhân. - Đáp.

2) Kìa chúng đang gài bẫy để sát hại con; âm mưu chống đối con là bọn người quyền thế. Lạy Chúa, con không vương tội ác lỗi lầm; dầu con vô tội, chúng cũng ùa tới tấn công. - Đáp.

3) Lạy Chúa là sức mạnh con, con hướng thân tìm về Chúa, vì lạy Chúa, Chúa là đồn lũy bảo vệ con. Thân lạy Chúa, Chúa là Đấng xót thương con; lạy Chúa, xin Ngài ra tay nâng đỡ, khiến cho con được vui nhìn quân nghịch phải thua. - Đáp.

4) Phần con, con sẽ ca ngợi quyền năng Chúa, và mỗi buổi sáng, con hoan hỉ vì đức từ bi của Chúa, vì Chúa đã trở nên đồn lũy bảo vệ con, và chỗ con nương thân trong ngày cơ khổ. - Đáp.

5) Lạy Chúa là sức mạnh con, con ca ngợi Chúa; vì lạy Chúa, Chúa là đồn lũy bảo vệ con, thân lạy Chúa, Chúa là Đấng xót thương con. - Đáp.

* * *

Alleluia: 1 Sm 3, 9

Alleluia, alleluia! - Lạy Chúa, xin hãy phán, vì tôi tớ Chúa đang lắng tai nghe: Chúa có lời ban sự sống đời đời. - Alleluia.

Phúc Âm: Mt 13, 44-46

"Anh bán tất cả những gì anh có mà mua thửa ruộng đó".

Tin Mừng Chúa Giêsu Kitô theo Thánh Matthêu.

Khi ấy, Chúa Giêsu phán cùng dân chúng rằng: "Nước trời giống như kho tàng chôn giấu trong ruộng, người kia tìm được, vội chôn vùi xuống, vui mừng trở về bán tất cả những gì anh có mà mua thửa ruộng ấy. Nước trời cũng giống như người buôn nọ đi tìm ngọc quý. Tìm được một viên ngọc quý, anh trở về bán mọi của cải mà mua viên ngọc ấy.

Đó là lời Chúa.

Suy Niệm:

"Kho báu", "ngọc quí", khi người ta hiểu được giá trị vô giá của nó, thì người ta tìm mọi cách để chiếm hữu. Nếu con người hiểu được giá trị tuyệt vời của Nước Trời, thì chắc chắn con người không hững hờ như vậy.

Cầu Nguyện:

Lạy Chúa, Chúa đến với chúng con. Chúa yêu thương chúng con với một tình yêu vô bờ bến. Nếu chúng con cảm nhận được tình yêu sâu nhiệm này, chúng con có thể sống dửng dưng như ngày hôm nay không?

Lạy Chúa, xin mở tâm hồn chúng con ra để chúng con biết khôn ngoan đón nhận hồng ân cao quí Chúa đã dành cho chúng con. Amen.


Thu Nam sau Chua Nhat 17 Quanh Nam

Mùa Quanh Năm Mùa Quanh Năm Thứ Tư sau Chúa Nhật 17 Quanh Năm Thứ Sáu sau Chúa Nhật 17 Quanh Năm
Thứ Năm sau Chúa Nhật 17 Quanh Năm

Bài Đọc I: (Năm I) Xh 40, 14-19. 32-36

"Một đám mây che phủ nhà xếp chứng từ, và vinh quang của Chúa tràn ngập nhà xếp".

Bài trích sách Xuất Hành.

Trong những ngày ấy, Môsê thi hành tất cả những điều Chúa đã truyền dạy. Vậy ngày mùng một tháng Giêng năm thứ hai, đã dựng nhà xếp xong. Ông Môsê đã dựng nhà xếp, lắp ván, đặt trụ, xà ngang và dựng cột, rồi căng mái nhà xếp và màn che trên mái như Chúa đã truyền dạy. Ông đặt bia chứng từ vào hòm, xỏ đòn khiêng vào hai bên, và để toà phán dạy trên hòm. Khi đã rước hòm bia vào nhà xếp, ông treo màn trước hòm để hoàn tất lời Chúa đã truyền dạy. Sau khi mọi việc đã hoàn tất, thì có một đám mây bao phủ nhà xếp chứng từ, và vinh quang của Chúa tràn ngập nhà xếp.

Vì mây che phủ nhà xếp, và uy linh Chúa sáng rực trong nhà, nên ông Môsê không thể vào trong nhà giao ước, vì có đám mây che phủ mọi sự. Hễ mây lên khỏi nhà xếp, thì con cái Israel kéo nhau đi từng đám, còn khi mây che phủ nhà xếp, thì họ ở lại tại chỗ. Vì ban ngày, đám mây của Chúa che phủ nhà xếp, và ban đêm, có lửa trong mây, nên toàn dân Israel trông thấy suốt thời gian xuất hành của họ.

Đó là lời Chúa.

Đáp Ca: Tv 83, 3. 4. 5-6a và 8a. 11

Đáp: Ôi Chúa thiên binh, khả ái thay cung điện của Ngài (c. 2).

Xướng: 1) Linh hồn con khát khao và mòn mỏi, mong vào hành lang nhà Đức Thiên Chúa. Tâm thần và thể xác con hoan hỉ tìm đến cùng Thiên Chúa trường sinh. - Đáp.

2) Đến như chim sẻ còn kiếm được nhà, và chim nhạn tìm ra tổ ấm, để làm nơi ấp ủ con mình, cạnh bàn thờ Chúa, ôi Chúa là Thiên Chúa thiên binh, ôi Đại vương là Thiên Chúa của con. - Đáp.

3) Ôi Thiên Chúa, phúc đức ai ngụ nơi nhà Chúa: họ sẽ khen ngợi Chúa tới muôn đời. Phúc thay người Chúa con nâng đỡ, họ tiến lên ngày càng thêm hăng hái. - Đáp.

4) Thực một ngày sống trong hành lang nhà Chúa, đáng quý hơn ngàn ngày ở nơi đâu khác. Con ưa đứng nơi ngưỡng cửa nhà Chúa, hơn là cư ngụ trong lều bọn ác nhân. - Đáp.

* * *

Bài Đọc I: (Năm II) Gr 18, 1-6

"Như hòn đất nơi tay thợ gốm thế nào, thì các ngươi ở trong tay Ta cũng như vậy".

Bài trích sách Tiên tri Giêrêmia.

Có lời Chúa phán cùng Giêrêmia rằng: "Ngươi hãy chỗi dậy, đi xuống nhà thợ gốm, và ở đấy ngươi sẽ nghe lời Ta". Tôi liền xuống nhà thợ gốm, và đây anh đang nắn đồ trên bàn quay. Cái bình đất do tay anh nắn đã vỡ nát, anh lại nắn cái khác theo như ý anh muốn làm. Và có lời Chúa phán cùng tôi rằng: "Chúa phán: Hỡi nhà Israel, nào Ta chẳng làm được cho các ngươi như người thợ gốm này sao? Hỡi nhà Israel! Đây, như hòn đất trong tay người thợ gốm thế nào, thì các ngươi ở trong tay Ta cũng như vậy".

Đó là lời Chúa.

Đáp Ca: Tv 145, 2abc. 2d-4. 5-6

Đáp: Phúc thay người được Thiên Chúa nhà Giacóp phù trợ (c. 5a).

Xướng: 1) Linh hồn tôi ơi, hãy khen ngợi Thiên Chúa; tôi sẽ khen ngợi Thiên Chúa trong cả cuộc đời; bao lâu còn có thân tôi, tôi còn ca ngợi Chúa. - Đáp.

2) Đừng tin cậy vào những vị quân vương, vào con người phàm không thể ban ơn cứu độ. Lúc y tắt thở, y sẽ trở về bụi đất; bấy giờ những lời bàn của y cũng tiêu tan. - Đáp.

3) Phúc thay người được Thiên Chúa nhà Giacóp phù trợ, người đặt hy vọng vào Chúa là Thiên Chúa của mình: Người là Đấng đã tạo thành trời đất, biển khơi và muôn vật chúng đang chứa đựng. Người là Đấng giữ trung tín muôn đời. - Đáp.

* * *

Alleluia: Tv 24, 4c và 5a

Alleluia, alleluia! - Lạy Chúa, xin dạy bảo con về lối bước của Chúa và xin hướng dẫn con trong chân lý của Ngài. - Alleluia.

Phúc Âm: Mt 13, 47-53

"Người ta lựa cá tốt bỏ vào giỏ, còn cá xấu thì ném ra ngoài".

Tin Mừng Chúa Giêsu Kitô theo Thánh Matthêu.

Khi ấy, Chúa Giêsu phán cùng dân chúng rằng: "Nước trời lại giống như lưới thả dưới biển, bắt được mọi thứ cá. Lưới đầy, người ta kéo lên bãi, rồi ngồi đó mà lựa chọn: cá tốt thì bỏ vào giỏ, còn cá xấu thì ném ra ngoài. Đến ngày tận thế cũng như vậy: các thiên thần sẽ đến mà tách biệt kẻ dữ ra khỏi người lành, rồi ném những kẻ dữ vào lò lửa: ở đó sẽ phải khóc lóc nghiến răng. Các ngươi có hiểu những điều đó không?" Họ thưa: "Có".

Người liền bảo họ: "Bởi thế, những thầy thông giáo am tường về Nước trời cũng giống như chủ nhà kia, hay lợi dụng những cái cũ, mới trong kho mình". Khi Chúa Giêsu phán các dụ ngôn đó xong, thì Người rời khỏi nơi ấy.

Đó là lời Chúa.

Suy Niệm:

Như chiếc lưới quăng xuống biển bắt được mọi thứ cá, Thiên Chúa cũng quăng lưới tình yêu ra và chụp vào mọi người, không ai bị loại ra khỏi vòng yêu thương của Thiên Chúa. Thế nhưng, Chúa chỉ lượm cá tốt. Thiên Chúa chỉ đón nhận những ai muốn được Thiên Chúa biến đổi và làm cho ra tốt. Còn những ai chối bỏ, thì sẽ ở ngoài vòng dây yêu thương và bất hạnh muôn đời.

Cầu Nguyện:

Lạy Chúa Giêsu, chúng con rất hèn mọn, tội lỗi. Thế nhưng chúng con tin thật: Chúa vẫn yêu thương đón nhận chúng con. Điều quan trọng là chúng con có chấp nhận để Chúa biến đổi và cứu chúng con không? Chúa muốn cứu chúng con, nhưng Chúa không cứu được nếu chúng con không muốn. Xin Chúa giúp chúng con biết sử dụng tự do đúng mức, để chúng con luôn được ở trong vòng tay yêu thương của Chúa. Amen.


Thu Sau sau Chua Nhat 17 Quanh Nam

Mùa Quanh Năm Mùa Quanh Năm Thứ Năm sau Chúa Nhật 17 Quanh Năm Thứ Bảy sau Chúa Nhật 17 Quanh Năm
Thứ Sáu sau Chúa Nhật 17 Quanh Năm

Bài Đọc I: (Năm I) Lv 23, 1. 4-11. 15-16. 27. 34b-37

"Các ngươi phải kể những ngày của Chúa là những ngày rất trọng thể và là ngày thánh".

Bài trích sách Lêvi.

Chúa phán cùng Môsê rằng: "Đây là những ngày lễ của Chúa mà các ngươi phải mừng lễ trong thời gian của nó. Chiều ngày mười bốn tháng Giêng là Lễ Vượt Qua của Chúa; và ngày mười lăm tháng Giêng, là lễ trọng không men của Chúa: Các ngươi sẽ ăn bánh không men trong bảy ngày. Ngày thứ nhất, các ngươi phải kể là ngày rất trọng thể, và là ngày thánh, các ngươi không nên làm mọi việc xác trong ngày ấy". Trong bảy ngày, các người phải thiêu hy lễ dâng lên Chúa. Ngày thứ bảy là ngày trọng thể và là ngày thánh hơn, các ngươi không làm việc xác nào trong ngày ấy".

Chúa lại phán cùng Môsê rằng: "Ngươi hãy nói cùng con cái Israel và bảo họ rằng: Khi các ngươi đã tiến vào đất Ta sẽ ban cho các ngươi, và khi các ngươi gặt lúa, thì phải mang bó lúa đầu mùa đến cho tư tế, người sẽ giơ bó lúa lên trước mặt Chúa để hôm sau ngày sabbat, người xin Chúa chấp nhận cho các ngươi, và thánh hoá nó. Vậy các ngươi hãy tính từ hôm sau ngày sabbat, là ngày các ngươi đã dâng bó lúa đầu mùa, các ngươi tính đủ bảy tuần, cho đến ngày hôm sau cuối tuần thứ bảy, tức là năm mươi ngày, thì các ngươi phải dâng của lễ mới cho Chúa. Ngày mùng mười tháng Bảy, là ngày đền tội rất trọng thể, gọi là ngày thánh: trong ngày đó, các ngươi phải hãm dẹp tâm hồn, và dâng của lễ toàn thiêu cho Chúa. Từ ngày mười lăm tháng Bảy sẽ mừng lễ Nhà Xếp kính Chúa trong bảy ngày. Ngày thứ nhất sẽ gọi là ngày rất trọng thể và rất thánh, các ngươi không nên làm mọi việc xác trong ngày ấy. Và trong bảy ngày, các ngươi phải dâng của lễ toàn thiêu cho Chúa, ngày thứ tám cũng rất trọng thể và rất thánh, các ngươi phải dâng của lễ toàn thiêu cho Chúa, vì là ngày cộng đoàn tập họp, các ngươi không nên làm mọi việc xác trong ngày ấy.

"Đó là những ngày lễ của Chúa mà các ngươi phải kể là những ngày rất trọng thể và rất thánh, trong những ngày ấy, các ngươi phải dâng lên Chúa lễ vật, của lễ toàn thiêu và lễ quán theo nghi lễ của mỗi ngày".

Đó là lời Chúa.

Đáp Ca: Tv 80, 3-4. 5-6ab. 10-11ab

Đáp: Hãy reo mừng Thiên Chúa là Đấng phù trợ chúng ta (c. 2a).

Xướng: 1) Hãy hoà nhạc và đánh trống râm ran; dạo đàn cầm êm ái cùng với thất huyền. Hãy rúc tù và lên mừng ngày trăng mới, trong buổi trăng rằm, ngày đại lễ của chúng ta. - Đáp.

2) Vì đó là điều đã thiết lập cho Israel; đó là huấn lệnh của Thiên Chúa nhà Giacóp. Người đã đặt ra luật này cho nhà Giuse, khi họ cất gót lên đường lìa xa Ai-cập. - Đáp.

3) Ở nơi ngươi đừng có một chúa tể nào khác; ngươi cũng đừng thờ tự một chúa tể ngoại lai: vì Ta là Chúa, là Thiên Chúa của ngươi, Ta đã đưa ngươi ra ngoài Ai-cập. - Đáp.

* * *

Bài Đọc I: (Năm II) Gr 26, 1-9

"Toàn thể dân chúng tập họp trước Thiên Chúa".

Bài trích sách Tiên tri Giêrêmia.

Khi Gioakim, con của Giosia vua nước Giuđa mới lên cai trị, thì Chúa phán rằng: "Đây Chúa phán: Ngươi hãy đứng giữa tiền đàng đền thờ Chúa, và bảo mọi thành phố nước Giuđa đến thờ lạy trong đền thờ Chúa, hãy nói cho họ biết tất cả những lời Ta truyền cho ngươi nói với họ: ngươi chớ bớt một lời; may ra ai nấy nghe mà trở lại, và bỏ đàng tội lỗi của mình, mong Ta hối tiếc tai hoạ Ta định giáng xuống họ, vì sự gian ác họ ưa thích. Và ngươi hãy bảo họ rằng: Đây Chúa phán: Nếu các ngươi không nghe Ta để bước đi trong lề luật Ta đã ban cho các ngươi, để nghe lời các tiên tri tôi tớ Ta mà ban đêm Ta chỗi dậy và điều động sai đến các ngươi, và các ngươi không nghe, thì Ta sẽ để đền thờ này như Silô, sẽ khiến thành này bị hết thảy các dân trên địa cầu nguyền rủa".

Các tư tế, các tiên tri, toàn dân đều nghe Giêrêmia nói những lời ấy trong đền thờ Chúa. Khi Giêrêmia nói hết những lời Chúa truyền cho ông nói với toàn dân, thì các tư tế, các tiên tri, và toàn dân bắt ông và nói rằng: "Ngươi phải chết! Tại sao ngươi nhân danh Thiên Chúa mà nói tiên tri rằng: 'Đền thờ này sẽ như Silô, thành này sẽ hoang vu không ai cư ngụ'?" Và toàn dân tập họp phản đối Giêrêmia trong đền thờ Chúa.

Đó là lời Chúa.

Đáp Ca: Tv 68, 5. 8-10. 14

Đáp: Lạy Chúa, xin nhậm lời con theo lượng cả đức từ bi (c. 14c).

Xướng: 1) Những kẻ thù ghét con vô cớ, chúng nhiều hơn số tóc trên đầu con. Chúng thực là mạnh thế hơn con, những con người phản hại con trái lẽ: điều mà con không lấy, con cũng phải đền ư? - Đáp.

2) Sở dĩ vì Chúa mà con chịu nhục, và thẹn thò làm nhơ nhuốc mặt con. Con bị những người anh em coi như khách lạ, bị những người cùng con một mẹ xem như kẻ ngoại lai. Sự nhiệt tâm lo việc nhà Chúa khiến con mòn mỏi; điều tủi nhục người ta nhục mạ Chúa đổ trên mình con. - Đáp.

3) Nhưng lạy Chúa, con dâng lời nguyện cầu lên Chúa con. Ôi Thiên Chúa, đây là lúc biểu lộ tình thương. Xin nhậm lời con theo lượng cả đức từ bi, theo ơn phù trợ trung thành của Chúa. - Đáp.

* * *

Alleluia: Tv 24, 4c và 5a

Alleluia, alleluia! - Lạy Chúa, xin dạy bảo con về lối bước của Chúa và xin hướng dẫn con trong chân lý của Ngài. - Alleluia.

Phúc Âm: Mt 13, 54-58

"Nào ông chẳng phải là con bác thợ mộc ư? Vậy bởi đâu ông được những sự ấy?"

Tin Mừng Chúa Giêsu Kitô theo Thánh Matthêu.

Khi ấy, Chúa Giêsu trở về quê quán Người, và giảng dạy người ta trong hội đường, khiến người ta ngạc nhiên và nói rằng: "Bởi đâu ông này được sự khôn ngoan và quyền làm phép lạ như vậy? Nào ông chẳng phải là con bác thợ mộc sao? Nào mẹ ông chẳng phải là bà Maria, và Giacôbê, Giuse, Simon, Giuđa chẳng phải là anh em ông sao? Và chị em ông, nào chẳng phải những người ở nơi chúng ta sao? Vậy bởi đâu ông được những sự ấy?" Và họ vấp phạm đến Người.

Nhưng Chúa Giêsu phán cùng họ rằng: "Không tiên tri nào mà không được vinh dự, trừ nơi quê quán và nhà mình". Người không làm nhiều phép lạ ở đó, vì họ chẳng có lòng tin.

Đó là lời Chúa.

Suy Niệm:

Đức Giêsu bị người đồng hương chối từ. Mặc dù họ kinh ngạc, thán phục sự khôn ngoan của Ngài. Nhưng họ không tin Ngài, vì Ngài cũng có một nguồn gốc bình thường y như họ.

Thiên Chúa muốn làm người để cảm thông, thân thiện, chia sẻ thân phận hèn mọn của con người. Nhưng xót xa thay! Chính điểm Thiên Chúa muốn sát gần con người lại là điểm con người bị vấp phạm.

Cầu Nguyện:

Lạy Chúa Giêsu, chúng con sấp mình phục bái tình yêu của Chúa. Xin cho chúng con cảm nghiệm được tình yêu sâu xa khi Chúa chia sẻ thân phận khốn cùng của chúng con. Ngày nay, Chúa vẫn còn hiện diện trong những anh em bé mọn nhất. Xin cho chúng con biết đón nhận Chúa qua những người anh em đó; xin đừng vì dáng vẻ bên ngoài quá tầm thường khiến chúng con xúc phạm làm buồn lòng Chúa. Amen.


Thu Bay sau Chua Nhat 17 Quanh Nam

Mùa Quanh Năm Mùa Quanh Năm Thứ Sáu sau Chúa Nhật 17 Quanh Năm Chúa Nhật 18 Quanh Năm Năm A
Thứ Bảy sau Chúa Nhật 17 Quanh Năm

Bài Đọc I: (Năm I) Lv 25, 1. 8-17

"Trong năm toàn xá, người ta làm chủ lại cơ nghiệp mình".

Bài trích sách Lêvi.

Chúa phán cùng Môsê trên núi Sinai rằng: "Ngươi cũng phải tính bảy tuần năm, tức là bảy lần bảy, cộng chung là bốn mươi chín năm: Ngày mồng mười tháng bảy, ngươi hãy thổi kèn trong thời gian đền tội trong toàn lãnh thổ ngươi. Ngươi hãy làm cho năm thứ năm mươi nên năm thánh và hãy kể là năm tha tội cho mọi người cư ngụ trong nước ngươi, vì đó là năm toàn xá. Người ta sẽ làm chủ lại cơ nghiệp mình, và ai nấy đều được trở về gia đình cũ của mình, vì năm toàn xá là năm thứ năm mươi. Các ngươi đừng cày cấy, đừng gặt hái hoa màu tự nhiên phát sinh trong đồng ruộng, và đừng hái nho đầu mùa, vì phải kể năm toàn xá là năm thánh, và các ngươi được ăn hoa màu tự nhiên phát sinh.

"Trong năm toàn xá, mọi người nhận lại cơ nghiệp của mình. Khi ngươi mua bán vật gì với người đồng hương, ngươi chớ làm phiền lòng người anh em, nhưng hãy mua theo số năm toàn xá, và nó sẽ bán cho ngươi theo số hoa lợi của nó. Số các năm sau năm toàn xá càng nhiều thì giá càng cao, và số năm càng ít, thì giá mua càng hạ, vì nó tính mùa hoa lợi mà bán cho ngươi. Các ngươi chớ hà hiếp những người cùng một chi tộc với các ngươi: nhưng mỗi người hãy kính sợ Thiên Chúa mình, vì Ta là Thiên Chúa các ngươi".

Đó là lời Chúa.

Đáp Ca: Tv 66, 2-3. 5. 7-8

Đáp: Chư dân hãy ca tụng Ngài, thân lạy Chúa, hết thảy chư dân hãy ca tụng Ngài (c. 4).

Xướng: 1) Xin Thiên Chúa xót thương và ban phúc lành cho chúng con; xin tỏ ra cho chúng con thấy long nhan Ngài tươi sáng, để trên địa cầu thiên hạ nhìn biết đường lối của Ngài, cho chư dân người ta được rõ ơn Ngài cứu độ. - Đáp.

2) Các dân tộc hãy mừng vui và khoái trá, vì Ngài công bình cai trị chư dân, và Ngài cai quản các nước địa cầu. - Đáp.

3) Đất đã cho chúng tôi hoa trái. Đức Thiên Chúa, Chúa chúng tôi, đã chúc phúc lành cho chúng tôi. Xin Thiên Chúa chúc phúc lành cho chúng con, để cho khắp cùng bờ cõi trái đất kính sợ Ngài. - Đáp.

* * *

Bài Đọc I: (Năm II) Gr 26, 11-16. 24

"Thật Chúa đã sai tôi đến nói với các ngươi những lời đó".

Bài trích sách Tiên tri Giêrêmia.

Trong những ngày ấy, các tư tế và các tiên tri nói cùng các đầu mục và toàn dân rằng: "Người này đáng xử tử, vì nó đã nói tiên tri chống lại thành này, như tai các ngươi đã nghe". Giêrêmia nói cùng tất cả các đầu mục và toàn dân rằng: "Chúa đã sai tôi đến nói tiên tri về đền thờ này và về thành này tất cả những lời các ngươi đã nghe. Vậy giờ đây, các ngươi hãy cải thiện đời sống và những điều các ngươi ưa thích, hãy nghe tiếng Chúa là Thiên Chúa các ngươi, thì Chúa sẽ hối tiếc tai hoạ Người đã phán chống lại các ngươi. Phần tôi đây, tôi ở trong tay các ngươi, các ngươi cứ đối xử với tôi điều mà các ngươi cho là tốt là phải. Nhưng các ngươi hãy hiểu biết rằng: nếu các ngươi giết tôi, thì các ngươi sẽ đổ máu vô tội lên chính các ngươi, lên thành này và dân cư của nó. Vì thật Chúa đã sai tôi đến với các ngươi để nói vào tai các ngươi tất cả những lời đó".

Những đầu mục và toàn dân nói cùng các tư tế và các tiên tri rằng: "Không được xử tử người này, vì ông đã nhân danh Chúa là Thiên Chúa chúng ta mà nói với chúng ta". Vậy Ahica con của Sapha ra tay bảo vệ Giêrêmia, để ông khỏi bị nộp vào tay dân chúng định giết ông.

Đó là lời Chúa.

Đáp Ca: Tv 68, 15-16. 30-31. 33-34

Đáp: Ôi Thiên Chúa, đây là lúc biểu lộ tình thương, xin nhậm lời con (c. 14).

Xướng: 1) Nguyện cứu con thoát nơi bùn nhơ kẻo bị chìm; xin giải thoát con khỏi tay những người ghen ghét, và thoát khỏi những đầm nước thẳm sâu. Xin đừng để cho ba đào lôi cuốn; xin đừng để cho vực thẳm nuốt trửng, cũng đừng để cho giếng ngậm miệng nhốt con. - Đáp.

2) Phần con, con đau khổ cơ hàn, lạy Chúa, xin gia ân phù trợ, bảo toàn con. Con sẽ xướng bài ca ngợi khen danh Chúa, và con sẽ chúc tụng Ngài với bài tri ân. - Đáp.

3) Các bạn khiêm cung, hãy nhìn coi và hoan hỉ; các bạn tìm kiếm Chúa, lòng các bạn hãy hồi sinh: vì Chúa nghe những người cơ khổ, và không chê bỏ con dân của Người bị bắt cầm tù. - Đáp.

* * *

Alleluia: Tv 94, 8ab

Alleluia, alleluia! - Ước chi hôm nay các bạn nghe tiếng Chúa, và đừng cứng lòng. - Alleluia.

Phúc Âm: Mt 14, 1-12

"Hêrôđê sai người đi chặt đầu Gioan, và các môn đệ của Gioan đi báo tin cho Chúa Giêsu".

Tin Mừng Chúa Giêsu Kitô theo Thánh Matthêu.

Khi ấy quận vương Hêrôđê nghe danh tiếng Chúa Giêsu, thì nói với những kẻ hầu cận rằng: "Người này là Gioan Tẩy Giả, ông từ cõi chết sống lại, nên mới làm được các phép lạ như vậy". Tại vì Hêrôđia vợ của anh mình mà vua Hêrôđê đã bắt trói Gioan tống ngục, bởi Gioan đã nói với vua rằng: "Nhà vua không được lấy bà ấy làm vợ". Vua muốn giết Gioan, nhưng lại sợ dân chúng, vì họ coi Gioan như một tiên tri. Nhân ngày sinh nhật của Hêrôđê, con gái Hêrôđia nhảy múa trước mặt mọi người, và đã làm cho Hêrôđê vui thích. Bởi đấy vua thề hứa sẽ ban cho nó bất cứ điều gì nó xin. Được mẹ nó dặn trước, nên nó nói: "Xin vua đặt đầu Gioan Tẩy Giả trên đĩa này cho con". Vua lo buồn, nhưng vì đã trót thề rồi, và vì các người đang dự tiệc, nên đã truyền làm như vậy. Ông sai người đi chặt đầu Gioan trong ngục, và để đầu Gioan trên đĩa đem trao cho cô gái, và nó đem cho mẹ nó. Các môn đồ của Gioan đến lấy xác thầy và chôn cất, rồi đi báo tin cho Chúa Giêsu.

Đó là lời Chúa.

Suy Niệm:

Danh tiếng Chúa Giêsu lẫy lừng vì những lời giảng và hành động thật uy quyền đã đến tai Hêrôđê khiến ông ta sống bất an. Lương tâm cắn rứt đưa ông ta đến tư tưởng: Gioan tẩy giả tiếp tục sống trong Đức Giêsu. Những ray rứt của một kẻ giết người lại nổi lên trong con người ông và lên án chính ông. Đây chính là tâm trạng của những kẻ gây ra những điều gian ác. Tâm hồn họ đã đánh mất sự hiện diện của Thiên Chúa. Tiếng lương tâm cắn rứt chính là dấu chỉ Thiên Chúa vẫn luôn mời gọi: Hãy hối cải.

Cầu Nguyện:

Lạy Chúa Giêsu, chỉ vì ích kỷ, tự ái, ghen tương... mà Hêrôđê đã ám hại Gioan tẩy giả. Và cho đến ngày nay, những thói xấu đó vẫn làm chủ con người, và đã gây ra bao đau khổ cho tha nhân.

Xin cho mọi người chúng con biết lắng nghe lời Chúa, biết phân biệt đâu là phải, trái, để có cách hành xử đúng với một con người, con người của Thiên Chúa. Amen.


Chua Nhat 18 Quanh Nam Nam A

Mùa Quanh Năm Mùa Quanh Năm Thứ Bảy sau Chúa Nhật 17 Quanh Năm Chúa Nhật 18 Quanh Năm Năm B
Chúa Nhật 18 Quanh Năm Năm A

Bài Đọc I: Is 55, 1-3

"Hãy đến mua lúa mà ăn".

Bài trích sách Tiên tri Isaia.

Đây Chúa phán: "Hỡi tất cả những ai khát nước, hãy đến uống nước; hỡi kẻ không tiền bạc, hãy đến mua lúa mà ăn; hãy đến mà mua rượu và sữa, không cần trả tiền, không cần đổi chác gì. Tại sao các ngươi không dùng tiền mà mua bánh, sao không dùng tiền lương mà mua đồ nuôi thân? Vậy hãy lắng tai nghe, hãy đến ăn đồ bổ, và các ngươi sẽ được thưởng thức món ăn mỹ vị. Hãy lắng tai và đến cùng Ta, hãy nghe, thì các ngươi sẽ được sống; Ta sẽ ký kết với các ngươi một giao ước vĩnh cửu, đó là những hồng ân đã hứa cho Đavít".

Đó là lời Chúa.

Đáp Ca: Tv 144, 8-9. 15-16. 17-18

Đáp: Lạy Chúa, Chúa mở rộng bàn tay ra, và thi ân cho chúng con được no nê (x. c. 16).

Xướng: 1) Chúa nhân ái và từ bi, chậm bất bình và giàu ân sủng. Chúa hảo tâm với hết mọi loài, và từ bi với mọi công cuộc của Chúa. - Đáp.

2) Muôn loài để mắt cậy trông vào Chúa, và Ngài ban lương thực cho chúng đúng theo giờ. Chúa mở rộng bàn tay ra, và thi ân cho mọi sinh vật được no nê. - Đáp.

3) Chúa công minh trong mọi đường lối, và thánh thiện trong việc Chúa làm. Chúa gần gũi kẻ kêu cầu Ngài, mọi kẻ kêu cầu Ngài cách thành tâm. - Đáp.

Bài Đọc II: Rm 8, 35. 37-39

"Không một tạo vật nào có thể tách biệt chúng ta khỏi lòng yêu mến của Thiên Chúa trong Đức Kitô, Chúa chúng ta".

Bài trích thư Thánh Phaolô Tông đồ gửi tín hữu Rôma.

Anh em thân mến, ai sẽ tách biệt chúng ta ra khỏi lòng yêu mến của Đức Kitô được? Hay là gian truân, buồn sầu, đói khát, trần truồng, nguy hiểm, bắt bớ, gươm giáo sao?

Nhưng chúng ta vượt thắng được trong tất cả những sự ấy, vì Đấng đã yêu thương chúng ta. Tôi chắc chắn rằng dù sự chết hay sự sống, dù thiên thần hay các bậc quyền quý, tài sức, dù những sự hiện tại hay tương lai, hoặc sức mạnh, dù cao hay sâu, dù tạo vật nào khác, cũng không có thể tách biệt chúng ta ra khỏi lòng yêu mến của Thiên Chúa, trong Đức Giêsu Kitô, Chúa chúng ta.

Đó là lời Chúa.

Alleluia: x. Ep 1, 17-18

Alleluia, alleluia! - Cha của Đức Giêsu Kitô, Chúa chúng ta, đã soi lòng trí để chúng ta biết thế nào là sự cậy trông Chúa kêu gọi chúng ta. - Alleluia.

Phúc Âm: Mt 14, 13-21

"Mọi người đều ăn no".

Tin Mừng Chúa Giêsu Kitô theo Thánh Matthêu.

Khi ấy Chúa Giêsu nghe tin Gioan Tẩy Giả đã chết, thì Người rời bỏ nơi đó, xuống thuyền đi đến nơi hoang địa vắng vẻ. Dân chúng nghe biết, thì từ các thành phố đi bộ theo Người. Ra khỏi thuyền, Người thấy dân chúng đông đảo, thì thương xót họ, và chữa những người bệnh tật trong họ.

Chiều tới, các môn đệ đến gần thưa Người rằng: "Đây là nơi hoang địa, mà giờ đã chiều rồi, xin Thầy giải tán dân chúng, để họ vào các làng mạc mà mua thức ăn". Nhưng Chúa Giêsu nói với các ông rằng: "Họ chẳng cần phải đi, các con hãy cho họ ăn". Các ông thưa lại rằng: "Ở đây chúng con chỉ có năm chiếc bánh và hai con cá". Người bảo các ông rằng: "Hãy đem lại cho Thầy".

Khi Người đã truyền cho dân chúng ngồi trên cỏ, Người cầm lấy năm chiếc bánh và hai con cá, ngước mắt lên trời, đọc lời chúc tụng, bẻ ra và trao cho các môn đệ, các ông này phân phát cho dân chúng. Mọi người đều ăn no. Và người ta thu lượm được mười hai thúng đầy những miếng bánh vụn. Số người ăn là năm ngàn người đàn ông, không kể đàn bà và con trẻ.

Đó là lời Chúa.

Suy Niệm:

Tìm hiểu Tin Mừng chúng ta thấy Đức Giêsu có đủ mọi điểm đáng ca tụng: Khiêm nhượng, công bình, can đảm, tế nhị... Nhưng nổi bật nhất là lòng thương xót, Đức Giêsu đến trần gian để thực hiện chương trình cứu rỗi. Tình thương được thể hiện bằng cách: Giảng dạy và cứu họ khỏi mọi bệnh hoạn tật nguyền, cùng ban bánh nuôi sống họ.

Còn chúng ta, đối với anh em chung quanh, ta có thái độ nào? Yêu thương, giúp đỡ hay lãnh đạm dửng dưng? Các đối xử của ta đối với tha nhân sẽ là bằng chứng nói lên chúng ta có phải là Kitô hữu đích thực hay chỉ là giả hiệu.

Cầu Nguyện:

Lạy Chúa, Chúa luôn quan phòng yêu thương chúng con. Ngài chăm sóc phần hồn, nuôi dưỡng phần xác... Xin cho chúng con cảm nhận được tình yêu của Chúa, để chúng con an tâm vững bước trên đường đời. Xin cho chúng con cũng biết học nơi Chúa để sẵn sàng giúp đỡ, chia sẻ với những khổ đau nghèo khó của anh chị em chúng con trong tinh thần quảng đại, yêu thương. Amen.


Chua Nhat 18 Quanh Nam Nam B

Mùa Quanh Năm Mùa Quanh Năm Chúa Nhật 18 Quanh Năm Năm A Chúa Nhật 18 Quanh Năm Năm C
Chúa Nhật 18 Quanh Năm Năm B

Bài Đọc I: Xh 16, 2-4. 12-15

"Ta sẽ cho bánh từ trời rơi xuống như mưa".

Bài trích sách Xuất Hành.

Trong những ngày ấy, toàn thể cộng đoàn con cái Israel kêu trách Môsê và Aaron, họ nói với hai ông rằng: "Thà chúng tôi chết trong đất Ai-cập do tay Chúa, khi chúng tôi ngồi kề bên nồi thịt và ăn no nê. Tại sao các ông dẫn chúng tôi lên sa mạc này, để cả lũ phải chết đói như vầy?"

Chúa liền phán cùng Môsê rằng: "Đây Ta sẽ cho bánh từ trời rơi xuống như mưa: dân chúng phải đi lượm bánh ăn mỗi ngày, để Ta thử coi dân có tuân giữ lề luật của Ta hay không. Ta đã nghe tiếng kêu trách của con cái Israel: ngươi hãy nói với họ rằng: 'Chiều nay các ngươi sẽ ăn thịt, và sáng mai sẽ ăn bánh no nê, như thế các ngươi sẽ biết rằng Ta là Thiên Chúa các ngươi'".

Chiều hôm ấy, có chim cút bay tới che rợp các trại, và sáng hôm sau có sương sa xuống quanh trại. Tới lúc sương tan trên mặt đất, thì thấy có vật gì nho nhỏ tròn tròn như hột sương đông đặc trên mặt đất. Con cái Israel thấy vậy, liền hỏi nhau rằng: "Man-hu", có nghĩa là: "Cái gì vậy?" vì họ không biết là thứ gì. Môsê liền nói với họ: "Đó là bánh do Chúa ban cho anh em ăn".

Đó là lời Chúa.

Đáp Ca: Tv 77, 3 và 4bc. 23-24. 25 và 54

Đáp: Chúa đã ban cho họ được bánh bởi trời (c. 24b).

Xướng: 1) Điều mà chúng tôi đã nghe, đã biết mà tổ tiên đã thuật lại cho chúng tôi hay, chúng tôi sẽ kể lại cho thế hệ tương lai: đó là những lời khen ngợi và quyền năng của Chúa. - Đáp.

2) Nhưng Người đã ra lệnh cho ngàn mây trên cõi cao xanh, và Người đã mở rộng các cửa trời. Người đã làm mưa man-na xuống để họ ăn, và Người đã ban cho họ được bánh bởi trời. - Đáp.

3) Con người được ăn bánh của những bậc hùng anh; Người ban cho họ lương thực ăn tới no nê. Người đưa họ vào nơi thánh địa của Người, tới miền núi non mà tay hữu Người tậu sắm. - Đáp.

Bài Đọc II: Ep 4, 17. 20-24

"Hãy mặc lấy người mới đã được tác thành theo thánh ý Chúa".

Bài trích thư Thánh Phaolô Tông đồ gửi tín hữu Êphêxô.

Anh em thân mến, tôi nói với anh em điều này, và chứng thực trong Chúa là anh em chớ ăn ở như Dân Ngoại ăn ở, chiều theo sự giả trá của tâm tư mình. Phần anh em, anh em không hề học biết Đức Kitô như thế đâu, nhưng nếu anh em đã nghe biết Người và đã được thụ giáo trong Người, như sự chân thật trong Đức Giêsu dạy, là anh em hãy khử trừ lối sống xưa kia, hãy lột bỏ con người cũ, đã bị hư theo những đam mê lầm lạc. Anh em hãy trở nên mới trong lòng trí anh em, hãy mặc lấy người mới đã được tác thành theo thánh ý Chúa trong sự công chính và thánh thiện xứng với sự thật.

Đó là lời Chúa.

Alleluia:

Alleluia, alleluia! - Lạy Chúa, xin mở lòng chúng con, để chúng con nghe lời Con Chúa. - Alleluia.

Phúc Âm: Ga 6, 24-35

"Ai đến với Ta sẽ không hề đói, ai tin vào Ta sẽ không hề khát bao giờ".

Tin Mừng Chúa Giêsu Kitô theo Thánh Gioan.

Khi ấy, lúc đám đông thấy không có Chúa Giêsu ở đó, và môn đệ cũng không, họ liền xuống các thuyền và đến Caphar-naum tìm Chúa Giêsu. Khi gặp Người ở bờ biển bên kia, họ nói với Người rằng: "Thưa Thầy, Thầy đến đây bao giờ?" Chúa Giê-su đáp: "Thật, Ta bảo thật các ngươi, các ngươi tìm Ta, không phải vì các ngươi đã thấy những dấu lạ, nhưng vì các ngươi đã được ăn bánh no nê. Các ngươi hãy ra công làm việc không phải vì của ăn hay hư nát, nhưng vì của ăn tồn tại cho đến cuộc sống muôn đời, là của ăn Con Người sẽ ban cho các ngươi. Người là Đấng mà Thiên Chúa Cha đã ghi dấu".

Họ liền thưa lại rằng: "Chúng tôi phải làm gì để gọi là làm việc của Thiên Chúa?" Chúa Giêsu đáp: "Đây là công việc của Thiên Chúa là các ngươi hãy tin vào Đấng Ngài sai đến".

Họ thưa Chúa Giêsu: "Ngài sẽ làm dấu lạ gì để chúng tôi thấy mà tin Ngài? Ngài làm được việc gì? Cha ông chúng tôi đã ăn manna trong sa mạc, như đã chép rằng: "Người đã ban cho họ ăn bánh bởi trời". Chúa Giêsu đáp: "Thật, Ta bảo thật các ngươi, không phải Môsê đã ban cho các ngươi bánh bởi trời, mà chính Cha Ta mới ban cho các ngươi bánh bởi trời đích thực. Vì bánh của Thiên Chúa phải là vật tự trời xuống, và ban sự sống cho thế gian".

Họ liền thưa Người rằng: "Thưa Ngài, xin cho chúng tôi bánh đó luôn mãi". Chúa Giêsu nói: "Chính Ta là bánh ban sự sống. Ai đến với Ta, sẽ không hề đói; ai tin vào Ta, sẽ không hề khát bao giờ".

Đó là lời Chúa.

Suy Niệm:

Với phép lạ bánh hóa nhiều, Đức Giêsu làm để nuôi đám dân đông đúc. Hôm sau họ lại đi tìm Ngài. Nhân cơ hội đó, Đức Giêsu dạy cho họ ý nghĩa của việc tìm kiếm đích thực: đừng làm việc vì lương thực hay hư nát, nhưng để có lương thực cho hạnh phúc trường sinh.

Cuộc sống của chúng ta hôm nay, chúng ta cũng bôn ba vất vả về nhiều chuyện: Hết lo cơm ăn, lo áo mặc, lại lo cho có tiện nghi sang trọng. Chúng ta dành hết thời giờ sức lực tìm kiếm cuộc sống hôm nay, thế nhưng cuộc sống viên mãn mai sau thế nào, chúng ta lại chẳng mấy quan tâm.

Lời Chúa hôm nay dạy chúng ta phải tìm kiếm điều gì mới là chính đáng.

Cầu Nguyện:

Lạy Chúa Giêsu, chúng con cũng thưa lên với Chúa như đám dân chúng xưa: Chúng con phải làm gì để thực hiện những gì Thiên Chúa muốn?

Cuộc sống của chúng con hôm nay, tất cả đều là ơn lành của Thiên Chúa. Xin cho chúng con trong khi hưởng dùng lương thực đời này, biết tìm kiếm một lương thực vĩnh viễn. Và chỉ khi tìm thấy nguồn hạnh phúc muôn đời, chúng con mới được no thỏa. Chúng con có thể nói như thánh Augustinô: Hồn con hằng khát khao tìm kiếm, cho tới khi nghỉ an trong Chúa. Amen.


Chua Nhat 18 Quanh Nam Nam C

Mùa Quanh Năm Mùa Quanh Năm Chúa Nhật 18 Quanh Năm Năm B Thứ Hai sau Chúa Nhật 18 Quanh Năm
Chúa Nhật 18 Quanh Năm Năm C

Bài Đọc I: Gv 1, 2; 2, 21-23

"Ích gì cho người bởi mọi việc mình làm".

Bài trích sách Giảng Viên.

Giảng Viên đã dạy rằng: Hư không trên các sự hư không, hư không trên các sự hư không, và mọi sự đều hư không. Vì kẻ này làm việc vất vả trong sự khôn ngoan, hiểu biết và lo lắng, rồi phải để sự nghiệp lại cho người ở nhưng không, thì thật là hư không và tai hại lớn lao. Ích gì cho người bởi mọi việc mình làm mà phải chịu đau khổ cực lòng dưới phàm trần? Suốt ngày của họ đầy sự đau khổ gian truân, và ban đêm lại không được yên lòng, thế thì chẳng phải là hư không sao?

Đó là lời Chúa.

Đáp Ca: Tv 94, 1-2. 6-7. 8-9

Đáp: Ước chi hôm nay các bạn nghe tiếng Người: các ngươi đừng cứng lòng (c. 8).

Xướng: 1) Hãy tới, chúng ta hãy reo mừng Chúa, hãy hoan hô Đá Tảng cứu độ của ta! Hãy ra trước thiên nhan với lời ca ngợi, chúng ta hãy xướng ca để hoan hô Người. - Đáp.

2) Hãy tiến lên, cúc cung bái và sụp lạy, hãy quỳ gối trước nhan Chúa, Đấng tạo thành ta. Vì chính Người là Thiên Chúa của ta, và ta là dân Người chăn dẫn, là đoàn chiên thuộc ở tay Người. - Đáp.

3) Ước chi hôm nay các bạn nghe tiếng Người: "Đừng cứng lòng như ở Mêriba, như hôm ở Massa trong khu rừng vắng, nơi mà cha ông các ngươi đã thử thách Ta, họ đã thử Ta mặc dầu đã thấy công cuộc của Ta". - Đáp.

Bài Đọc II: Cl 3, 1-5, 9-11

"Anh em hãy tìm những sự trên trời, nơi Đức Kitô ngự".

Bài trích thư Thánh Phaolô Tông đồ gửi tín hữu Côlôxê.

Anh em thân mến, nếu anh em đã sống lại với Đức Kitô, anh em hãy tìm những sự trên trời, nơi Đức Kitô ngự bên hữu Thiên Chúa. Anh em hãy nghĩ đến những sự trên trời, chứ đừng nghĩ đến những sự dưới đất. Vì anh em đã chết, và sự sống anh em được ẩn giấu với Đức Kitô trong Thiên Chúa. Khi Đức Kitô là sự sống anh em xuất hiện, bấy giờ anh em sẽ xuất hiện với Người trong vinh quang. Vậy còn sống trên địa cầu, anh em hãy kiềm chế các chi thể anh em, là sự gian dâm, ô uế, dục tình, đam mê xấu xa và hà tiện, tức là sự thờ phượng thần tượng.

Anh em chớ nói dối với nhau; anh em hãy lột bỏ người cũ cùng các việc làm của nó, và mặc lấy người mới, con người được đổi mới theo hình ảnh của Đấng đã tạo thành nó: ở đấy không còn là dân ngoại và Do-thái, chịu phép cắt bì hay không chịu phép cắt bì, người man rợ hay người Scytha, nô lệ hay tự do nữa, nhưng mọi sự và trong mọi sự có Đức Kitô.

Đó là lời Chúa.

Alleluia: Mt 4, 4b

Alleluia, alleluia! - Người ta sống không nguyên bởi bánh, nhưng bởi mọi lời do miệng Thiên Chúa phán ra. - Alleluia.

Phúc Âm: Lc 12, 13-21

"Những của ngươi tích trữ sẽ để lại cho ai?"

Tin Mừng Chúa Giêsu Kitô theo Thánh Luca.

Khi ấy, có người trong đám đông thưa cùng Chúa Giêsu rằng: "Lạy Thầy, xin Thầy bảo anh tôi chia gia tài cho tôi". Người bảo kẻ ấy rằng: "Hỡi người kia, ai đã đặt Ta làm quan xét, hoặc làm người chia gia tài cho các ngươi?" Rồi Người bảo họ rằng: "Các ngươi hãy coi chừng, giữ mình tránh mọi thứ tham lam: vì chẳng phải sung túc mà đời sống được của cải bảo đảm cho đâu".

Người lại nói với họ thí dụ này rằng: "Một người phú hộ kia có ruộng đất sinh nhiều hoa lợi, nên suy tính trong lòng rằng: 'Tôi sẽ làm gì đây, vì tôi còn chỗ đâu mà tích trữ hoa lợi?' Đoạn người ấy nói: 'Tôi sẽ làm thế này, là phá các kho lẫm của tôi mà xây những cái lớn hơn, rồi chất tất cả lúa thóc và của cải tôi vào đó, và tôi sẽ bảo linh hồn tôi rằng: "Hỡi linh hồn, ngươi có nhiều của cải dự trữ cho nhiều năm: ngươi hãy nghỉ ngơi, ăn uống vui chơi đi". Nhưng Thiên Chúa bảo nó rằng: 'Hỡi kẻ ngu dại, đêm nay người ta sẽ đòi linh hồn ngươi, thế thì những của ngươi tích trữ sẽ để lại cho ai?' Vì kẻ tích trữ của cải cho mình mà không làm giàu trước mặt Chúa thì cũng vậy".

Đó là lời Chúa.

Suy Niệm:

Qua bài Tin Mừng, Đức Giêsu cho thấy hạnh phúc của con người không phải là có nhiều của cải ở đời này, vì chúng mau qua và không thể mua được sự sống đời đời.

Nhiều lúc chúng ta cũng khờ khạo như người phú hộ kia, tìm sự bảo đảm cho cuộc sống của mình bằng cách mải mê tích cóp cho có thật nhiều tiền của mà quên đi nỗi lầm than túng thiếu của anh em. Chúng ta cũng đã lầm vì cuối cùng chúng ta chỉ còn hai bàn tay trắng.

Cầu Nguyện:

Lạy Chú là hạnh phúc vĩnh cửu của chúng con. Xin dạy chúng con biết khôn ngoan sáng suốt khi sự dụng những ân huệ Chúa ban. Biết dùng của cải đời này để mua lấy sự sống vĩnh cửu, bằng cách chia sẻ, giúp đỡ những anh chị em nghèo khổ chung quanh chúng con. Amen.


Thu Hai sau Chua Nhat 18 Quanh Nam

Mùa Quanh Năm Mùa Quanh Năm Chúa Nhật 18 Quanh Năm Năm C Thứ Ba sau Chúa Nhật 18 Quanh Năm
Thứ Hai sau Chúa Nhật 18 Quanh Năm

Bài Đọc I: (Năm I) Ds 11, 4b-15

"Một mình tôi không mang nổi dân này".

Bài trích sách Dân Số.

Trong những ngày ấy, con cái Israel nói rằng: "Ai sẽ cho chúng tôi thịt ăn? Chúng tôi nhớ lại hồi còn ở Ai-cập, cá thì được ăn không, rồi có dưa chuột, dưa gang, rau cải, hành tỏi. Giờ thì chúng tôi suy nhược, thiếu hết mọi thứ: quay đi ngó lại chỉ thấy manna".

Manna hình giống hạt ngò, sắc giống hạt châu. Dân chúng đi rảo quanh mà hốt, rồi cho vào cối mà xay hoặc lấy chày mà giã; sau cùng, bỏ vào nồi nấu thành bánh. Mùi vị nó như bánh chiên dầu. Cứ thường đêm, khi sương sa xuống trại thì manna cũng rơi xuống.

Môsê nghe dân chúng than khóc, nhà nào cũng đứng ở cửa lều. Chúa bừng bừng nổi giận. Môsê rất đỗi bực mình. Ông thưa cùng Chúa rằng: "Sao Chúa làm khổ tôi tớ Chúa? Sao con không được nghĩa với Chúa? Sao Chúa bắt con phải mang cả dân này? Con đâu có cưu mang cả đám dân này, con đâu có sinh ra nó, mà Chúa bảo con: "Hãy ẵm nó vào lòng, như vú nuôi ẵm trẻ thơ, hãy mang nó vào đất Ta đã thề hứa ban cho tổ tiên nó?" Con biết tìm đâu ra thịt để cho cả đám dân này? Họ kêu khóc với con rằng: "Hãy cho chúng tôi ăn thịt". Một mình con không mang nổi dân này vì là gánh nặng nề đối với con. Nếu Chúa muốn xử với con như thế, thì xin giết con đi, và cho con được nghĩa với Chúa, kẻo con phải khốn cực dường này".

Đó là lời Chúa.

Đáp Ca: Tv 80, 12-13. 14-15. 16-17

Đáp: Hãy reo mừng Thiên Chúa là Đấng phù trợ chúng ta (c. 2a).

Xướng: 1) Dân tộc của Ta chẳng có nghe Ta; Israel đã không vâng lời Ta răn bảo. Bởi thế nên Ta để mặc cho chúng cứng lòng, để chúng sinh hoạt tuỳ theo sở thích. - Đáp.

2) Phải chi dân tộc của Ta biết nghe lời Ta, Israel biết theo đường lối của Ta mà ăn ở, thì lập tức Ta sẽ triệt hạ kẻ thù của chúng, và để đập tan quân địch của chúng, Ta sẽ trở tay. - Đáp.

3) Quân thù của chúng sẽ phải xưng tụng chúng, và vận mạng của chúng sẽ bền vững muôn đời. Ta sẽ lấy tinh hoa lúa mì nuôi dưỡng chúng, và cho chúng ăn no mật từ hốc đá chảy ra. - Đáp.

* * *

Bài Đọc I: (Năm II) Gr 28, 1-17

"Hỡi Hanania, Chúa không hề sai anh, anh đã làm cho dân tin tưởng sự giả dối".

Bài trích sách Tiên tri Giêrêmia.

Năm ấy, vào đầu triều đại Sêđêcia, vua Giuđa, tháng năm, năm thứ tư, có tiên tri Hanania, con của Azur, quê ở Gabaon, nói với Giêrêmia trong Đền thờ Chúa, trước mặt các tư tế và toàn dân rằng: "Chúa các đạo binh, Thiên Chúa Israel phán thế này: "Ta đã bỏ ách của vua Babylon. Còn hai năm nữa thì tất cả những đồ dùng trong Đền thờ Chúa, mà Nabucôđônosor, vua Babylon, đã đoạt đem qua Babylon, Ta sẽ đem về nơi này. Giêcônia, con Gioakim, vua Giuđa, cùng tất cả những người Giuđa bị lưu đày đi Babylon, Ta cũng sẽ đem về nơi này: vì Ta bỏ ách vua Babylon. Chúa phán như thế".

Bấy giờ tiên tri Giêrêmia trả lời tiên tri Hanania trước mặt các tư tế và toàn dân đang đứng trong Đền thờ Chúa. Tiên tri Giêrêmia nói: "Được, Chúa cứ làm như vậy. Chúa cứ thực hiện những lời anh đã nói tiên tri. Ngài cứ đem các đồ dùng trong Đền thờ Chúa và mọi người lưu đày từ Babylon về nơi này. Nhưng anh hãy nghe lời tôi nói cho anh và toàn dân nghe: Các tiên tri trước anh và tôi, đã nói tiên tri từ lâu, cho nhiều xứ và vương quốc vĩ đại biết có chiến tranh, cơ cực và đói khát. Nhưng tiên tri nào nói tiên tri cho biết có hoà bình, khi ứng nghiệm lời mình nói, thì mới được nhận là tiên tri thật Chúa sai đến".

Bấy giờ tiên tri Hanania giật cái ách nơi cổ của tiên tri Giêrêmia mà bẻ đi. Rồi Hanania nói trước mặt toàn dân rằng: "Chúa phán thế này: Hai năm nữa, Ta sẽ bẻ ách của Nabucôđô-nosor, vua Babylon, nơi cổ mọi dân tộc như thế đó". Và tiên tri Giêrêmia bỏ đi. Nhưng sau khi tiên tri Hanania giật cái ách nơi cổ tiên tri Giêrêmia mà bẻ đi, thì có lời Thiên Chúa phán cùng Giêrêmia rằng: "Hãy đi nói với Hanania rằng: Chúa phán thế này: "Ngươi đã bẻ ách gỗ, thì Ta sẽ lấy ách sắt thay vào". Vì Chúa các đạo binh, Thiên Chúa Israel phán: "Ta đã đặt ách sắt vào cổ mọi dân tộc này, để chúng làm tôi Nabucô-đônosor, vua Babylon. Chúng sẽ làm tôi vua ấy, và cả đến thú vật ngoài đồng, Ta cũng nạp cho vua ấy".

Tiên tri Giêrêmia liền nói với tiên tri Hanania rằng: "Hỡi Hanania, hãy nghe đây: Chúa không hề sai anh. Anh đã làm cho dân này tin tưởng sự giả dối. Vì vậy, Chúa phán thế này: 'Đây Ta sẽ cất ngươi khỏi mặt đất: năm nay ngươi sẽ chết, vì ngươi đã nói chống lại Chúa' ". Và tiên tri Hanania đã chết trong tháng bảy năm ấy.

Đó là lời Chúa.

Đáp Ca: Tv 118, 29. 43. 79. 80. 95. 102

Đáp: Lạy Chúa, xin dạy bảo con những thánh chỉ của Chúa (c. 68b).

Xướng: 1) Xin đưa con xa cách con đường gian dối, và rộng tay ban luật pháp của Ngài cho con. - Đáp.

2) Xin Chúa đừng rút lời chân lý khỏi miệng con, vì con trông cậy vào sắc dụ của Ngài. - Đáp.

3) Tâm hồn chúng như mỡ đặc, vô cảm giác; phần con biết sướng vui do luật pháp của Ngài. - Đáp.

4) Nguyện cho lòng con trọn vẹn hướng về thánh chỉ, để con không bị xấu hổ thẹn thùng. - Đáp.

5) Những tên ác nhân đợi chờ để thủ tiêu con, nhưng con vẫn quan tâm đến lời Ngài nghiêm huấn. - Đáp.

6) Con không bước trật đường thánh dụ của Ngài, bởi vì chính Ngài dạy bảo con. - Đáp.

* * *

Alleluia: Mt 4, 4b

Alleluia, alleluia! - Người ta sống không nguyên bởi bánh, nhưng bởi mọi lời do miệng Thiên Chúa phán ra. - Alleluia.

Phúc Âm: Mt 14, 13-21

"Mọi người đều ăn no".

Tin Mừng Chúa Giêsu Kitô theo Thánh Matthêu.

Khi ấy, Chúa Giêsu nghe tin Gioan Tẩy Giả đã chết, thì Người rời bỏ nơi đó xuống thuyền đi đến nơi hoang địa vắng vẻ. Dân chúng nghe biết, thì từ các thành phố đi bộ theo Người. Ra khỏi thuyền, Người thấy dân chúng đông đảo, thì thương xót họ và chữa những người bệnh tật trong họ.

Chiều tới, các môn đệ đến gần thưa Người rằng: "Đây là nơi hoang địa, mà giờ đã chiều rồi: xin Thầy giải tán dân chúng, để họ vào các làng mạc mà mua thức ăn".

Nhưng Chúa Giêsu nói với các ông rằng: "Họ chẳng cần phải đi, các con hãy cho họ ăn". Các ông thưa lại rằng: "Ở đây chúng con chỉ có năm chiếc bánh và hai con cá". Người bảo các ông rằng: "Hãy đem lại cho Thầy".

Khi Người đã truyền cho dân chúng ngồi trên cỏ, Người cầm lấy năm chiếc bánh và hai con cá, ngước mắt lên trời, đọc lời chúc tụng, bẻ ra và trao cho các môn đệ, các ông này phân phát cho dân chúng. Mọi người đều ăn no. Và người ta thu lượm được mười hai thúng đầy những miếng bánh vụn. Số người ăn là năm ngàn người đàn ông, không kể đàn bà và con trẻ.

Đó là lời Chúa.

(Trong năm A, khi bài Tin Mừng trên được đọc trong lễ Chúa Nhật 18, thì bài Tin Mừng sau đây sẽ được đọc trong thánh lễ hôm nay).

Phúc Âm: Mt 14, 22-36

"Xin truyền cho con đi trên mặt nước mà đến cùng Thầy".

Tin Mừng Chúa Giêsu Kitô theo Thánh Matthêu.

Khi dân chúng đã ăn no, lập tức Chúa Giêsu giục môn đệ trở xuống thuyền mà qua bờ bên kia trước, trong lúc Người giải tán dân chúng. Giải tán họ xong, Người lên núi cầu nguyện một mình. Đến chiều, Người vẫn ở đó một mình. Còn thuyền thì đã ra giữa biển, bị sóng đánh chập chờn vì ngược gió.

Canh tư đêm tối, Người đi trên mặt biển mà đến với các ông. Thấy Người đi trên mặt biển, các ông hoảng hồn mà nói rằng: "Ma kìa" và các ông sợ hãi kêu la lớn tiếng. Lập tức, Chúa Giêsu nói với các ông rằng: "Hãy yên tâm. Thầy đây, đừng sợ". Phêrô thưa lại rằng: "Lạy Thầy, nếu quả là Thầy, thì xin truyền cho con đi trên mặt nước mà đến cùng Thầy". Chúa phán: "Hãy đến". Phêrô xuống khỏi thuyền bước đi trên mặt nước mà đến cùng Chúa Giêsu. Khi thấy gió mạnh, ông sợ hãi và sắp chìm xuống nên la lên rằng: "Lạy Thầy, xin cứu con". Lập tức, Chúa Giêsu giơ tay nắm lấy ông mà nói: "Người hèn tin, tại sao lại nghi ngờ?" Khi cả hai đã lên thuyền thì gió liền yên lặng. Những người ở trong thuyền đến lạy Người mà rằng: "Thật, Thầy là Con Thiên Chúa!"

Khi đã sang qua biển hồ, các ngài lên bộ và ghé vào Ghênêsarét. Nhận ra Ngài, dân địa phương liền loan tin đi khắp cả vùng xung quanh, và người ta đem đến cho Ngài hết mọi kẻ ốm đau. Họ nài xin Ngài cho họ rờ đến tua áo choàng của Ngài thôi, và ai đã rờ đến thì đều được chữa lành.

Đó là lời Chúa.

Suy Niệm:

Được chứng kiến phép lạ hóa bánh ra nhiều, người Do thái cho rằng Đức Giêsu là vị ngôn sứ của thời cuối cùng. Vị ngôn sứ được sai đến để giải phóng dân tộc và phục hồi sức mạnh nước Israel. Họ muốn tôn Đức Giêsu làm vua với mục đích để Ngài bảo đảm đời sống cho họ bằng những phép lạ tương tự. Nhưng Đức Giêsu lánh đi, Ngài muốn cho thấy Ngài được Thiên Chúa sai đến thế gian không phải để làm chính trị nhưng để cứu vớt con người, dẫn đưa họ về Thiên Chúa. Phép lạ cho thấy Đức Giêsu thương con người. Ngài cứu chữa phần hồn, dưỡng nuôi phần xác.

Cầu Nguyện:

Lạy Chúa Giêsu, Chúa đã hóa bánh để nuôi dân Do thái. Ngày nay, Chúa cũng ban chính Thịt Máu Chúa để nuôi dưỡng linh hồn chúng con. Xin cho chúng con ý thức được đó là một ân huệ lớn lao mà Chúa dành cho chúng ta. Xin giúp mỗi người trong gia đình chúng con, giáo xứ chúng con biết siêng năng nước Chúa để được lãnh nhận sức sống của Chúa. Đó mới là hạnh phúc đích thực mà Chúa đem lại cho chúng con. Chúng con không đòi phép lạ nào khác mới tôn phục Chúa, vì hằng ngày chúng con vẫn được chiêm ngắm một phép lạ cao cả là Bí tích Thánh Thể. Chúa vẫn hiện diện và nuôi sống chúng con. Amen.


Thu Ba sau Chua Nhat 18 Quanh Nam

Mùa Quanh Năm Mùa Quanh Năm Thứ Hai sau Chúa Nhật 18 Quanh Năm Thứ Tư sau Chúa Nhật 18 Quanh Năm
Thứ Ba sau Chúa Nhật 18 Quanh Năm

Bài Đọc I: (Năm I) Ds 12, 1-13

"Môsê không như tiên tri khác; sao các ngươi dám nói xấu ông ta?"

Bài trích sách Dân Số.

Trong những ngày ấy, Maria và Aaron nói xấu ông Môsê, vì vợ ông này là người xứ Êthiôpia. Họ nói: "Thiên Chúa chỉ phán với một mình Môsê mà thôi ư? Người chẳng phán cùng chúng ta như thế sao?" Chúa nghe biết sự ấy - vì Môsê là người hiền lành nhất trong thiên hạ - Chúa liền phán cùng Môsê, Aaron và Maria rằng: "Cả ba hãy đến nhà xếp giao ước".

Khi cả ba ra đi, thì Chúa ngự xuống trong cột mây, đứng ngay ở cửa nhà xếp, gọi Aaron và Maria. Hai người tiến tới, và Chúa phán rằng: "Hãy nghe lời Ta nói đây: Nếu trong các ngươi có ai là tiên tri của Chúa, thì Ta hiện ra cùng người ấy trong thị kiến; hay Ta nói truyện với người ấy trong giấc mộng. Nhưng Môsê tôi tớ của Ta không phải thế. Ông rất trung thành trong cả nhà Ta. Ta trực tiếp đối diện nói truyện với ông, ông thấy Chúa tỏ tường, không bí ẩn hay là hình bóng. Vậy sao các ngươi dám chê trách Môsê tôi tớ của Ta?" Chúa nổi giận họ mà bỏ đi, và đám mây trên nhà xếp cũng bay đi. Thế là Maria bị phung cùi, mình trắng như tuyết.

Aaron ngoảnh lại thấy bà ấy đã bị phung cùi, nên nói với Môsê rằng: "Thưa Ngài, xin đừng phạt chúng tôi đã dại phạm tội. Xin đừng để em tôi nên như kẻ chết và như trẻ sinh non? Đây phân nửa thịt nó đã bị bệnh phung cùi làm thối nát". Môsê kêu van cùng Chúa rằng: "Lạy Thiên Chúa, xin Chúa cứu chữa bà ấy".

Đó là lời Chúa.

Đáp Ca: Tv 50, 3-4. 5-6a. 6bc-7. 12-13

Đáp: Lạy Chúa, nguyện thương con theo lòng nhân hậu Chúa, vì con đã phạm tội (c. 3a).

Xướng: 1) Lạy Chúa, nguyện thương con theo lòng nhân hậu Chúa, xoá tội con theo lượng cả đức từ bi. Xin rửa con tuyệt gốc lỗi lầm, và tẩy con sạch lâng tội ác. - Đáp.

2) Vì sự lỗi con thực là con biết, và tội con ở trước mặt con luôn. Con phạm tội phản nghịch cùng một Thiên Chúa. - Đáp.

3) Con thi hành điều ác trước thiên nhan, hầu tỏ ra Chúa công bình khi phê phán. Này coi, con đã chào đời trong ô uế, và trong tội, mẹ đã hoài thai con. - Đáp.

4) Ôi lạy Chúa, xin tạo cho con quả tim trong sạch, và canh tân tinh thần cương nghị trong người con. Xin đừng loại con khỏi thiên nhan Chúa, chớ thu hồi Thánh Thần Chúa ra khỏi con. - Đáp.

* * *

Bài Đọc I: (Năm II) Gr 30, 1-2. 12-15. 18-22

"Vì tội lỗi ngươi quá nặng, nên Ta đã làm cho ngươi những sự ấy. Nhưng Ta sẽ đem Giacóp về nhà xếp".

Bài trích sách Tiên tri Giêrêmia.

Có lời Chúa phán cùng Giêrêmia rằng: "Chúa là Thiên Chúa Israel phán thế này: Ngươi hãy chép vào sách mọi lời Ta đã phán với ngươi".

Vì Thiên Chúa phán rằng: "Nơi giập gãy của ngươi đã bất trị, thương tích ngươi làm độc quá đỗi. Không ai đoái thương băng bó cho ngươi: không có thuốc hay chữa ngươi bình phục. Mọi kẻ yêu ngươi đã bỏ quên ngươi, không tìm kiếm ngươi nữa, vì Ta đã đánh ngươi bị thương như kẻ thù sửa phạt ngươi nặng nề, vì sự gian ác của ngươi quá nhiều, tội lỗi của ngươi quá nặng, nên Ta đã làm cho ngươi những sự ấy".

Chúa phán thế này: "Đây Ta đem những kẻ trong nhà xếp Giacóp bị bắt trở về gia cư họ, Ta sẽ xót thương. Thành sẽ được xây lại trên nơi cao của nó, đền thờ sẽ được trùng tu theo trật tự của nó. Thế là sẽ vang lên lời ca tụng và tiếng reo mừng. Ta sẽ làm cho nó thêm nhiều, và nó sẽ không bị hạ nhục. Con cái nó sẽ được như xưa; trước mặt Ta, cộng đồng nó sẽ đứng vững. Ta sẽ hỏi thăm mọi người áp bức nó. Thủ lãnh nó sẽ bởi nó mà ra; vua chúa nó sẽ từ trong nó mà lên. Ta sẽ cho nó triều yết và nó sẽ đến gần Ta, vì thật ra có ai dám liều mạng đến gần Ta? - Chúa phán như thế -. Bấy giờ các ngươi sẽ là dân Ta, và Ta sẽ là Thiên Chúa các ngươi".

Đó là lời Chúa.

Đáp Ca: Tv 101, 16-18. 19-21. 29 và 22-23

Đáp: Chúa tái lập Sion, và xuất hiện trong vinh quang xán lạn (c. 17).

Xướng: 1) Lạy Chúa, muôn dân sẽ kính tôn danh thánh Chúa, và mọi vua trên địa cầu sẽ quý trọng vinh quang Ngài, khi Chúa sẽ tái lập Sion, Chúa xuất hiện trong vinh quang xán lạn. Chúa sẽ đoái nghe lời nguyện kẻ túng nghèo, và không chê lời họ kêu van. - Đáp.

2) Những điều này được ghi lại cho thế hệ mai sau, và dân tộc được tác tạo sẽ ca tụng Thiên Chúa. Từ thánh điện cao sang Chúa đã đoái nhìn, từ trời cao Chúa đã nhìn xuống trần thế, để nghe tiếng than khóc của tù nhân, để giải thoát kẻ bị lên án tử. - Đáp.

3) Con cháu của bầy tôi Chúa sẽ được an cư, và miêu duệ chúng sẽ tồn tại trước thiên nhan, để người ta truyền bá danh Chúa tại Sion, và lời khen ngợi Chúa ở Giêrusalem, khi chư dân cùng nhau quy tụ, và các vua nhóm họp để phụng thờ Chúa. - Đáp.

* * *

Alleluia: Tv 24, 4c và 5a

Alleluia, alleluia! - Lạy Chúa, xin dạy bảo con lối bước của Chúa và xin hướng dẫn con trong chân lý của Ngài. - Alleluia.

Phúc Âm: Mt 14, 22-36

"Xin truyền cho con đi trên mặt nước mà đến cùng Thầy".

Tin Mừng Chúa Giêsu Kitô theo Thánh Matthêu.

Khi dân chúng đã ăn no, lập tức Chúa Giêsu giục môn đệ trở xuống thuyền mà qua bờ bên kia trước, trong lúc Người giải tán dân chúng. Giải tán họ xong, Người lên núi cầu nguyện một mình. Đến chiều, Người vẫn ở đó một mình. Còn thuyền thì đã ra giữa biển, bị sóng đánh chập chờn vì ngược gió.

Canh tư đêm tối, Người đi trên mặt biển mà đến với các ông. Thấy Người đi trên mặt biển, các ông hoảng hồn mà nói rằng: "Ma kìa" và các ông sợ hãi kêu la lớn tiếng. Lập tức, Chúa Giêsu nói với các ông rằng: "Hãy yên tâm. Thầy đây, đừng sợ". Phêrô thưa lại rằng: "Lạy Thầy, nếu quả là Thầy, thì xin truyền cho con đi trên mặt nước mà đến cùng Thầy". Chúa phán: "Hãy đến". Phêrô xuống khỏi thuyền bước đi trên mặt nước mà đến cùng Chúa Giêsu. Khi thấy gió mạnh, ông sợ hãi và sắp chìm xuống nên la lên rằng: "Lạy Thầy, xin cứu con". Lập tức, Chúa Giêsu giơ tay nắm lấy ông mà nói: "Người hèn tin, tại sao lại nghi ngờ?" Khi cả hai đã lên thuyền thì gió liền yên lặng. Những người ở trong thuyền đến lạy Người mà rằng: "Thật, Thầy là Con Thiên Chúa!"

{Khi đã sang qua biển hồ, các ngài lên bộ và ghé vào Ghênêsarét. Nhận ra Ngài, dân địa phương liền loan tin đi khắp cả vùng xung quanh, và người ta đem đến cho Ngài hết mọi kẻ ốm đau. Họ nài xin Ngài cho họ rờ đến tua áo choàng của Ngài thôi, và ai đã rờ đến thì đều được chữa lành}.

Đó là lời Chúa.

(Hôm nay có thể đọc bài Tin Mừng sau đây, đặc biệt trong năm A, khi đã đọc bài Tin Mừng trên trong thánh lễ ngày thứ hai:)

Phúc Âm: Mt 15, 1-2. 10-14

"Cây nào Cha Ta không trồng thì sẽ bị nhổ đi".

Tin Mừng Chúa Giêsu Kitô theo Thánh Matthêu.

Khi ấy có những luật sĩ và biệt phái từ Giêrusalem đến gặp Chúa Giêsu mà nói: "Sao môn đệ ông không giữ tập tục của tiền nhân? Vì họ không rửa tay khi dùng bữa".

Và Người gọi dân chúng lại mà bảo: "Các ngươi hãy nghe và hãy hiểu lấy: Không phải cái gì vào trong miệng mà làm cho người ta ra dơ nhớp đâu, nhưng cái từ miệng phát xuất ra cái đó mới làm cho người ta ra dơ nhớp".

Bấy giờ các môn đệ của Người tiến lại thưa với Người rằng: "Thầy có biết các người biệt phái lấy làm chướng tai khi nghe Thầy nói lời đó không?" Người đáp lại rằng: "Tất cả cây nào Cha Ta trên trời đã không trồng, thì sẽ bị nhổ đi. Các con hãy để mặc chúng: chúng là những người mù dẫn dắt những người mù. Mù mà dẫn mù, cả hai sẽ lăn cù xuống hố".

Đó là lời Chúa.

Suy Niệm:

"Trời tối và Đức Giêsu chưa đến với họ. Biển động vì cuồng phong đốc thổi". Thuyền của các môn đệ chao đảo giữa mù tối và sóng gió.

Con thuyền Giáo hội đang vật lộn giữa vòng xoáy của cuộc sống hôm hay: Giữa những giáo thuyết sai lạc và luân lý suy đồi. Cuộc sống của mỗi chúng ta, gia đình của chúng ta cũng lao đao khốn đốn giữa dòng chảy cuộc đời nếu không có Chúa đồng hành.

Cầu Nguyện:

Lạy Chúa Giêsu, xin cho chúng con luôn biết đặt Ngài làm trung tâm cuộc sống của chúng con. Xin cho chúng con biết tìm Chúa khi đời chúng con dậy sóng. Vì đến muôn đời Chúa vẫn là bến bờ hạnh phúc và an vui. Amen.


Thu Tu sau Chua Nhat 18 Quanh Nam

Mùa Quanh Năm Mùa Quanh Năm Thứ Ba sau Chúa Nhật 18 Quanh Năm Thứ Năm sau Chúa Nhật 18 Quanh Năm
Thứ Tư sau Chúa Nhật 18 Quanh Năm

Bài Đọc I: (Năm I) Ds 13, 1-3a. 26 -- 14, 1. 26-29. 34-35

"Đất ngon lành họ đã không thèm" (Tv 77, 24)

Bài trích sách Dân Số.

Trong những ngày ấy, Chúa phán cùng Môsê (ở trong hoang địa Pharan) rằng: "Ngươi hãy sai đàn ông, mỗi chi tộc một người (thuộc hàng vương công trong chúng), đi xem đất Canaan mà Ta sẽ ban cho con cái Israel".

Sau bốn mươi ngày, những người dò thám đất đi khắp miền, đoạn trở về.

{Họ đi gặp Môsê, Aaron và toàn thể cộng đồng con cái Israel ở sa mạc Pharan, tại Cađê. Và họ đã báo cáo với các ông và toàn thể cộng đồng, và cho người ta thấy thổ sản đất ấy. Họ đã tường thuật và nói: "Chúng tôi đã vào đất, nơi các ông sai chúng tôi đến, và thật là đất chảy tràn sữa và mật, và đây là thổ sản đất ấy. Hiềm một nỗi là dân cư trong xứ hùng cường! Thành trì kiên cố (và) lớn lắm, và chúng tôi đã thấy ở đó cả những con cháu Anaq. Có Amalec ở vùng Namsa; có dân Hit-tit, Giơbusi và Amori ở trên núi; còn dân Canaan thì ở gần biển và bờ sông Giođan".

Bấy giờ Caleb truyền cho dân nín bặt trước Môsê. Ông nói: "Ta cứ lên chiếm đất ấy, vì ta sẽ thắng nổi nó!" Những người cùng lên với ông đáp lại: "Ta không thể lên đánh dân ấy, vì nó mạnh hơn ta". Và họ buông lời chê bai giữa con cái Israel về đất họ đã dò thám, họ nói: "Đất chúng tôi đã băng qua để dò thám là đất làm tiêu diệt cả những người ở trên ấy; dân chúng tôi đã thấy trong xứ toàn là những người vóc dạng. Chúng tôi đã thấy ở đó những người khổng lồ (con cháu của Anaq thuộc hạng người khổng lồ). Quay nhìn lại mình, thật chúng tôi chỉ như những con châu chấu, và trước mắt họ, chúng tôi chỉ như thế đó".

Và toàn thể cộng đồng kêu la; họ lên tiếng},

và đêm ấy toàn dân la lối khóc lóc. (Họ trách móc Môsê và Aaron, và nói rằng: "(...) Phải chi chúng tôi chết quách ở trong sa mạc này!").

Chúa phán cùng Môsê và Aaron rằng: "Dân bạc ác này kêu trách Ta cho đến bao giờ? Ta đã nghe tiếng kêu trách của con cái Israel. Ngươi hãy nói với chúng rằng: Chúa phán: Ta hằng sống, như các ngươi đã nói, Ta đã nghe, nên Ta sẽ làm cho các ngươi như vậy. Xác chết của các ngươi sẽ nằm trên rừng vắng này. Tất cả các ngươi, tính từ hai mươi tuổi trở lên, đều đã kêu trách Ta. Các ngươi đã xem thấy đất, trong bốn mươi ngày, (thì) một năm kể thay cho một ngày; các ngươi mang lấy cái khổ của sự gian ác các ngươi, và sẽ biết sự thù ghét của Ta: vì Ta đã phán thế nào, thì Ta sẽ làm cho dân bạc ác này dấy lên chống lại Ta như vậy: nó sẽ hao mòn và chết trên rừng vắng này".

Đó là lời Chúa.

Đáp Ca: Tv 105, 6-7a. 13-14. 21-22. 23

Đáp: Lạy Chúa, xin nhớ đến chúng con (c. 4a).

Xướng: 1) Chúng con đã phạm tội cũng như tổ phụ chúng con, chúng con đã làm điều gian ác và ăn ở bất nhân. Tổ phụ chúng con khi còn ở bên Ai-cập, đã không suy xét những việc lạ lùng của Chúa. - Đáp.

2) Nhưng họ đã mau quên công việc của Chúa khi gia ân huệ cho dân Ngài, họ không tin cậy vào định kế của Ngài. Họ chiều theo dục vọng ở nơi hoang địa, và thử thách Thiên Chúa trong cõi cô liêu. - Đáp.

3) Họ đã quên Thiên Chúa là Đấng cứu độ mình, Đấng đã làm những điều trọng đại bên Ai-cập, Đấng đã làm những điều kỳ diệu trên lãnh thổ họ Cam, và những điều kinh ngạc nơi Biển Đỏ. - Đáp.

4) Chúa đã nghĩ tới chuyện tiêu diệt họ cho rồi, nếu như Môsê là Người Chúa chọn, không đứng ra cầu khẩn với Người, để Người nguôi giận và đừng tiêu diệt họ. - Đáp.

* * *

Bài Đọc I: (Năm II) Gr 31, 1-7

"Ta đã yêu ngươi bằng mối tình muôn thuở".

Bài trích sách Tiên tri Giêrêmia.

Khi ấy, Chúa phán rằng: "Ta sẽ là Thiên Chúa của mọi chi tộc Israel, và chúng sẽ là dân Ta".

Chúa phán thế này: "Dân thoát khỏi tay gươm, đã được nghĩa trong rừng vắng: Israel sẽ đi vào nơi an nghỉ của mình. Từ xa Chúa đã hiện ra với ta mà phán rằng: "Ta yêu ngươi bằng mối tình muôn thuở, bởi đó Ta đã xót thương dắt ngươi đến. Rồi Ta lại kiến thiết ngươi, hỡi trinh nữ Israel, ngươi sẽ được tái thiết. Ngươi lại mang những trống cơm, sẽ bước đi với hội hát vui mừng. Ngươi lại trồng nho trên các núi đồi Samaria; kẻ vun trồng cứ vun trồng và sẽ không hái trái nho khi chưa đến mùa. Vì sẽ đến ngày những người canh gác trên núi Ephraim sẽ kêu lên: "Hãy chỗi dậy, chúng ta đi lên Sion, đến cùng Chúa là Thiên Chúa chúng ta".

Vì Chúa phán thế này: "Hỡi Giacóp, hãy nhảy mừng, hãy hét to vào đầu dân ngoại; hãy nói cho người ta nghe; hãy ca hát và nói lên rằng: 'Lạy Chúa, xin cứu dân Chúa; những kẻ còn sót lại trong Israel'".

Đó là lời Chúa.

Đáp Ca: Gr 31, 10. 11-12ab. 13

Đáp: Chúa sẽ gìn giữ chúng ta như mục tử chăn dắt đoàn chiên mình (c. 10d).

Xướng: 1) Hỡi các dân tộc, hãy nghe lời Chúa, hãy công bố lời Chúa trên các đảo xa xăm; hãy nói rằng: Đấng đã phân tán Israel, sẽ quy tụ nó lại, và sẽ gìn giữ nó như mục tử chăn dắt đoàn chiên mình. - Đáp.

2) Vì Chúa đã giải phóng Giacóp, giờ đây với cánh tay mạnh mẽ hơn, Người cứu thoát nó. Chúng sẽ đến và ca hát trên núi Sion, chúng sẽ đổ xô về phía hạnh phúc của Người. - Đáp.

3) Bấy giờ người trinh nữ sẽ hân hoan nhảy mừng, các thanh niên và các cụ già cũng làm y như thế. Ta sẽ biến đổi tang chế của chúng ra niềm hân hoan; sẽ an ủi chúng và cho chúng hết đau khổ. - Đáp.

* * *

Alleluia: 1 Sm 3, 9

Alleluia, alleluia! - Lạy Chúa, xin hãy phán, vì tôi tớ Chúa đang lắng tai nghe; Chúa có lời ban sự sống đời đời. - Alleluia.

Phúc Âm: Mt 15, 21-28

"Này bà, bà có lòng mạnh tin".

Tin Mừng Chúa Giêsu Kitô theo Thánh Matthêu.

Khi ấy, ra khỏi đó, Chúa Giêsu lui về miền Tyrô và Siđon, thì liền có một bà quê ở Canaan từ xứ ấy đến mà kêu cùng Người rằng: "Lạy Ngài là con Vua Đavít, xin thương xót tôi: con gái tôi bị quỷ ám khốn cực lắm".

Nhưng Người không đáp lại một lời nào. Các môn đệ đến gần Người mà rằng: "Xin Thầy thương để bà ấy về đi, vì bà cứ theo chúng ta mà kêu mãi". Người trả lời: "Thầy chỉ được sai đến cùng chiên lạc nhà Israel".

Nhưng bà kia đến lạy Người mà nói: "Lạy Ngài, xin cứu giúp tôi". Người đáp: "Không nên lấy bánh của con cái mà vứt cho chó". Bà ấy đáp lại: "Vâng, lạy Ngài, vì chó con cũng được ăn những mảnh vụn từ bàn của chủ rơi xuống".

Bấy giờ, Chúa Giêsu trả lời cùng bà ấy rằng: "Này bà, bà có lòng mạnh tin. Bà muốn sao thì được vậy". Và ngay lúc đó, con gái bà đã được lành.

Đó là lời Chúa.

Suy Niệm:

Qua đoạn Tin Mừng trên, lúc đầu làm chúng ta có cảm tưởng như Chúa chỉ thương cứu con cháu nhà Israel, những người được rửa tội. Nhưng sau Chúa đã chữa lành cho con gái người đàn bà Canaan, chứng tỏ rằng: Thiên Chúa yêu thương và ban ơn cứu độ cho tất cả mọi người, không trừ ai. Dù người có đạo hay vô đạo, giàu hay nghèo, vui sướng hay đau khổ... Thiên Chúa vẫn hằng yêu thương tất cả.

Cầu Nguyện:

Lạy Chúa Giêsu, những lúc chúng con gặp chuyện buồn, chuyện không may, hay lúc chúng con nghèo khổ... Chúng con đã trách Chúa không thương chúng con. Xin Chúa tha thứ lầm lỗi cho chúng con và ban thêm lòng tin để chúng con luôn xác tín được rằng: Thiên Chúa là Cha yêu thương thì không khi nào cho con cái mình điều gì xấu. Để bất cứ trước nghịch cảnh nào, chúng con vẫn luôn được bình an và vui sống trong tình yêu của Thiên Chúa. Amen.


Thu Nam sau Chua Nhat 18 Quanh Nam

Mùa Quanh Năm Mùa Quanh Năm Thứ Tư sau Chúa Nhật 18 Quanh Năm Thứ Sáu sau Chúa Nhật 18 Quanh Năm
Thứ Năm sau Chúa Nhật 18 Quanh Năm

Bài Đọc I: (Năm I) Ds 20, 1-13

"Xin Chúa mở kho tàng châu báu của Chúa là mạch nước hằng sống".

Bài trích sách Dân Số.

Trong những ngày ấy, vào tháng Giêng, con cái Israel và toàn thể cộng đồng đến rừng Sim. Dân chúng định cư ở Cađê. Tại đây bà Maria đã qua đời và được chôn cất.

Và khi dân chúng thiếu nước, họ toa rập nhau chống đối Môsê và Aaron. Họ công kích Môsê rằng: "Phải chi chúng tôi chết đi như anh em chúng tôi đã chết trước mặt Chúa. Tại sao các ông dẫn cộng đoàn của Chúa vào rừng vắng này, để chúng tôi lẫn súc vật chúng tôi phải chết? Tại sao bắt chúng tôi bỏ Ai-cập mà dẫn lên chỗ rất xấu xa này, chẳng cày cấy được, chẳng sinh quả vả, nho lựu, hơn nữa không có nước mà uống".

Môsê và Aaron lánh mặt khỏi dân chúng và vào nhà xếp giao ước. Hai ông sấp mình xuống đất, kêu van cùng Chúa rằng: "Lạy Chúa là Thiên Chúa, xin nghe tiếng dân này kêu van, và xin mở cho họ kho tàng châu báu của Chúa là mạch nước hằng sống, để họ uống no đầy mà hết kêu trách".

Sự vinh quang của Chúa hiện ra trên họ. Và Chúa phán cùng Môsê rằng: "Hãy cầm lấy gậy và tập họp dân chúng lại, ngươi và Aaron khiến hòn đá, trước mắt họ, và đá liền chảy nước. Khi ngươi làm cho nước từ hòn đá này chảy ra, thì toàn dân và súc vật sẽ được uống".

Môsê cầm lấy cây gậy để trước mặt Thiên Chúa như Chúa đã truyền dạy ông. Khi tập họp cộng đồng đến trước hòn đá, ông bảo họ rằng: "Hỡi bọn người phản loạn và cứng lòng, hãy nghe đây. Chúng tôi có thể làm cho nước từ hòn đá này chảy ra cho các ngươi được không?" Môsê giơ tay cầm gậy đánh vào hòn đá hai lần: nước chảy ra tràn trề. Dân chúng và súc vật được uống.

Bấy giờ Chúa phán cùng Môsê và Aaron rằng: "Vì các ngươi không tin Ta mà tuyên xưng thánh danh Ta trước mặt con cái Israel, thì các ngươi không được đem dân này vào Đất Ta sẽ ban cho chúng nó".

Đây là nước mâu thuẫn nơi con cái Israel trách Chúa, và Người dùng nước để tỏ ra thánh danh Người.

Đó là lời Chúa.

Đáp Ca: Tv 94, 1-2. 6-7. 8-9

Đáp: Ước chi hôm nay các bạn nghe tiếng Người: các ngươi đừng cứng lòng (c. 8a).

Xướng: 1) Hãy tới, chúng ta hãy reo mừng Chúa, hãy hoan hô Đá Tảng cứu độ của ta! Hãy ra trước thiên nhan với lời ca ngợi, chúng ta hãy xướng ca để hoan hô Người. - Đáp.

2) Hãy tiến lên, cúc cung bái và sụp lạy, hãy quỳ gối trước nhan Chúa, Đấng tạo thành ta. Vì chính Người là Thiên Chúa của ta, và ta là dân Người chăn dẫn, là đoàn chiên thuộc ở tay Người. - Đáp.

3) Ước chi hôm nay các bạn nghe tiếng Người: "Đừng cứng lòng như ở Mêriba, như hôm ở Massa, trong khu rừng vắng, nơi mà cha ông các ngươi đã thử thách Ta, họ đã thử thách Ta mặc dầu đã thấy công cuộc của Ta". - Đáp.

* * *

Bài Đọc I: (Năm II) Gr 31, 31-34

"Ta sẽ ký kết giao ước mới và Ta sẽ không còn nhớ tội lỗi nữa".

Bài trích sách Tiên tri Giêrêmia.

Chúa phán: "Đây tới ngày Ta ký kết giao ước mới với nhà Israel và nhà Giuđa, giao ước này không giống như giao ước Ta ký kết với tổ phụ chúng trong ngày Ta cầm tay chúng dắt ra khỏi đất Ai-cập, giao ước ấy chính chúng đã phản bội, mặc dầu Ta thống trị chúng". Chúa phán: "Đây là giao ước Ta sẽ ký kết với nhà Israel sau những ngày đó. Ta sẽ đặt lề luật của Ta trong đáy lòng chúng, và sẽ ghi trong tâm hồn chúng; Ta sẽ là Chúa của chúng, và chúng sẽ là dân của Ta". Chúa phán: "Người này sẽ không còn phải dạy người nọ, anh sẽ không còn phải dạy em rằng: 'Ngươi hãy nhìn biết Chúa', vì mọi người từ nhỏ chí lớn đều nhìn biết Ta, vì Ta sẽ tha tội ác của chúng, và sẽ không còn nhớ đến tội lỗi của chúng".

Đó là lời Chúa.

Đáp Ca: Tv 50, 12-13. 14-15. 18-19

Đáp: Ôi lạy Chúa, xin tạo cho con quả tim trong sạch (c. 12a).

Xướng: 1) Ôi lạy Chúa, xin tạo cho con quả tim trong sạch, và canh tân tinh thần cương nghị trong người con. Xin đừng loại con khỏi thiên nhan Chúa, chớ thu hồi Thánh Thần Chúa ra khỏi con. - Đáp.

2) Xin ban lại cho con niềm vui ơn cứu độ, với tinh thần quảng đại, Chúa đỡ nâng con. Con sẽ dạy kẻ bất nhân đường nẻo Chúa, và người tội lỗi sẽ trở về với Ngài. - Đáp.

3) Bởi vì Chúa chẳng ưa gì sinh lễ; nếu con dâng lễ toàn thiêu, Chúa sẽ không ưng. Của lễ con dâng, lạy Chúa, là tâm hồn tan nát; lạy Chúa, xin đừng chê tấm lòng tan nát, khiêm cung. - Đáp.

* * *

Alleluia: Tv 144, 13cd

Alleluia, alleluia! - Chúa trung thành trong mọi lời Chúa phán, và thánh thiện trong mọi việc Chúa làm. - Alleluia.

Phúc Âm: Mt 16, 13-23

"Con là Đá, Thầy sẽ ban cho con chìa khoá nước trời".

Tin Mừng Chúa Giêsu Kitô theo Thánh Matthêu.

Khi ấy, Chúa Giêsu đến địa hạt thành Cêsarêa Philipphê, và hỏi các môn đệ rằng: "Người ta bảo Con Người là ai?" Các ông thưa: "Người thì bảo là Gioan Tẩy Giả, kẻ thì bảo là Êlia, kẻ khác lại bảo là Giêrêmia hay một tiên tri nào đó". Chúa Giêsu nói với các ông: "Phần các con, các con bảo Thầy là ai?" Simon Phêrô thưa rằng: "Thầy là Đức Kitô, Con Thiên Chúa hằng sống". Chúa Giêsu trả lời rằng: "Hỡi Simon con ông Giona, con có phúc, vì chẳng phải xác thịt hay máu huyết mạc khải cho con, nhưng là Cha Thầy, Đấng ngự trên trời. Vậy Thầy bảo cho con biết: Con là Đá, trên đá này Thầy sẽ xây Hội Thánh của Thầy, và cửa địa ngục sẽ không thắng được. Thầy sẽ trao cho con chìa khoá Nước trời. Sự gì con cầm buộc dưới đất, trên trời cũng cầm buộc; và sự gì con cởi mở dưới đất, trên trời cũng cởi mở". Bấy giờ Người truyền cho các môn đệ đừng nói với ai rằng Người là Đức Kitô.

Kể từ đó, Chúa Giêsu bắt đầu tỏ cho các môn đệ thấy: Người sẽ phải đi Giêrusalem, phải chịu nhiều đau khổ bởi các kỳ lão, luật sĩ và thượng tế, phải bị giết, và ngày thứ ba thì sống lại. Phêrô kéo Người lại mà can gián Người rằng: "Lạy Thầy, xin Chúa giúp Thầy khỏi điều đó. Thầy chẳng phải như vậy đâu". Nhưng Người quay lại bảo Phêrô rằng: "Hỡi Satan, hãy lui ra đàng sau Thầy: con làm cho Thầy vấp phạm, vì con chẳng hiểu biết những sự thuộc về Thiên Chúa, mà chỉ hiểu biết những sự thuộc về loài người".

Đó là lời Chúa.

Suy Niệm:

Dân chúng biết mù mờ về Đức Giêsu, bởi họ không chú ý đến giáo huấn của Ngài. Lúc này đã gần đến giờ của Đức Giêsu, giờ Ngài sắp bước vào cuộc thương khó, đỉnh cao của chương trình cứu chuộc nhân loại. Ngài muốn các môn đệ xác tín lại lập trường của mình, để các ông can đảm theo Ngài.

Chúng ta cũng không thể biết được Đức Giêsu là ai, nếu chúng ta không quan tâm học hỏi và khám phá. Không biết Đức Giêsu là không biết gì hết. Vì chỉ biết Đức Giêsu, chúng ta mới đạt được nguồn bình an và hạnh phúc vĩnh cửu.

Cầu Nguyện:

Lạy Chúa Giêsu, đức tin của chúng con đang dần bị đánh gục trước những đòi hỏi cuộc sống. Con người chỉ tìm cách xoay sở kiếm thật nhiều tiền. Cuộc sống chỉ tìm tiện nghi, hưởng thụ, lạc thú. Còn việc tìm biết Thiên Chúa bị coi là chuyện thừa thãi, vô ích. Vì thế con người càng ngày càng xa Thiên Chúa. Xin Chúa thức tỉnh chúng con để chúng con hiểu rằng: chỉ có Chúa mới cho con bình an và hạnh phúc đích thực. Cuộc đời chúng con phải mãi mãi tìm về với Chúa và sống theo Chúa. Amen.


Thu Sau sau Chua Nhat 18 Quanh Nam

Mùa Quanh Năm Mùa Quanh Năm Thứ Năm sau Chúa Nhật 18 Quanh Năm Thứ Bảy sau Chúa Nhật 18 Quanh Năm
Thứ Sáu sau Chúa Nhật 18 Quanh Năm

Bài Đọc I: (Năm I) Đnl 4, 32-40

"Người đã yêu thương cha ông các ngươi và sau đó đã tuyển chọn con cháu các ông ấy".

Bài trích sách Đệ Nhị Luật.

Ông Môsê nói cùng dân chúng rằng: "Các ngươi hãy tìm hiểu những thời xa xưa trước kia, từ khi Thiên Chúa tác thành con người trên mặt đất, từ chân trời này đến chân trời nọ, có bao giờ xảy ra một việc vĩ đại như thế này chăng? Có bao giờ người ta đã nghe thấy những việc lạ lùng như vậy chăng? Có bao giờ một dân tộc đã nghe lời Thiên Chúa từ trong lửa phán ra như các ngươi đã nghe mà còn sống chăng? Có bao giờ Chúa đã dùng sự thử thách, dấu chỉ, điềm lạ, chiến tranh, cánh tay quyền năng mạnh mẽ và những thị kiến khủng khiếp, để chọn lấy cho mình một dân tộc giữa các dân tộc khác, như Chúa là Thiên Chúa các ngươi đã làm tất cả các điều đó trước mặt các ngươi trong đất Ai-cập chăng? Tất cả những điều đó, Người chỉ cho các ngươi xem thấy, để các ngươi biết rằng Chúa là Thiên Chúa thật, và ngoài Người, không có chúa nào khác. Từ trên trời, Người cho các ngươi nghe tiếng Người; ở dưới đất, Người cho các ngươi thấy đám lửa to lớn của Người; và từ giữa đám lửa ấy, các ngươi đã nghe lời Người, vì Người đã yêu thương cha ông các ngươi và sau đó đã tuyển chọn con cháu các ông ấy. Người đã dẫn các ngươi ra khỏi Ai-cập khi Người dùng quyền năng cao cả mà đi trước mặt các ngươi, để tiêu diệt trước mặt các ngươi những dân tộc lớn mạnh hơn các ngươi, và đem các ngươi vào trong xứ của họ và ban đất của họ cho các ngươi làm gia nghiệp, như các ngươi vẫn thấy hiện nay. Vậy hôm nay các ngươi hãy nhận biết và suy niệm trong lòng rằng: Trên trời dưới đất, chính Chúa là Thiên Chúa, chứ không có Chúa nào khác. Hãy tuân giữ các lề luật và giới răn mà hôm nay chính ta truyền dạy cho các ngươi, hầu cho các ngươi và con cháu mai sau được hạnh phúc, và tồn tại trên phần đất mà Chúa là Thiên Chúa sẽ ban cho các ngươi".

Đó là lời Chúa.

Đáp Ca: Tv 76, 12-13. 14-15. 16 và 21

Đáp: Tôi hồi tưởng lại những việc làm của Chúa (c. 12a).

Xướng: 1) Tôi hồi tưởng lại những việc làm của Chúa; tôi cũng nhớ những điều kỳ diệu thuở trước của Ngài. Tôi nghiền ngẫm về mọi việc làm của Chúa, và tôi suy tư về những đại sự của Ngài. - Đáp.

2) Ôi Thiên Chúa, đường lối của Ngài thánh thiện; có thần minh nào vĩ đại như Thiên Chúa chúng tôi? Ngài là Thiên Chúa làm nên những điều kỳ diệu, làm sáng tỏ quyền năng ở giữa chư dân. - Đáp.

3) Ngài đã ra tay thục mạng dân Ngài, thục mạng con cháu của Giacóp và Giuse. Nhờ tay Môi-sen và Aaron, Chúa chăn dắt dân Ngài như thể đoàn chiên. - Đáp.

* * *

Bài Đọc I: (Năm II) Nk 1, 15; 2, 2; 3, 1-3. 6-7

"Khốn cho thành khát máu".

Bài trích sách Tiên tri Nakhum.

Kìa xem, trên núi có người đưa tin mừng chạy đến. Hỡi Giuđa, hãy mừng các ngày lễ trọng của ngươi, hãy thi hành lời ngươi khấn nguyện. Vì Bêlial từ nay sẽ không còn đi qua đất ngươi: nó đã bị hoàn toàn tận diệt.

Vì Chúa sẽ trồng lại cây nho Giacóp, cũng như cây nho Israel, bởi quân phá phách đã tàn phá chúng và đã bẻ cành chúng.

Khốn cho thành khát máu, tràn đầy gian dối, hung bạo, người ta không ngừng cướp phá ngươi. Hãy nghe tiếng roi quất, tiếng bánh xe lăn, ngựa hí, xe phóng nhanh, quân kỵ binh xông đến, gươm lấp lánh, giáo sáng ngời, nhiều người bị giết, tàn phá nặng nề, xác chết vô vàn, ngã quỵ trên nhau.

Ta sẽ vứt đồ ô uế trên mình ngươi, làm nhục ngươi, bêu xấu ngươi. Lúc bấy giờ, hễ ai thấy ngươi cũng ngoảnh mặt mà nói: "Ninivê thật tiêu điều! Ai thương được ngươi? Tìm đâu ra người an ủi ngươi".

Đó là lời Chúa.

Đáp Ca: Đnl 32, 35cd-36ab. 39. 41

Đáp: Ta sẽ giết chết và sẽ làm cho sống lại (c. 39c).

Xướng: 1) Ngày huỷ diệt đã gần rồi, và kỳ hẹn lại chóng đến. Chúa sẽ phán xét dân Người, và xót thương kẻ làm tôi Chúa. - Đáp.

2) Các ngươi hãy xem có một mình Ta, và ngoài Ta, không có Chúa nào khác: Ta sẽ giết chết và sẽ làm cho sống lại; Ta sẽ đánh đập và sẽ chữa lành. - Đáp.

3) Nếu Ta mài sáng gươm Ta như chớp, và nắm giữ phán quyết trong tay Ta, Ta sẽ trả oán những kẻ thù nghịch, sẽ trả thù những kẻ ghen ghét Ta. - Đáp.

* * *

Alleluia: Tv 94, 8ab

Alleluia, alleluia! - Ước chi hôm nay các bạn nghe tiếng Chúa, và đừng cứng lòng. - Alleluia.

Phúc Âm: Mt 16, 24-28

"Người ta sẽ lấy gì mà đổi được sự sống mình".

Tin Mừng Chúa Giêsu Kitô theo Thánh Matthêu.

Khi ấy, Chúa Giêsu phán cùng các môn đệ rằng: "Nếu ai muốn theo Thầy, thì hãy từ bỏ mình đi, và vác thập giá mình mà theo Thầy. Vì chưng, ai muốn cứu mạng sống mình thì sẽ mất; còn ai đành mất mạng sống mình vì Ta, thì sẽ được sự sống. Nếu ai được lợi cả thế gian mà thiệt hại sự sống mình, thì được ích gì? Hoặc người ta sẽ lấy gì mà đổi được sự sống mình?

"Bởi vì Con Người sẽ đến trong vinh quang của Cha Người, cùng với các thiên thần của Người, và bấy giờ, Người sẽ trả công cho mỗi người tuỳ theo việc họ làm. Thật, Thầy bảo các con: trong những kẻ đang đứng đây, có người sẽ không nếm sự chết trước khi xem thấy Con Người đến trong Nước Người".

Đó là lời Chúa.

Suy Niệm:

Ai muốn cứu mạng sống thì sẽ mất, ai liều mất mạng sống vì Đức Kitô và vì Tin Mừng thì sẽ cứu được mạng sống ấy. Câu nói nghe như nghịch lý của Đức Giêsu thực sự đã đưa ra một chân lý "Sự Sống". Nếu sống ích kỷ thì sẽ không còn gì, nhưng dám liều mất vì Đức Giêsu thì đạt tới sự sống viên mãn. Mất Đức Giêsu là mất sự sống vĩnh cửu, là mất tất cả.

Cầu Nguyện:

Lạy Chúa Giêsu, Chúa cho chúng con hiểu giá trị cao quí của sự sống đời sau. Chúng con dù có được cả thế giới này: Giàu sang, danh vọng, hạnh phúc thì cũng không đổi được sự sống vĩnh cửu. Xin giúp chúng con biết từ bỏ, biết chấp nhận mất mạng sống mình ở đời này để nắm chắc hạnh phúc đời sau. Amen.


Thu Bay sau Chua Nhat 18 Quanh Nam

Mùa Quanh Năm Mùa Quanh Năm Thứ Sáu sau Chúa Nhật 18 Quanh Năm Chúa Nhật 19 Quanh Năm Năm A
Thứ Bảy sau Chúa Nhật 18 Quanh Năm

Bài Đọc I: (Năm I) Đnl 6, 4-13

"Hãy yêu mến Chúa ngươi hết lòng ngươi".

Bài trích sách Đệ Nhị Luật.

Môsê nói với dân chúng rằng: "Hỡi Israel, hãy nghe đây. Chúa là Thiên Chúa chúng ta, là Chúa độc nhất. Hãy yêu mến Chúa là Thiên Chúa ngươi hết lòng, hết linh hồn và hết sức ngươi. Những lời tôi truyền cho ngươi hôm nay, phải ghi tạc vào lòng. Hãy kể lại những lời ấy cho con cái ngươi, hãy suy ngắm những lời ấy khi ngồi ở nhà cũng như khi đi ngoài đường, khi nằm ngủ cũng như khi chỗi dậy. Ngươi hãy buộc những lời đó vào bàn tay như dấu hiệu, lên trán như một vòng khăn, hãy viết lên cột và cửa nhà ngươi.

"Khi Chúa là Thiên Chúa ngươi dẫn ngươi đến xứ Người đã thề với các tổ phụ ngươi là Abraham, Isaac và Giacóp, và ban cho ngươi những thành phố to lớn và phồn thịnh mà ngươi không xây cất, những ngôi nhà đầy mọi của cải mà ngươi không làm ra, những giếng nước mà ngươi không đào, vườn nho và vườn cây ôliu mà ngươi không trồng, ngươi sẽ được no nê: ngươi hãy nhớ, đừng quên Chúa, Đấng đã dẫn ngươi ra khỏi đất Ai-cập và khỏi nhà nô lệ. Ngươi hãy kính sợ Chúa là Thiên Chúa ngươi, hãy làm tôi một mình Người và lấy danh Người mà thề".

Đó là lời Chúa.

Đáp Ca: Tv 17, 2-3a. 3bc-4. 47 và 51ab

Đáp: Lạy Chúa là dũng lực con, con yêu mến Chúa (c. 2).

Xướng: 1) Lạy Chúa là dũng lực con, con yêu mến Chúa, lạy Chúa là Đá Tảng, chiến lũy, và cứu tinh. - Đáp.

2) Lạy Chúa là Thiên Chúa, là sơn động chỗ con nương mình, là khiên thuẫn, là uy quyền cứu độ, là sức hộ phù con. Con xướng ca khen ngợi cầu cứu Chúa, và con sẽ được cứu thoát khỏi tay quân thù. - Đáp.

3) Chúa hằng sống, chúc tụng Đá Tảng của con, tán tụng Thiên Chúa là Đấng cứu độ con. Ngài đã ban cho vương nhi Ngài đại thắng, đã tỏ lòng từ bi với Đấng được xức dầu của Ngài. - Đáp.

* * *

Bài Đọc I: (Năm II) Kb 1, 12 - 2, 4

"Người công chính sống được nhờ trung tín".

Bài trích sách Tiên tri Khabacúc.

Chớ thì ngàn xưa Chúa chẳng phải là Thiên Chúa, Chúa của tôi, là Đấng Thánh của tôi? Vậy là chúng tôi không sao chết được. Lạy Chúa, Chúa đã đặt nó lên để xét xử, làm cho nó vững mạnh để trừng phạt. Mắt Chúa tinh sạch, không thể nhìn sự dữ, không thể xem sự gian ác. Tại sao Chúa lại nhìn những kẻ gian ác, và kẻ bất lương nuốt người công chính hơn nó, sao Chúa vẫn làm thinh?

Chúa để loài người như cá biển, như sâu bọ không có vua quan. Nó lấy lưỡi câu mà bắt hết, lấy chài mà kéo mọi sự, lấy lưới mà thu lượm: bởi thế nó hớn hở vui mừng. Vì vậy, nó cúng tế cho chài, nó dâng lễ vật cho lưới, vì bởi đấy nó được phần béo tốt và món ăn ngon. Lẽ nào nó cứ thả lưới không ngừng và luôn luôn tàn nhẫn sát hại các dân?

Tôi sẽ đứng ở vọng canh của tôi, đứng yên nơi thành lũy của tôi, tôi chờ xem Chúa dạy tôi thế nào, và trả lời ra sao cho điều tôi biện bạch? Chúa đáp lại tôi rằng: "Hãy chép điều ngươi thấy, hãy khắc nó vào tấm bảng để đọc được dễ dàng. Bởi hình lạ còn xa, nó sẽ xuất hiện trong thời sau hết và sẽ chẳng hư không. Nó kết duyên với ngươi, hãy chờ đợi nó, vì nó sẽ đến không trì hoãn. Chắc chắn nó sẽ đến, không sai. Người không có lòng ngay thì ngã gục, nhưng người công chính sẽ sống nhờ trung tín".

Đó là lời Chúa.

Đáp Ca: Tv 9, 8-9. 10-11. 12-13

Đáp: Lạy Chúa, Chúa không bỏ rơi kẻ kiếm tìm Chúa (c. 11b).

Xướng: 1) Chúa ngự trị tới muôn đời, Người dựng vững ngai vàng ngõ hầu cai trị. Người công minh thống trị địa cầu, Người chính trực xét xử chư dân. - Đáp.

2) Chúa là chỗ dung thân cho người bị ức, chỗ dung thân dành cho những lúc gian truân, để những ai nhìn biết uy danh, cậy trông vào Chúa, vì lạy Chúa, Chúa không bỏ rơi kẻ kiếm tìm Ngài. - Đáp.

3) Hãy đàn ca Chúa, Người ngự ở Sion; hãy loan truyền công cuộc Chúa khắp chư dân: vì Đấng đòi nợ máu, Người nhớ họ, Người không quên tiếng kêu của những kẻ cơ bần. - Đáp.

* * *

Alleluia: Tv 129, 5

Alleluia, alleluia! - Con hy vọng rất nhiều vào Chúa, linh hồn con trông cậy ở lời Chúa. - Alleluia.

Phúc Âm: Mt 17, 14-19

"Nếu các con có lòng tin, thì chẳng có gì các con không làm được".

Tin Mừng Chúa Giêsu Kitô theo Thánh Matthêu.

Khi ấy, có một người đến gần, quỳ gối trước mặt Chúa Giêsu mà nói rằng: "Lạy Ngài, xin thương xót con trai tôi vì nó mắc chứng kinh phong và rất trầm trọng: nó thường ngã vào lửa và lắm lúc nó ngã xuống nước. Tôi đã đem nó đến cùng môn đệ Ngài, nhưng các ông không thể chữa nó được". Chúa Giêsu đáp: "Ôi thế hệ cứng lòng tin và hư hỏng! Ta phải ở với các ngươi đến bao giờ? Ta còn phải chịu đựng các ngươi đến bao giờ nữa? Hãy đem nó lại đây cho Ta". Chúa Giêsu quát mắng quỷ và quỷ liền ra khỏi đứa bé. Và nó được lành ngay trong lúc ấy. Bấy giờ các môn đệ đến hỏi riêng Chúa Giêsu rằng: "Tại sao chúng con không thể trừ quỷ ấy được?" Chúa Giêsu bảo các ông rằng: "Vì các con yếu lòng tin! Thầy bảo thật các con: Nếu các con có lòng tin lớn bằng hạt cải, thì các con có khiến núi này rằng: 'Hãy rời khỏi đây mà sang nơi kia', thì nó liền đi sang, và chẳng có gì các con không làm được".

Đó là lời Chúa.

Suy Niệm:

Trước khi làm phép lạ, Đức Giêsu thường đòi hỏi niềm tin nơi người thỉnh nguyện. Khi tin vào Chúa là một cách người ta nhìn nhận sự bất lực của mình và hoàn toàn cậy dựa vào Chúa. Không có Chúa, chúng ta không thể làm được gì. Khi có Chúa, chắc chắn chúng ta vượt thắng được tất cả mọi khó khăn.

Cầu Nguyện:

Lạy Chúa Giêsu, những tính mê nết xấu đang hoành hành nơi mỗi người chúng con. Chúng con muốn chống trả nhưng nhiều khi không thắng được. Chúng con tin tưởng vào tình yêu và quyền năng của Chúa. Xin giúp chúng con cố gắng từng ngày, từng giờ để chiến đấu với chính mình. Amen.


Chua Nhat 19 Quanh Nam Nam A

Mùa Quanh Năm Mùa Quanh Năm Thứ Bảy sau Chúa Nhật 18 Quanh Năm Chúa Nhật 19 Quanh Năm Năm B
Chúa Nhật 19 Quanh Năm Năm A

Bài Đọc I: 1 V 19, 9a. 11-13a

"Ngươi hãy ra đứng trên núi trước tôn nhan Chúa".

Bài trích sách Các Vua quyển thứ nhất.

Trong những ngày ấy, khi Êlia đã lên núi Horeb của Thiên Chúa, ông trú ẩn trong một cái hang... Có lời Chúa phán cùng ông rằng: "Hãy ra đứng trên núi trước tôn nhan Chúa". Bỗng Chúa đi qua; có một cơn gió mạnh xé núi non và nghiền nát đá trước mặt Chúa; nhưng Chúa không ở trong gió bão. Sau trận gió bão thì đất động; Chúa cũng không ở trong cơn động đất. Sau cơn động đất thì có lửa; nhưng Chúa cũng không ở trong lửa. Sau lửa thì có tiếng gió hiu hiu. Vừa nghe thấy, Êlia liền lấy áo choàng che mặt lại, đi ra đứng ở cửa hang.

Đó là lời Chúa.

Đáp Ca: Tv 84, 9ab-10. 11-12. 13-14

Đáp: Lạy Chúa, xin tỏ lòng từ bi Chúa cho chúng con, và ban ơn cứu rỗi cho chúng con (c. 8).

Xướng: 1) Tôi sẽ nghe Chúa là Thiên Chúa của tôi phán báo điều chi? Chắc hẳn Người sẽ phán bảo về sự bình an. Vâng, ơn cứu độ Chúa gần đến cho những ai tôn sợ Chúa, để vinh quang Chúa ngự trị trong Đất Nước chúng tôi. - Đáp.

2) Lòng nhân hậu và trung thành gặp gỡ nhau, đức công minh và sự bình an hôn nhau âu yếm. Từ mặt đất, đức trung thành sẽ nở ra, và đức công minh tự trời nhìn xuống. - Đáp.

3) Vâng, Chúa sẽ ban cho mọi điều thiện hảo, và Đất Nước chúng con sẽ sinh bông trái. Đức công minh sẽ đi trước thiên nhan Chúa, và ơn cứu độ theo sau lốt bước của Ngài. - Đáp.

Bài Đọc II: Rm 9, 1-5

"Tôi đã ước ao được loại khỏi Đức Kitô vì phần ích anh em của tôi".

Bài trích thư Thánh Phaolô Tông đồ gửi tín hữu Rôma.

Anh em thân mến, tôi xin nói thật trong Đức Kitô, tôi không nói dối: lương tâm tôi làm chứng cho tôi trong Thánh Thần: là tôi buồn phiền quá đỗi, lòng tôi hằng đau đớn luôn. Chính tôi đã ao ước được loại khỏi Đức Kitô vì phần ích anh em của tôi, là những thân nhân của tôi về phần xác. Họ đều là người Israel, họ được quyền làm nghĩa tử, được vinh quang, giao ước, lề luật, việc phượng tự và lời hứa: các tổ phụ cũng là của họ, và bởi các đấng ấy mà Đức Kitô sinh ra phần xác, Người là Thiên Chúa trên hết mọi sự, đáng chúc tụng muôn đời.Amen.

Đó là lời Chúa.

Alleluia: Ga 1, 14 và 12b

Alleluia, alleluia! - Ngôi lời đã làm người và đã ở giữa chúng ta. Những ai tiếp rước Người, thì Người ban cho họ quyền làm con Thiên Chúa. - Alleluia.

Phúc Âm: Mt 14, 22-33

"Xin truyền cho con đi trên mặt nước mà đến cùng Thầy".

Tin Mừng Chúa Giêsu Kitô theo Thánh Matthêu.

Khi dân chúng đã ăn no, lập tức Chúa Giêsu giục môn đệ trở xuống thuyền mà qua bờ bên kia trước, trong lúc Người giải tán dân chúng. Giải tán họ xong, Người lên núi cầu nguyện một mình. Đến chiều, Người vẫn ở đó một mình. Còn thuyền thì đã ra giữa biển, bị sóng đánh chập chờn vì ngược gió.

Canh tư đêm tối, Người đi trên mặt biển mà đến với các ông. Thấy Người đi trên mặt biển, các ông hoảng hồn mà nói rằng: "Ma kìa!", và các ông sợ hãi kêu la lớn tiếng. Lập tức, Chúa Giêsu nói với các ông rằng: "Hãy yên tâm. Thầy đây, đừng sợ!" Phêrô thưa lại rằng: "Lạy Thầy, nếu quả là Thầy, thì xin truyền cho con đi trên mặt nước mà đến cùng Thầy". Chúa phán: "Hãy đến!" Phêrô xuống khỏi thuyền, bước đi trên mặt nước mà đến cùng Chúa Giêsu. Khi thấy gió mạnh, ông sợ hãi và sắp chìm xuống nên la lên rằng: "Lạy Thầy, xin cứu con!" Lập tức, Chúa Giêsu giơ tay nắm lấy ông mà nói: "Người hèn tin, tại sao mà nghi ngờ?" Khi cả hai đã lên thuyền thì gió liền yên lặng. Những người ở trong thuyền đến lạy Người mà rằng: "Thật, Thầy là Con Thiên Chúa".

Đó là lời Chúa.

Suy Niệm:

"Trời tối và Đức Giêsu chưa đến với họ. Biển động vì cuồng phong đốc thổi". Thuyền của các môn đệ chao đảo giữa mù tối và sóng gió.

Con thuyền Giáo hội đang vật lộn giữa vòng xoáy của cuộc sống hôm hay: Giữa những giáo thuyết sai lạc và luân lý suy đồi. Cuộc sống của mỗi chúng ta, gia đình của chúng ta cũng lao đao khốn đốn giữa dòng chảy cuộc đời nếu không có Chúa đồng hành.

Cầu Nguyện:

Lạy Chúa Giêsu, xin cho chúng con luôn biết đặt Ngài làm trung tâm cuộc sống của chúng con. Xin cho chúng con biết tìm Chúa khi đời chúng con dậy sóng. Vì đến muôn đời Chúa vẫn là bến bờ hạnh phúc và an vui. Amen.


Chua Nhat 19 Quanh Nam Nam B

Mùa Quanh Năm Mùa Quanh Năm Chúa Nhật 19 Quanh Năm Năm A Chúa Nhật 19 Quanh Năm Năm C
Chúa Nhật 19 Quanh Năm Năm B

Bài Đọc I: 1 V 19, 4-8

"Nhờ sức của nuôi ấy, ông mới đi tới núi của Thiên Chúa".

Bài trích sách Các Vua quyển thứ nhất.

Trong những ngày ấy, Êlia đi một ngày đàng vào trong hoang địa. Khi đến nơi kia, và ngồi dưới gốc cây tùng, ông xin được chết mà rằng: "Lạy Chúa, đã đủ rồi, xin cất mạng sống con đi: vì con chẳng hơn gì các tổ phụ con". Rồi ông nằm ngủ dưới bóng cây tùng. Và đây Thiên Thần Chúa đánh thức ông và bảo rằng: "Hãy chỗi dậy mà ăn". Ông nhìn thấy gần đầu ông có chiếc bánh lùi và một bình nước: ông ăn uống, rồi ngủ lại. Thiên Thần Chúa trở lại đánh thức ông lần thứ hai và bảo: "Hãy chỗi dậy mà ăn: vì đường ngươi phải đi còn xa". Ông liền chỗi dậy ăn uống, và nhờ sức của nuôi ấy, ông đi bốn mươi ngày bốn mươi đêm mới tới Horeb, núi của Thiên Chúa.

Đó là lời Chúa.

Đáp Ca: Tv 33, 2-3. 4-5. 6-7. 8-9

Đáp: Các bạn hãy nếm thử và hãy nhìn coi, cho biết Chúa thiện hảo nhường bao (c. 9a).

Xướng: 1) Tôi chúc tụng Chúa trong mọi lúc, miệng tôi hằng liên lỉ ngợi khen Người. Trong Chúa linh hồn tôi hãnh diện, bạn nghèo hãy nghe và hãy mừng vui. - Đáp.

2) Các bạn hãy cùng tôi ca ngợi Chúa, cùng nhau ta hãy tán tạ danh Người. Tôi cầu khẩn Chúa, Chúa đã nhậm lời, và Người đã cứu tôi khỏi điều lo sợ. - Đáp.

3) Hãy nhìn về Chúa để các bạn vui tươi, và các bạn khỏi hổ ngươi bẽ mặt. Kìa người đau khổ cầu cứu và Chúa đã nghe, và Người đã cứu họ khỏi mọi điều tai nạn. - Đáp.

4) Thiên Thần Chúa hạ trại đồn binh chung quanh những người sợ Chúa, và bênh chữa họ. Các bạn hãy nếm thử và hãy nhìn coi, cho biết Chúa thiện hảo nhường bao; phúc đức ai tìm nương tựa ở nơi Người. - Đáp.

Bài Đọc II: Ep 4, 30 - 5, 2

"Anh em hãy sống trong tình thương, như Đức Kitô đã sống".

Bài trích thư Thánh Phaolô Tông đồ gửi tín hữu Êphêxô.

Anh em thân mến, anh em chớ làm phiền hà Thánh Thần của Thiên Chúa, vì trong Người, anh em được ghi ấn tín để chờ đợi ngày cứu chuộc đến. Anh em hãy loại ra khỏi anh em mọi thứ gay gắt, tức giận, nóng nảy, dức lác, chửi rủa, cùng mọi thứ độc ác. Anh em hãy ăn ở hiền hậu với nhau, hãy thương xót và tha thứ cho nhau, như Thiên Chúa đã tha thứ cho anh em trong Đức Kitô. Vậy anh em hãy bắt chước Thiên Chúa, như con cái rất yêu dấu của Người: hãy sống trong tình thương, như Đức Kitô đã yêu thương chúng ta và phó Mình làm của dâng và lễ tế thơm tho ngọt ngào dâng lên Thiên Chúa vì chúng ta.

Đó là lời Chúa.

Alleluia: Ga 15, 15b

Alleluia, alleluia! - Chúa phán: "Thầy gọi các con là bạn hữu, vì tất cả những gì Thầy đã nghe biết nơi Cha Thầy, thì Thầy đã cho các con biết". - Alleluia.

Phúc Âm: Ga 6, 41-52

"Ta là bánh hằng sống bởi trời mà xuống".

Tin Mừng Chúa Giêsu Kitô theo Thánh Gioan.

Khi ấy, những người Do-thái kêu trách Chúa Giêsu, vì Người đã phán rằng: "Ta là bánh hằng sống bởi trời mà xuống". Họ nói: "Chớ thì ông này chẳng phải là Giêsu, con ông Giuse sao? Chúng ta đều biết rõ cha mẹ của ông. Vậy làm sao ông lại nói: 'Ta bởi trời mà xuống'".

Chúa Giêsu trả lời cùng họ rằng: "Các ngươi chớ thì thầm với nhau. Không ai đến được với Ta nếu Cha, là Đấng sai Ta, không lôi kéo kẻ ấy, và Ta, Ta sẽ cho họ sống lại trong ngày sau hết. Trong sách các tiên tri có chép rằng: 'Mọi người sẽ được Thiên Chúa dạy bảo'. Ai nghe lời giáo hoá của Cha, thì đến với Ta. Không một ai đã xem thấy Cha, trừ Đấng bởi Thiên Chúa mà ra, Đấng ấy đã thấy Cha. Thật, Ta bảo thật các ngươi: Ai tin vào Ta thì có sự sống đời đời.

"Ta là bánh ban sự sống. Cha ông các ngươi đã ăn manna trong sa mạc và đã chết. Đây là bánh bởi trời xuống, để ai ăn bánh này thì khỏi chết. Ta là bánh hằng sống từ trời xuống. Ai ăn bánh này, sẽ sống đời đời. Và bánh Ta sẽ ban, chính là thịt Ta, để cho thế gian được sống".

Đó là lời Chúa.

Suy Niệm:

Dân Do thái xưa lang thang trong sa mạc, đã được Thiên Chúa ban Manna hằng ngày để nuôi sống họ. Khi nhắc đến Manna, người Do thái rất hãnh diện. Vì đó là dấu chứng Giavê Thiên Chúa yêu họ. Họ là dân riêng của Ngài.

Đức Giêsu cũng tự ví Ngài là bánh nuôi dân Do thái mới là Giáo Hội - là chúng ta. Thiên Chúa yêu thương chúng ta, nên đã ban Đức Giêsu cho chúng ta. Đức Giêsu đến để đem sự sống cho chúng ta. Sự sống Đức Giêsu ban không chỉ như Manna xưa, mà là sự sống vĩnh cửu. Đến với Đức Giêsu, chúng ta sẽ được hạnh phúc muôn đời.

Cầu Nguyện:

Lạy Chúa Giêsu, Manna đã làm cho dân Do thái xưa được sức mạnh để tiếp tục hành trình trong sa mạc gian khổ. Ngày nay trong sa mạc cuộc đời. Chúng con cũng gặp nhiều khó khăn thử thách: bị đói khát, mệt mỏi vì chiến đấu với nghịch cảnh.

Xin Chúa cho chúng con biết đến với Chúa là sinh lực của chúng con. Xin cho chúng con biết hoàn toàn phó thác trong tình yêu của Chúa. Chỉ trong Chúa, chúng con mới được hạnh phúc muôn đời. Amen.


Chua Nhat 19 Quanh Nam Nam C

Mùa Quanh Năm Mùa Quanh Năm Chúa Nhật 19 Quanh Năm Năm B Thứ Hai sau Chúa Nhật 19 Quanh Năm
Chúa Nhật 19 Quanh Năm Năm C

Bài Đọc I: Kn 18, 6-9

"Như Chúa đã làm hại đối thủ thế nào, Chúa cũng đã làm cho chúng tôi được vẻ vang như vậy".

Bài trích sách Khôn Ngoan.

Chính đêm ấy, cha ông chúng ta đã biết trước, để biết chắc mình đã tin tưởng vào lời thề nào mà được can đảm. Dân Chúa đã mong đợi sự giải thoát những người công chính và sự tiêu diệt kẻ thù. Vì như Chúa đã làm hại đối thủ thế nào, Chúa cũng kêu gọi để làm cho chúng tôi được vẻ vang như vậy.

Vì những con cái thánh thiện của các tổ phụ tốt lành đã lén lút tế lễ, và đồng tâm thiết lập luật thánh thiện, ấn định rằng những người công chính sẽ đồng hưởng vinh nhục, may rủi đều nhau; như vậy là họ đã xướng lên trước bài ca tụng của các tổ phụ.

Đó là lời Chúa.

Đáp Ca: Tv 32, 1 và 12. 18-19. 20 và 22

Đáp: Phúc thay dân tộc mà Chúa chọn làm cơ nghiệp riêng mình (c. 12b).

Xướng: 1) Người hiền đức, hãy hân hoan trong Chúa; ca ngợi là việc của những kẻ lòng ngay. Phúc thay quốc gia mà Chúa là chúa tể, dân tộc mà Chúa chọn làm cơ nghiệp riêng mình. - Đáp.

2) Kìa Chúa để mắt coi những kẻ kính sợ Ngài, nhìn xem những ai cậy trông ân sủng của Ngài, để cứu gỡ họ khỏi tay thần chết, và nuôi dưỡng họ trong cảnh cơ hàn. - Đáp.

3) Linh hồn chúng con mong đợi Chúa, chính Ngài là Đấng phù trợ và che chở chúng con. Lạy Chúa, xin đổ lòng từ bi xuống trên chúng con, theo như chúng con tin cậy ở nơi Ngài. - Đáp.

Bài Đọc II: Dt 11, 1-2, 8-19

"Ông mong đợi thành trì có nền móng mà Thiên Chúa là kiến trúc sư và là Đấng sáng lập".

Bài trích thư gửi tín hữu Do-thái.

Anh em thân mến, đức tin là cốt yếu những thực tại người ta mong đợi, là bằng chứng điều bí ẩn. Vì nhờ đức tin mà các tiền nhân đã nhận được bằng chứng tốt.

Nhờ đức tin, Abraham đáp lại tiếng Chúa gọi, để ra đi đến xứ ông sẽ được lãnh làm gia nghiệp, và ông ra đi mà không biết mình đi đâu. Nhờ đức tin, ông đến cư ngụ trong đất Chúa hứa, như trong đất khách quê người, sống trong lều trại, cũng như Isaac và Giacóp, những kẻ đồng thừa tự cùng một lời hứa. Vì chưng, ông mong đợi thành trì có nền móng mà Thiên Chúa là kiến trúc sư và là Đấng sáng lập.

Nhờ đức tin mà ngay cả bà Sara son sẻ được sức mang thai, mặc dầu bà đã già, bởi vì bà tin rằng Đấng đã hứa sẽ trung tín giữ lời. Vì thế, do tự một người, mặc dầu người đó như chết rồi, mà có một dòng dõi đông đúc vô số như sao trên trời và như cát bãi biển.

Chính trong đức tin mà tất cả những kẻ ấy đã chết trước khi nhận lãnh điều đã hứa, nhưng được nhìn thấy và đón chào từ đàng xa, đồng thời thú nhận rằng mình là lữ khách trên mặt đất. Những ai nói những lời như thế, chứng tỏ rằng mình đang đi tìm quê hương. Giá như họ còn nhớ đến quê hương dưới đất mà họ đã lìa bỏ, chắc họ có đủ thời giờ trở về. Nhưng hiện giờ họ ước mong một quê hương hoàn hảo hơn, tức là quê trời. Vì thế, Thiên Chúa không ngại để họ gọi mình là Thiên Chúa của họ, vì Người đã dọn sẵn cho họ một thành trì.

Nhờ đức tin, khi bị thử lòng, Abraham đã dâng Isaac. Ông hiến dâng con một mình, ông là người nhận lãnh lời hứa, là người đã được phán bảo lời này: "Chính nơi Isaac mà có một dòng dõi mang tên ngươi". Vì ông nghĩ rằng Thiên Chúa có quyền làm cho kẻ chết sống lại, do đó, ông đã đón nhận con ông như một hình ảnh.

Đó là lời Chúa.

Hoặc bài vắn này: Dt 11, 1-2, 8-12

"Ông mong đợi thành trì có nền móng mà Thiên Chúa là kiến trúc sư và là Đấng sáng lập".

Bài trích thư gửi tín hữu Do-thái.

Anh em thân mến, đức tin là cốt yếu những thực tại người ta mong đợi, là bằng chứng điều bí ẩn. Vì nhờ đức tin mà các tiền nhân đã nhận được bằng chứng tốt.

Nhờ đức tin, Abraham đáp lại tiếng Chúa gọi, để ra đi đến xứ ông sẽ được lãnh làm gia nghiệp, và ông ra đi mà không biết mình đi đâu. Nhờ đức tin, ông đến cư ngụ trong đất Chúa hứa, như trong đất khách quê người, sống trong lều trại, cũng như Isaac và Giacóp, những kẻ đồng thừa tự cùng một lời hứa. Vì chưng, ông mong đợi thành trì có nền móng mà Thiên Chúa là kiến trúc sư và là Đấng sáng lập.

Nhờ đức tin mà ngay cả bà Sara son sẻ được sức mang thai, mặc dầu bà đã già, bởi vì bà tin rằng Đấng đã hứa sẽ trung tín giữ lời. Vì thế, do tự một người, mặc dầu người đó như chết rồi, mà có một dòng dõi đông đúc vô số như sao trên trời và như cát bãi biển.

Đó là lời Chúa.

Alleluia: Ga 14, 5

Alleluia, alleluia! - Chúa phán: "Thầy là đường, là sự thật và là sự sống: không ai đến được với Cha mà không qua Thầy". - Alleluia.

Phúc Âm: Lc 12, 32-48

"Các con hãy sẵn sàng".

Tin Mừng Chúa Giêsu Kitô theo Thánh Luca.

Khi ấy, Chúa Giêsu phán cùng các môn đệ rằng: "Hỡi đoàn bé nhỏ, các con đừng sợ, vì Cha các con đã vui lòng ban nước trời cho các con. Các con hãy bán những của các con có mà bố thí. Hãy sắm cho các con những túi không hư nát, và kho tàng không hao mòn trên trời, là nơi trộm cướp không lai vãng và mối mọt không làm hư nát. Vì kho tàng các con ở đâu, thì lòng các con cũng ở đó.

"Các con hãy thắt lưng, hãy cầm đèn cháy sáng trong tay, và hãy làm như người đợi chủ đi ăn cưới về, để khi chủ về gõ cửa, thì mở ngay cho chủ. Phúc cho những đầy tớ nào khi chủ về còn thấy tỉnh thức: Thầy bảo thật các con, chủ sẽ thắt lưng, đặt chúng vào bàn ăn, và đi lại hầu hạ chúng. Nếu canh hai hoặc canh ba, chủ trở về mà gặp thấy như vậy, thì phúc cho các đầy tớ ấy. Các con hãy hiểu biết điều này là nếu chủ nhà biết giờ nào kẻ trộm đến, ắt sẽ tỉnh thức, không để nó đào ngạch nhà mình. Cho nên các con hãy sẵn sàng: vì giờ nào các con không ngờ, thì Con Người sẽ đến".

Phêrô thưa Người rằng: "Lạy Thầy, Thầy nói dụ ngôn đó chỉ về chúng con hay về mọi người?" Chúa phán: "Vậy con nghĩ ai là người quản lý trung tín khôn ngoan mà chủ đã đặt coi sóc gia nhân mình, để đến giờ phân phát phần lúa thóc cho họ? Phúc cho đầy tớ đó, khi chủ về, thấy nó đang làm như vậy. Thầy bảo thật các con, chủ sẽ đặt người đó trông coi tất cả gia sản mình. Nhưng nếu đầy tớ ấy nghĩ trong lòng rằng: "Chủ tôi về muộn", nên đánh đập tớ trai tớ gái, ăn uống say sưa: chủ người đầy tớ ấy sẽ về vào ngày nó không ngờ, vào giờ nó không biết, chủ sẽ loại trừ nó, và bắt nó chung số phận với những kẻ bất trung. Nhưng đầy tớ nào đã biết ý chủ mình mà không chuẩn bị sẵn sàng, và không làm theo ý chủ, thì sẽ bị đòn nhiều. Còn đầy tớ nào không biết ý chủ mình mà làm những sự đáng trừng phạt, thì sẽ bị đòn ít hơn. Vì người ta đã ban cho ai nhiều, thì sẽ đòi lại kẻ ấy nhiều, và đã giao phó cho ai nhiều, thì sẽ đòi kẻ ấy nhiều hơn".

Đó là lời Chúa.

Hoặc bài vắn này: Lc 12, 35-40

"Các con hãy sẵn sàng".

Tin Mừng Chúa Giêsu Kitô theo Thánh Luca.

Khi ấy, Chúa Giêsu phán cùng các môn đệ rằng: "Các con hãy thắt lưng, hãy cầm đèn cháy sáng trong tay, và hãy làm như người đợi chủ đi ăn cưới về, để khi chủ về gõ cửa, thì mở ngay cho chủ. Phúc cho những đầy tớ nào khi chủ về còn thấy tỉnh thức: Thầy bảo thật các con, chủ sẽ thắt lưng, đặt chúng vào bàn ăn, và đi lại hầu hạ chúng. Nếu canh hai hoặc canh ba, chủ trở về mà gặp thấy như vậy, thì phúc cho các đầy tớ ấy. Các con hãy hiểu biết điều này là nếu chủ nhà biết giờ nào kẻ trộm đến, ắt sẽ tỉnh thức, không để nó đào ngạch nhà mình. Cho nên các con hãy sẵn sàng: vì giờ nào các con không ngờ, thì Con Người sẽ đến".

Đó là lời Chúa.

Suy Niệm:

Đức Giêsu khuyên các môn đệ phải trong tư thế chuẩn bị sẵn sàng để đón Chúa trở lại. Và Người cũng đang nói với chúng ta hôm nay. Cuộc sống hiện tại bị chi phối bởi lo lắng áo cơm, tiền tài danh vọng... để làm cho chúng ta mất sự khôn ngoan, quên tỉnh thức, không lo lắng cho cuộc sống vĩnh cửu Thật vô phúc, khờ dại và đáng tiếc!

Cầu Nguyện:

Lạy Chúa Giêsu, xin giúp chúng con luôn biết chuẩn bị sẵn sàng đón chờ ngày Chúa quang lâm, bằng niềm tin vững mạnh vào Chúa, bằng tình yêu chan hòa với anh chị em chúng con. Chỉ trong niềm tin yêu, phó thác, chúng con mới có được sự khôn ngoan đích thực và an bình, để trình diện với Chúa trong ngày sau hết. Amen.


Thu Hai sau Chua Nhat 19 Quanh Nam

Mùa Quanh Năm Mùa Quanh Năm Chúa Nhật 19 Quanh Năm Năm C Thứ Ba sau Chúa Nhật 19 Quanh Năm
Thứ Hai sau Chúa Nhật 19 Quanh Năm

Bài Đọc I: (Năm I) Đnl 10, 12-22

"Các ngươi hãy cắt bì lòng dạ các ngươi. Hãy yêu thương khách trọ, vì chính các ngươi cũng đã là khách trọ".

Bài trích sách Đệ Nhị Luật.

Môsê nói với dân chúng rằng: "Giờ đây, hỡi Israel, Chúa là Thiên Chúa các ngươi, đòi hỏi các ngươi điều gì, nếu không phải là kính sợ Chúa là Thiên Chúa các ngươi, đi theo mọi đường lối của Người, yêu mến Người, làm tôi Chúa là Thiên Chúa các ngươi hết lòng và hết linh hồn các ngươi, tuân giữ các giới răn và nghi lễ của Thiên Chúa mà hôm nay tôi truyền cho các ngươi để các ngươi được hạnh phúc.

"Hãy xem trời và các tầng trời, trái đất và mọi sự trên mặt đất đều thuộc về Chúa là Thiên Chúa các ngươi. Nhưng Chúa chỉ quyến luyến cha ông các ngươi, đã yêu thương các ông ấy, và sau đó, trong mọi dân tộc, Người đã chọn dòng dõi kế tiếp các ông ấy là chính các ngươi như ngày hôm nay.

"Vậy các ngươi hãy cắt bì lòng dạ các ngươi, và đừng cứng cổ nữa, vì Chúa là Thiên Chúa các ngươi, là Thiên Chúa trên hết các chúa, là Chủ Tể trên hết các chủ tể, là Chúa cao cả, quyền năng và đáng khiếp sợ, là Đấng không vị nể ai, và không để cho lễ vật hối lộ; Người giải oan cho cô nhi quả phụ, Người yêu mến người khách trọ và cho họ cơm ăn áo mặc. Vậy các ngươi hãy yêu thương khách trọ, vì các ngươi cũng đã là khách trọ trong đất Ai-cập.

"Các ngươi phải kính sợ Chúa là Thiên Chúa các ngươi, và phụng sự một mình Người, phải trìu mến Người và lấy danh Người mà thề. Chính Người là Đấng các ngươi phải ca tụng và là Chúa các ngươi. Người đã thực hiện cho các ngươi những điều trọng đại và khủng khiếp, mà mắt các ngươi đã xem thấy. Cha ông các ngươi chỉ có bảy mươi khi xuống ở Ai-cập, và nay Chúa, là Thiên Chúa các ngươi, đã làm cho các ngươi đông như sao trên trời".

Đó là lời Chúa.

Đáp Ca: Tv 147, 12-13. 14-15. 19-20

Đáp: Giêrusalem hỡi, hãy ngợi khen Chúa! (c. 12a)

Xướng: 1) Giêrusalem hỡi, hãy ngợi khen Chúa, hãy ngợi khen Thiên Chúa của ngươi, hỡi Sion, vì Người giữ chặt các then cửa ngươi, Người chúc phúc cho con cái ngươi trong thành nội. - Đáp.

2) Người giữ cho bờ cõi ngươi được bình an, Người dưỡng nuôi ngươi bằng tinh hoa của lúa mì. Người đã sai lời Người xuống cõi trần ai, và lời Người lanh chai chạy rảo. - Đáp.

3) Người đã loan truyền lời Người cho Giacóp, những thánh chỉ và huấn lệnh Người cho Israel. Người đã không làm cho dân tộc nào như thế, Người đã không công bố cho họ các huấn lệnh của Người. - Đáp.

* * *

Bài Đọc I: (Năm II) Ed 1, 2-5. 24 - 2, 1a

"Đây là hình lạ trông giống vinh quang của Chúa".

Bài trích sách Tiên tri Êdêkiel.

Ngày mồng năm trong tháng, năm thứ năm vua Gioakim bị lưu đày, có lời Chúa phán cùng tư tế Êdêkiel, con của Buzi, ở xứ Calđêa, trên bờ sông Côbar. Chính tại đây, bàn tay Thiên Chúa đã đặt trên tôi.

Tôi nhìn thấy có một cơn gió mạnh từ phương bắc thổi đến. Có một đám mây to lớn và lửa bao bọc chung quanh và bốn bề có ánh sáng phát ra, và ở giữa bầu lửa như vàng pha sáng chói. Chính giữa, có giống gì như bốn con vật hình dáng giống như hình người.

Và tôi nghe tiếng cánh của chúng như tiếng nước lũ, như tiếng của Chúa vạn năng; khi chúng đi thì khác nào như đám đông người, như tiếng đạo quân: khi chúng dừng lại thì chúng xếp cánh xuống. Vì khi chúng nghe có tiếng trên không trung, trên đầu chúng, thì chúng dừng lại và xếp cánh xuống.

Và trên không trung, trên đỉnh đầu chúng, có cái gì như một viên ngọc thạch, hình như chiếc ngai, và trên ngai đó, phía trên hẳn, có hình giống như hình người. Và tôi thấy người như vàng pha sáng chói, bên trong, tứ bề khác nào như lửa, từ lưng người trở lên, và từ lưng trở xuống, tôi thấy có gì như lửa chiếu sáng chung quanh, giống như cái mống hiện ra trên mây trong ngày mưa: đó là hình thể chiếu sáng chung quanh. Đây là hình lạ trông giống vinh quang của Chúa. Tôi nhìn thấy thì sấp mặt xuống đất.

Đó là lời Chúa.

Đáp Ca: Tv 148, 1-2. 11-12ab. 12c-14a. 14bcd

Đáp: Trời đất đầy vinh quang của Người.

Hoặc đáp: Alleluia.

Xướng: 1) Hãy ca tụng Chúa từ muôn cõi trời, hãy ca tụng Người trên nơi cao thẳm. Các thiên thần Chúa, hãy ca tụng Người đi; ca tụng Người đi, hỡi các đạo thiên binh. - Đáp.

2) Quân vương địa cầu và tất cả chư dân, quan chức và các vị chính quyền nơi cõi đất, các thanh nhiên và cả những cô trinh nữ, những ông cụ già với đoàn con trẻ. - Đáp.

3) Họ hãy ca tụng danh Chúa, vì danh Người siêu phàm, độc nhất, oai nghiêm Người tràn lan trên trời dưới đất, và Người nâng cao quyền thế dân Người. - Đáp.

* * *

Alleluia: Ga 14, 23

Alleluia, alleluia! - Nếu ai yêu mến Thầy, thì sẽ giữ lời Thầy, và Cha Thầy sẽ yêu mến người ấy, và Chúng Ta sẽ đến và ở trong người ấy. - Alleluia.

Phúc Âm: Mt 17, 21-26

"Họ sẽ giết Người, nhưng Người sẽ sống lại. Con cái thì được miễn thuế".

Tin Mừng Chúa Giêsu Kitô theo Thánh Matthêu.

Khi ấy, các môn đệ và Chúa Giêsu còn đang ở Galilêa, thì Chúa Giêsu bảo các ông rằng: "Con Người sắp bị nộp vào tay người đời, họ sẽ giết người, nhưng ngày thứ ba, Người sẽ sống lại". Các môn đệ rất đỗi buồn phiền.

Khi các ngài đến Capharnaum, thì những người thu thế đền thờ đến gặp Phêrô và hỏi rằng: "Thầy các ông không nộp thuế "đền thờ' sao?" Ông nói: "Có chớ".

Khi ông về đến nhà, Chúa Giêsu hỏi đón trước rằng: "Simon, con nghĩ sao? Vua chúa trần gian thu thuế má hạng người nào? Đòi con cái mình hay người ngoài?" Ông thưa rằng: "Đòi người ngoài". Chúa Giêsu bảo ông rằng: "Vậy thì con cái được miễn. Nhưng để chúng ta không làm cho họ vấp phạm, con hãy ra biển thả câu: con cá nào câu lên trước hết thì bắt lấy, mở miệng nó ra, sẽ thấy một đồng tiền, con hãy lấy tiền đó mà nộp cho họ, trả phần Thầy và phần con".

Đó là lời Chúa.

Suy Niệm:

Đức Giêsu chính là Con Thiên Chúa. Ngài là chủ đền thờ. Lẽ ra Đức Giêsu không phải nộp thuế cho đền thờ. Nhưng việc Đức Giêsu nộp thuế chứng tỏ Đức Giêsu chu toàn lề luật, sống khiêm nhường như mọi người Do Thái bình thường.

Cầu Nguyện:

Lạy Chúa Giêsu, qua mầu nhiệm Nhập Thể, Ngài đã chia sẻ trọn vẹn kiếp người với chúng con. Ngài đã sống và làm gương cho chúng con biết sống tốt đạo đẹp đời. Đó chính là lời chứng sống động để mọi người nhận biết Chúa. Amen.


Thu Ba sau Chua Nhat 19 Quanh Nam

Mùa Quanh Năm Mùa Quanh Năm Thứ Hai sau Chúa Nhật 19 Quanh Năm Thứ Tư sau Chúa Nhật 19 Quanh Năm
Thứ Ba sau Chúa Nhật 19 Quanh Năm

Bài Đọc I: (Năm I) Đnl 31, 1-8

"Giosuê, anh hãy dũng mạnh và can đảm: anh sẽ đem dân vào Đất Nước".

Bài trích sách Đệ Nhị Luật.

Môsê đến nói với toàn dân Israel tất cả những lời này: "Tôi hôm nay đã một trăm hai mươi tuổi. Tôi không còn đi đứng được nữa, nhất là khi Chúa đã phán cùng tôi rằng: "Ngươi sẽ không qua sông Giođan này". Chúa là Thiên Chúa của ngươi sẽ qua trước ngươi, chính Người sẽ tiêu diệt các dân tộc ấy trước mặt ngươi và ngươi sẽ thắng chúng. Chính Giosuê sẽ qua trước ngươi như Chúa đã phán. Chúa sẽ đối xử với chúng như đã đối xử với Sêhon và Og là vua người Amorê và với đất nước các vua ấy. Người đã tiêu diệt chúng. Vậy khi Chúa nộp chúng cho các ngươi, các ngươi sẽ đối xử với chúng như tôi đã truyền cho các ngươi. Hãy dũng mạnh và kiên trì, đừng sợ, đừng kinh hãi trước mặt chúng. Vì chính Chúa là Thiên Chúa các ngươi dẫn đường cho các ngươi, Người sẽ không bỏ rơi và lìa khỏi các ngươi".

Ông Môsê gọi ông Giosuê đến và nói với ông trước mặt toàn dân Israel rằng: "Hãy dũng mạnh và can đảm: vì anh sẽ đem dân này vào Đất Nước Chúa đã thề hứa sẽ ban cho cha ông chúng; chính anh sẽ bắt thăm phân chia phần đất ấy. Chúa là Đấng dẫn đàng cho anh, chính Người sẽ ở với anh. Người sẽ không bỏ rơi và lìa khỏi anh. Anh đừng sợ và đừng kinh hãi".

Đó là lời Chúa.

Đáp Ca: Đnl 32, 3-4a. 7. 8. 9 và 12

Đáp: Chúa lấy dân Người làm phần riêng mình (c. 9a).

Xướng: 1) Tôi sẽ kêu cầu thánh danh Chúa. Các ngươi hãy mang sự uy linh lại cho Chúa chúng ta. Các công trình của Thiên Chúa đều hoàn hảo, và mọi đường lối của Người đều chính trực. - Đáp.

2) Ngươi hãy nhớ lại những ngày xa xưa, hãy tưởng nghĩ lại mỗi thế hệ: Hãy hỏi cha ngươi, và người sẽ loan báo cho ngươi; hãy hỏi tổ phụ ngươi, và các ngài sẽ chỉ dạy ngươi. - Đáp.

3) Khi Đấng Tối Cao phân chia các dân tộc, khi Người tách biệt con cái của Ađam, Người đã thiết lập ranh giới của các nước, chiếu theo số con cái Israel. - Đáp.

4) Nhưng Chúa lấy dân Người làm phần riêng mình, chọn Giacóp làm dây đo cơ nghiệp của Người. Chỉ có một Chúa là Đấng dẫn đưa nó, và chẳng có Chúa nào khác ở với nó. - Đáp.

* * *

Bài Đọc I: (Năm II) Ed 2, 8 - 3, 4

"Người ban cho tôi cuốn sách ấy làm lương thực: nó trở nên ngọt ngào như mật trong miệng tôi".

Bài trích sách Tiên tri Êdêkiel.

Chúa phán như thế này: "Phần ngươi, hỡi con người, hãy nghe các lời Ta sẽ phán cùng ngươi; ngươi chớ phản nghịch như loài phản nghịch kia. Hãy mở miệng mà ăn những sự Ta sẽ ban cho ngươi". Tôi nhìn, thì có một bàn tay đưa về phía tôi, trong tay có cuốn sách cuộn lại. Người mở cuốn sách ra trước mặt tôi: sách viết cả mặt trong, mặt ngoài. Trong sách viết những lời than van, rên rỉ và kêu trách.

Người phán cùng tôi rằng: "Hỡi con người, ngươi hãy ăn sự ngươi tìm được. Hãy ăn cuốn sách này và đi nói với con cái Israel". Tôi mở miệng và Người cho tôi ăn cuốn sách ấy và bảo tôi rằng: "Hỡi con người, hãy lấy cuốn sách Ta ban cho ngươi làm lương thực mà ăn cho no". Tôi ăn và nó trở nên ngọt ngào như mật trong miệng tôi. Và Người phán cùng tôi rằng: "Hỡi con người, hãy đi đến nhà Israel và nói cho chúng nghe những lời của Ta".

Đó là lời Chúa.

Đáp Ca: Tv 118, 14. 24. 72. 103. 111. 131

Đáp: Các lời sấm của Chúa ngọt ngào trong cổ họng con là dường nào (c. 103a).

Xướng: 1) Con vui vì đường lối lời Ngài nghiêm huấn, dường bằng được mọi thứ giàu sang. - Đáp.

2) Vì lời nghiêm huấn của Ngài là điều con ưa thích, các thánh chỉ của Ngài là những bậc cố vấn của con. - Đáp.

3) Đối với con, luật pháp do miệng Chúa đáng chuộng hơn vàng bạc châu báu muôn ngàn. - Đáp.

4) Các lời sấm của Ngài ngon ngọt thay cho cổ họng con, ngọt hơn cả mật ong đổ miệng con. - Đáp.

5) Lời Ngài nghiêm huấn là sản nghiệp của con muôn đời: vì những điều đó khiến cho lòng con hoan hỉ. - Đáp.

6) Con há miệng để hút nguồn sinh khí, vì con ham muốn những chỉ thị của Ngài. - Đáp.

* * *

Alleluia: 1 Sm 3, 9

Alleluia, alleluia! - Lạy Chúa, xin hãy phán, vì tôi tớ Chúa đang lắng tai nghe: Chúa có lời ban sự sống đời đời. - Alleluia.

Phúc Âm: Mt 18, 1-5. 10. 12-14

"Các con hãy coi chừng, đừng khinh rẻ một ai trong những kẻ bé mọn này".

Tin Mừng Chúa Giêsu Kitô theo Thánh Matthêu.

Khi ấy các môn đệ đến bên Chúa Giêsu mà hỏi: "Chớ thì ai là kẻ lớn nhất trong Nước Trời?" Chúa Giêsu gọi một trẻ nhỏ lại, đặt nó giữa các ông mà phán rằng: "Thật, Thầy bảo thật các con: nếu các con không hoá nên như trẻ nhỏ, các con sẽ không được vào Nước Trời. Vậy ai hạ mình xuống như trẻ nhỏ này, người ấy là kẻ lớn nhất trong Nước Trời.

"Và kẻ nào đón nhận một trẻ nhỏ như thế này vì danh Thầy, tức là đón nhận Thầy. Các con hãy coi chừng, đừng khinh rẻ một ai trong những kẻ bé mọn này, vì Thầy bảo các con, thiên thần của chúng trên trời hằng chiêm ngưỡng thánh nhan Cha Ta, Đấng ngự trên trời.

"Các con nghĩ sao? Nếu ai có một trăm con chiên mà lạc mất một con, thì người đó lại không bỏ chín mươi chín con trên núi, để đi tìm con chiên lạc sao? Nếu người đó tìm được, Thầy bảo thật các con, người đó sẽ vui mừng vì con chiên đó, hơn chín mươi chín con chiên không thất lạc. Cũng vậy, Cha các con trên trời không muốn để một trong những kẻ bé mọn này phải hư mất".

Đó là lời Chúa.

Suy Niệm:

Đức Giêsu đưa trẻ em làm lý tưởng sống, không chỉ vì chúng ngây thơ, vô tội, mà còn vì chúng hoàn toàn tin tưởng, cậy dựa vào cha mẹ. Trong đời sống thiêng liêng, chúng ta cũng cần sống gắn bó vào Đức Giêsu, tức là từ bỏ bản thân để đi theo Ngài.

Đức Giêsu cũng khuyên phải tôn trọng trẻ em, những kẻ bé mọn, những người yếu đuối và ngay cả những người tội lỗi... Tất cả mọi người đều là hình ảnh của Thiên Chúa, đều được giá máu cứu chuộc. Thế nên chúng ta phải đón nhận tất cả mọi người anh em, không trừ một ai.

Cầu Nguyện:

Lạy Chúa Giêsu, xin ban cho chúng con đức tin mạnh mẽ, để chúng con biết sống cho Chúa trong mọi biến cố thăng trầm của cuộc sống. Xin Chúa cũng cho chúng con biết yêu thương và tôn trọng những anh em bé mọn, yếu đuối. Xin giúp chúng con biết cầu nguyện, giúp đỡ họ nhiều hơn để tất cả chúng con được Chúa đón nhận và yêu thương. Amen.


Thu Tu sau Chua Nhat 19 Quanh Nam

Mùa Quanh Năm Mùa Quanh Năm Thứ Ba sau Chúa Nhật 19 Quanh Năm Thứ Năm sau Chúa Nhật 19 Quanh Năm
Thứ Tư sau Chúa Nhật 19 Quanh Năm

Bài Đọc I: (Năm I) Đnl 34, 1-12

"Môsê qua đời tại đó như Chúa đã truyền dạy, và không còn tiên tri nào như ông đứng lên nữa".

Bài trích sách Đệ Nhị Luật.

Trong những ngày ấy, ông Môsê từ đồng bằng Moab đi lên núi Nêbô, ngọn núi Phasga, ngay trước mặt thành Giêricô. Và Chúa cho ông thấy khắp xứ Galaad cho đến Đan, cả miền Nephtali, đất Ephraim và Manassê, cả xứ Giuđa cho đến Biển Tây, phần đất phía nam vùng đồng bằng rộng lớn Giêricô, là thành cây chà là, cho đến Sêgor. Chúa phán cùng ông rằng: "Đây là Đất Ta đã thề hứa với Abraham, Isaac và Giacóp bằng những lời này: "Ta sẽ ban nó cho con cháu ngươi". Ta đã cho ngươi thấy tận mắt xứ ấy, nhưng ngươi sẽ không được qua đến đó".

Môsê, tôi tớ của Chúa, đã qua đời tại đó, trên đất Moab, như Chúa đã truyền dạy. Ông được chôn cất trong thung lũng tại xứ Moab, ngay trước mặt thành Phegor. Mãi đến nay, không ai biết ngôi mộ của ông. Khi Môsê qua đời, ông được một trăm hai mươi tuổi: mắt vẫn chưa mờ và răng vẫn chưa lung lay. Con cái Israel thương khóc ông suốt ba mươi ngày trong đồng bằng Moab. Ngày thọ tang Môsê chấm dứt, thì Giosuê, con ông Nun, được đầy tinh thần khôn ngoan, vì Môsê đã đặt tay trên ông. Con cái Israel vâng lời ông, thi hành mệnh lệnh Chúa đã truyền cho Môsê.

Về sau, trong Israel không còn tiên tri nào như Môsê đứng lên nữa: ông là người Thiên Chúa từng quen mặt. Biết bao dấu lạ, kỳ công Chúa đã sai ông làm trong đất Ai-cập, chống lại Pharaon cùng tất cả triều thần và xứ sở vua ấy. Môsê đã tác oai và làm những việc kỳ diệu vĩ đại trước mắt toàn thể Israel.

Đó là lời Chúa.

Đáp Ca: Tv 65, 1-3a. 5 và 8. 16-17

Đáp: Chúc tụng Chúa là Đấng đã ban cho linh hồn chúng tôi được sống (c. 20a & 9a).

Xướng: 1) Toàn thể đất nước, hãy reo mừng Thiên Chúa, hãy ca ngợi vinh quang danh Người; hãy kính dâng Người lời khen ngợi hiển vinh. Hãy thưa cùng Thiên Chúa: kinh ngạc thay sự nghiệp Chúa. - Đáp.

2) Hãy tới và nhìn coi sự nghiệp của Thiên Chúa. Người thi thố những chuyện kinh ngạc giữa con cái người ta! Hỡi chư dân, hãy chúc tụng Thiên Chúa chúng tôi, và loan truyền lời ca khen Người. - Đáp.

3) Phàm ai tôn sợ Chúa, hãy đến, hãy nghe tôi kể lại, Chúa đã làm cho linh hồn tôi những điều trọng đại biết bao. Tôi đã mở miệng kêu lên chính Chúa, và lưỡi tôi đã ngợi khen Người. - Đáp.

* * *

Bài Đọc I: (Năm II) Ed 9, 1-7; 10, 18-22

"Hãy ghi chữ Thập trên trán những người rên rỉ khóc than các việc ghê tởm của thành Giêrusalem".

Bài trích sách Tiên tri Êdêkiel.

Chúa kêu lớn tiếng vào tai tôi rằng: "Những kẻ trừng phạt thành đã đến gần, mỗi người cầm trong tay khí cụ của mình để tàn sát". Và kìa có sáu người tiến lại, từ cửa trên phía bắc mà đến, mỗi người cầm trong tay khí cụ của mình để tàn sát. Giữa họ có một người mặc áo trắng, ngang lưng mang bút của ký lục. Họ tiến vào và dừng lại trước bàn thờ bằng đồng.

Vinh quang của Chúa Israel ngự trên các vệ binh thần liền từ đó mà cất lên, đi về phía ngưỡng cửa Đền Thờ. Người gọi kẻ mặc áo trắng, ngang lưng có mang bút của ký lục mà nói: "Hãy đi khắp thành, khắp Giêrusalem và ghi chữ Thập trên trán những người rên rỉ khóc than tất cả những việc ghê tởm người ta phạm giữa thành".

Tôi còn nghe Người bảo những người kia rằng: "Hãy theo người này đi khắp thành và đánh phạt. Đừng đưa mắt xót thương, đừng tha thứ: già lão, trai tráng, gái trinh, trẻ con, phụ nữ, hãy giết cho hết. Nhưng ai có chữ Thập trên trán thì đừng giết. Hãy bắt đầu từ nơi thánh của Ta". Thế là họ bắt đầu giết những kỳ lão đang đứng trước Đền Thờ. Người lại bảo rằng: "Hãy làm ô uế Đền Thờ, hãy làm cho các hành lang đầy tử thi rồi hãy ra đi". Họ bỏ ra đi đánh phạt những kẻ ở trong thành.

Vinh quang của Chúa từ trên ngưỡng cửa Đền Thờ mà đi ra và dừng lại trên các vệ binh thần. Các vệ binh thần cất cánh và từ đất bay lên, ngay trước mặt tôi; các bánh xe cũng đi theo chúng. Chúng dừng lại nơi cửa Đông Đền thờ Chúa, và vinh quang của Thiên Chúa Israel ở phía trên chúng. Đó là sinh vật tôi đã thấy ở dưới Thiên Chúa Israel gần sông Côbar, (bây giờ) tôi mới hiểu biết đó là các vệ binh thần. Mỗi sinh vật có bốn mặt, bốn cánh và dưới cánh, có những hình bàn tay như tay người. Mặt chúng giống những mặt tôi đã thấy gần sông Côbar. Mỗi sinh vật cứ đi thẳng tới đàng trước.

Đó là lời Chúa.

Đáp Ca: Tv 112, 1-2. 3-4. 5-6

Đáp: Trên muôn cõi trời, là vinh quang của Chúa (c. 4b).

Hoặc đọc: Alleluia.

Xướng: 1) Hãy ngợi khen, hỡi những người tôi tớ Chúa, chư vị hãy ngợi khen danh Chúa. Nguyện danh Chúa được chúc tụng từ bây giờ và cho đến muôn đời. - Đáp.

2) Từ mặt trời mọc lên tới khi lặn xuống, nguyện cho danh Chúa được ngợi khen. Chúa siêu việt trên hết thảy chư dân, trên muôn cõi trời là vinh quang của Chúa. - Đáp.

3) Ai được như Thiên Chúa chúng tôi, Người ngự trên nơi cao thẳm, và Người để mắt nhìn coi, khắp cả trên trời dưới đất? - Đáp.

* * *

Alleluia: Gc 1, 21

Alleluia, alleluia! - Anh em hãy khiêm nhu nhận lãnh lời giao ước trong lòng, lời đó có thể cứu thoát linh hồn anh em. - Alleluia.

Phúc Âm: Mt 18, 15-20

"Nếu nó nghe ngươi, thì ngươi đã lợi được người anh em".

Tin Mừng Chúa Giêsu Kitô theo Thánh Matthêu.

Khi ấy, Chúa Giêsu phán cùng các môn đệ rằng: "Nếu anh em con lỗi phạm, hãy đi sửa dạy nó, riêng con và nó thôi. Nếu nó nghe con, thì con đã lợi được người anh em. Nếu nó không nghe lời con, hãy đem theo một hoặc hai người nữa, để mọi việc được giải quyết nhờ lời hai hoặc ba nhân chứng. Nếu nó không nghe họ, hãy trình với cộng đoàn. Và nếu nó cũng không nghe cộng đoàn, con hãy kể nó như người ngoại giáo và như người thu thuế.

"Thầy bảo thật các con, những gì các con cầm buộc dưới đất thì trên trời cũng cầm buộc, và những gì các con tháo gỡ dưới đất thì trên trời cũng tháo gỡ.

"Thầy cũng bảo thật các con, nếu hai người trong các con, ở dưới đất, mà hiệp lời cầu xin bất cứ điều gì, thì Cha Thầy, Đấng ngự trên trời, sẽ ban cho họ điều đó. Vì ở đâu có hai hoặc ba người tụ họp nhân danh Thầy, thì Thầy ở giữa những người ấy".

Đó là lời Chúa.

Suy Niệm:

Đức Giêsu dạy cho chúng ta cách thế khi sửa lỗi cho anh em. Ngài nhấn mạnh việc sửa lỗi phải dựa trên lòng bác ái, tình yêu thương, kiên nhẫn và xây dựng. Cách sửa lỗi của chúng ta nhằm giúp đương sự biết hồi tâm hối cải, đồng thời giúp người khác tự cảnh giác, không làm theo gương xấu. Như thế, tất cả những cách chúng ta áp dụng khi sửa lỗi cho người anh em chỉ có ý nghĩa và kết quả theo tinh thần bác ái thực sự.

Cầu Nguyện:

Lạy Chúa Giêsu, xin cho chúng con biết học nơi Chúa: Bác ái đối với anh em và xây dựng trong tinh thần tôn trọng, yêu thương. Còn khi chúng con sai lỗi, chúng con biết khiêm tốn để được sửa lỗi. Nhờ đó con người chúng con mỗi ngày được hoàn thiện hơn. Amen.


Thu Nam sau Chua Nhat 19 Quanh Nam

Mùa Quanh Năm Mùa Quanh Năm Thứ Tư sau Chúa Nhật 19 Quanh Năm Thứ Sáu sau Chúa Nhật 19 Quanh Năm
Thứ Năm sau Chúa Nhật 19 Quanh Năm

Bài Đọc I: (Năm I) Gs 3, 7-10a. 11. 13-17

"Hòm giao ước của Thiên Chúa sẽ dẫn các ngươi qua sông Giođan".

Bài trích sách ông Giosuê.

Trong những ngày ấy, Chúa phán cùng Giosuê rằng: "Hôm nay Ta sẽ bắt đầu tôn ngươi lên trước mặt toàn thể Israel, để chúng biết rằng: Ta đã ở với Môsê thế nào, thì cũng sẽ ở với ngươi như vậy. Phần ngươi, ngươi hãy truyền lệnh này cho các thầy tư tế mang hòm giao ước rằng: "Khi các thầy đã đến sông Giođan, các thầy hãy đứng giữa lòng sông".

Rồi Giosuê nói với con cái Israel rằng: "Hãy tiến lại đây mà nghe lời Chúa là Thiên Chúa các ngươi". Và Giosuê nói: "Cứ dấu này mà các ngươi nhận biết Thiên Chúa hằng sống ở giữa các ngươi. Đó là hòm giao ước của Thiên Chúa, chủ tể địa cầu, sẽ dẫn các ngươi qua sông Giođan. Khi các thầy tư tế mang hòm giao ước của Thiên Chúa, chủ tể địa cầu, vừa đặt chân trong nước sông Giođan, thì nước phía dưới tiếp tục chảy đi và khô cạn, còn nước phía trên thì dừng lại thành một khối".

Vậy, khi dân nhổ trại để qua sông Giođan, thì các thầy tư tế mang hòm giao ước đi trước dân. Vừa khi những người mang hòm giao ước đến sông Giođan và chân họ đụng nước, (suốt mùa gặt, sông Giođan tràn lan dọc theo hai bên bờ) thì nước từ nguồn chảy xuống dừng lại một nơi, từ xa trông như dãy núi kéo dài, từ thành Ađam đến luỹ Sarthan; còn phần nước phía dưới chảy vào biển Araba tức là Biển Mặn, thì chảy cạn hết. Dân vượt qua nhắm thẳng thành Giêricô. Các thầy tư tế mang hòm giao ước của Thiên Chúa đứng yên trên đất khô, giữa sông Giođan, và dân đi qua lòng sông khô cạn.

Đó là lời Chúa.

Đáp Ca: Tv 113A, 1-2. 3-4. 5-6

Đáp: Alleluia.

Xướng: 1) Hồi Israel ra khỏi Ai-cập, nhà Giacóp thoát xa dân mọi, Giuđa đã trở nên cung thánh, Israel biến thành vương quốc của Người. - Đáp.

2) Biển khơi xem thấy và chạy trốn, Giođan thì bước lại đàng sau. Núi non nhảy chồm lên như bầy dê đực, các ngọn đồi như đàn chiên con. - Đáp.

3) Biển ơi, can chi tới ngươi mà chạy trốn, Giođan hỡi, can chi mà bước lại đàng sau? Núi non, can chi mà chồm lên như bầy dê đực, các ngọn đồi như đàn chiên con? - Đáp.

* * *

Bài Đọc I: (Năm II) Ed 12, 1-12

"Ngươi sẽ di cư giữa ban ngày trước mặt chúng".

Bài trích sách Tiên tri Êdêkiel.

Có lời Chúa phán cùng tôi rằng: "Hỡi con người, ngươi đang ở giữa dòng giống phản loạn, chúng có mắt để thấy mà không thấy, có tai để nghe mà không nghe, vì đó là dòng giống phản loạn. Phần ngươi, hỡi con người, hãy sửa soạn hành trang và hãy dời đi, giữa ban ngày, trước mặt chúng. Ngươi sẽ đi từ nơi đang ở đến một nơi khác, trước mặt chúng, để hoạ may chúng xem thấy, vì chúng là dòng giống phản loạn. Ngươi sẽ phô trương hành lý của ngươi như hành lý của người di cư giữa ban ngày trước mặt chúng, rồi ban chiều, ngươi sẽ ra đi trước mặt chúng như người di cư. Trước mắt chúng, ngươi hãy khoét tường mà chui ra. Trước mắt chúng, ngươi sẽ mang hành trang trên vai và đi ra trong bóng tối, Ngươi sẽ che mặt ngươi để đừng thấy xứ sở, vì Ta đã làm cho ngươi thành biểu hiệu cho nhà Israel".

Vậy tôi đã thi hành như Chúa đã truyền cho tôi, tôi phô trương hành trang của tôi như hành trang của kẻ di cư, giữa ban ngày, và ban chiều, tôi lấy tay khoét một cái lỗ trong tường, vai mang hành trang, và ra đi trước mặt chúng trong đêm tối.

Và ban sáng có lời Chúa phán cùng tôi rằng: "Hỡi con người, nào nhà Israel, dòng giống phản loạn, đã chẳng hỏi ngươi rằng: 'Ông làm gì vậy?' Hãy bảo chúng: 'Chúa là Thiên Chúa phán rằng: Sấm ngôn này chỉ về thủ lãnh ở Giêrusalem và cả nhà Israel ở đó'. Hãy nói: 'Tôi là biểu hiệu cho các ngươi. Tôi đã làm thế nào thì việc sẽ xảy ra như vậy'. Chúng sẽ phải di cư và đi làm tôi. Và ai là thủ lãnh các chúng, người đó sẽ mang hành trang trên vai ra đi trong bóng tối, và chúng sẽ khoét tường mà đem ông ra. Mặt ông bị che kín để mắt khỏi thấy xứ sở".

Đó là lời Chúa.

Đáp Ca: Tv 77, 56-57. 58-59. 61-62

Đáp: Các ngươi đừng quên lãng những kỳ công của Chúa (c. 7c).

Xướng: 1) Họ đã thử thách và phản nghịch Thiên Chúa Tối Cao, và họ không tuân giữ các huấn lệnh của Người. Họ lùi bước và bội tín cũng như tổ tiên họ, họ lầm lạc như cánh cung trật đường giây. - Đáp.

2) Họ chọc giận Người vì những nơi "thờ tự" trên cao, họ khiêu khích lòng ghen Người vì bao thần tượng. Thiên Chúa nghe biết và bừng cơn thịnh nộ, Người đã từ bỏ Israel một cách đắng cay. - Đáp.

3) Người trao nạp sức mạnh mình cho thiên hạ bắt bớ, và vinh quang mình trong tay kẻ nghịch thù. Người bỏ mặc dân tộc Người cho cảnh gươm đao, và Người đã xung giận phần gia nghiệp của Người. - Đáp.

* * *

Alleluia: Tv 110, 8ab

Alleluia, alleluia! - Lạy Chúa, mọi giới răn Chúa được lập ra cho tới muôn ngàn đời. - Alleluia.

Phúc Âm: Mt 18, 21 - 19, 1

"Thầy không bảo con phải tha đến bảy lần, nhưng đến bảy mươi lần bảy".

Tin Mừng Chúa Giêsu Kitô theo Thánh Matthêu.

Khi ấy, Phêrô đến thưa cùng Chúa Giêsu rằng: "Lạy Thầy, khi anh em xúc phạm đến con, con phải tha thứ cho họ mấy lần? Có phải đến bảy lần không?" Chúa Giêsu đáp: "Thầy không bảo con phải tha đến bảy lần, nhưng đến bảy mươi lần bảy.

"Về vấn đề này, thì Nước Trời cũng giống như ông vua kia muốn tính sổ với các đầy tớ. Trước hết người ta dẫn đến vua một người mắc nợ mười ngàn nén bạc. Người này không có gì trả, nên chủ ra lệnh bán y, vợ con và tất cả tài sản của y để trả hết nợ. Người đầy tớ liền sấp mình dưới chân chủ và van lơn rằng: "Xin vui lòng cho tôi khất một kỳ hạn, và tôi sẽ trả lại cho ngài tất cả". Người chủ động lòng thương, trả tự do và tha nợ cho y.

"Khi ra về, tên đầy tớ gặp một người bạn mắc nợ y một trăm bạc: Y tóm lấy, bóp cổ mà nói rằng: "Hãy trả nợ cho ta". Bấy giờ người bạn sấp mình dưới chân và van lơn rằng: "Xin vui lòng cho tôi khất một kỳ hạn, tôi sẽ trả hết nợ cho anh". Y không nghe, bắt người bạn tống giam vào ngục, cho đến khi trả nợ xong. Các bạn y chứng kiến cảnh tượng đó, rất khổ tâm, họ liền đi thuật với chủ tất cả câu truyện. Bấy giờ chủ đòi y đến và bảo rằng: "Tên đầy tớ ác độc kia, ta đã tha hết nợ cho ngươi, vì ngươi đã van xin ta; còn ngươi, sao ngươi không chịu thương bạn ngươi như ta đã thương ngươi?" Chủ nổi giận, trao y cho lý hình hành hạ, cho đến khi trả hết nợ.

"Vậy, Cha Thầy trên trời cũng xử với các con đúng như thế, nếu mỗi người trong các con không hết lòng tha thứ cho anh em mình".

Khi Chúa Giêsu nói những lời đó xong, thì Người bỏ xứ Galilêa mà đến Giuđêa, bên kia sông Giođan.

Đó là lời Chúa.

Suy Niệm:

Những gì chúng ta tha thứ cho nhau, thì không là gì cả so với sự tha thứ của Thiên Chúa đối với chúng ta. Thật thế, "Thiên Chúa là tình yêu", bản chất của Thiên Chúa chính là tình yêu. Tình yêu của Ngài không bờ bến, nên Ngài cũng muốn tình yêu của chúng ta trao cho nhau vô điều kiện, không giới hạn.

Cầu Nguyện:

Lạy Chúa Giêsu, lòng yêu thương, tha thứ thật tuyệt vời, cao đẹp làm sao? Chúng con sẽ hạnh phúc biết bao nếu chúng con biết mang trong mình khối tình rộng mở của Chúa. Xin Chúa là Đấng Tình Yêu biến đổi những hẹp hòi, ích kỷ của con người chúng con, để trở thành hoa trái của tình yêu mến. Amen.


Thu Sau sau Chua Nhat 19 Quanh Nam

Mùa Quanh Năm Mùa Quanh Năm Thứ Năm sau Chúa Nhật 19 Quanh Năm Thứ Bảy sau Chúa Nhật 19 Quanh Năm
Thứ Sáu sau Chúa Nhật 19 Quanh Năm

Bài Đọc I: (Năm I) Gs 24, 1-13

"Ta đã đem tổ phụ các ngươi từ Mêsôpôtamia về, đã dẫn các ngươi ra khỏi Ai-cập, đã đem các ngươi vào đất nước".

Bài trích sách ông Giosuê.

Trong những ngày ấy, Giosuê triệu tập tất cả các chi tộc lại ở Sikem, rồi gọi các kỳ lão, các thủ lãnh gia tộc, quan án, sĩ quan đến, và họ đứng trước mặt Thiên Chúa. Giosuê liền nói với toàn dân như thế này:

Chúa là Thiên Chúa Israel phán rằng: Thuở xưa tổ tiên các ngươi là Tharê, cha của Abraham và Nacor, đã ở bên kia sông, và đã thờ các thần ngoại. Bấy giờ Ta đã đem Abraham, tổ phụ các ngươi, từ bên kia sông và đã dẫn đưa ông vào đất Canaan. Ta lại làm cho con cháu ông trở nên đông đúc, đã ban cho ông được Isaac. Ta lại ban cho Isaac được Giacóp và Êsau. Trong hai người này, Ta đã ban cho Êsau miền núi Sêir làm sản nghiệp. Còn Giacóp và con cái thì xuống Ai-cập.

Sau đó, Ta đã sai Môsê và Aaron, và trừng phạt Ai-cập bằng những phép lạ. Rồi Ta đã dẫn các ngươi và cha ông các ngươi ra khỏi Ai-cập, và các ngươi đã đi tới Biển. Người Ai-cập đuổi theo cha ông các ngươi với chiến xa binh mã cho đến Biển Đỏ. Bấy giờ con cái Israel kêu cầu Chúa và Người đã khiến sự tối tăm ngăn giữa các ngươi và quân Ai-cập, và làm cho biển tràn ra mà vùi lấp chúng. Chính mắt các ngươi đã thấy tất cả những gì Ta đã làm ở Ai-cập, rồi các ngươi đã ở lâu trong hoang địa.

Sau đó, Ta đã đưa các ngươi vào xứ Amorê, bên kia sông Giođan. Chúng đã giao chiến với các ngươi và Ta đã trao chúng trong tay các ngươi. Các ngươi đã chiếm được đất đai của chúng, và Ta đã tiêu diệt chúng trước mặt các ngươi. Rồi Balac, con Sêphor, vua xứ Moab, dấy lên giao chiến với Israel. Vua ấy đã cho mời Balaam, con của Bêor, đến để chúc dữ các ngươi. Ta không muốn nghe Balaam. Nhưng trái lại Ta đã dùng nó chúc phúc cho các ngươi và Ta đã cứu các ngươi thoát khỏi bàn tay nó.

Sau đó, các ngươi đã qua sông Giođan và đến Giêricô, dân thành này, cũng như các người Amorê, Phêrêsê, Canaan, Hêthê, Gergêsê, Hêvê, Giêbusê, đã giao chiến với các ngươi. Nhưng Ta đã trao chúng trong tay các ngươi. Ta đã cho ong bò vẽ đi trước các ngươi, và Ta đuổi hai vua xứ Amorê ra khỏi các địa hạt của họ mà không cần nhờ đến cung kiếm của các ngươi. Ta đã ban cho các ngươi một vùng đất mà các ngươi không mất công đánh chiếm. Ta đã cho các ngươi được ở những thành mà các ngươi không phải xây cất, Ta đã cho các ngươi những vườn nho và vườn ôliu mà các ngươi không vun trồng.

Đó là lời Chúa.

Đáp Ca: Tv 135, 1-3. 16-18. 21-22 và 24

Đáp: Bởi đức từ bi Người muôn thuở.

Hoặc đọc: Alleluia.

Xướng: 1) Hãy ca ngợi Chúa, vì Người hảo tâm, bởi đức từ bi Người muôn thuở. Hãy ca ngợi Thiên Chúa của chư thần, bởi đức từ bi Người muôn thuở. Chỉ mình Người làm những việc kỳ diệu vĩ đại, bởi đức từ bi Người muôn thuở. - Đáp.

2) Người đã dẫn đưa dân Người qua sa mạc, bởi đức từ bi Người muôn thuở. Người đã đánh dẹp các đại vương đế, bởi đức từ bi Người muôn thuở. Người đã giết các vua quyền thế, bởi đức từ bi Người muôn thuở. - Đáp.

3) Người đã ban đất chúng để làm gia sản, bởi đức từ bi Người muôn thuở. Làm gia sản của Israel tôi tớ Người, bởi đức từ bi Người muôn thuở. Người đã giải thoát chúng ta khỏi quân thù địch, bởi đức từ bi Người muôn thuở. - Đáp.

* * *

Bài Đọc I: (Năm II) Ed 16, 1-15. 60. 63

"Ngươi tuyệt hảo nhờ sự huy hoàng Ta đã mặc cho ngươi, thế mà ngươi đã mãi dâm truỵ lạc".

Bài trích sách Tiên tri Êdêkiel.

Có lời Chúa phán cùng tôi rằng: "Hỡi con người, hãy cho Giêrusalem biết tội ác ghê tởm của nó. Hãy nói: Chúa là Thiên Chúa phán cùng Giêrusalem rằng: Nguồn gốc và sinh quán của ngươi là xứ Canaan. Cha ngươi là người Amorê: mẹ ngươi là người Xêthêa. Khi ngươi sinh ra, ngày ngươi chào đời, người ta không cắt rốn, không rửa ngươi trong nước cho sạch sẽ, không xát muối và bọc khăn cho ngươi. Không ai đem lòng thương xót nhìn ngươi để làm cho ngươi một công việc nào như thế. Ngày ngươi sinh ra, vì ghê tởm ngươi, người ta đã bỏ ngươi ngoài đồng.

Ta đi qua gần ngươi và thấy ngươi dẫy dụa trong máu. Ta đã nói cùng ngươi rằng: 'Hãy sống trong máu và lớn lên như cỏ ngoài đồng'. Ngươi đã nảy nở, lớn lên và đến tuổi dậy thì. Ngực ngươi nở nang, tóc ngươi rậm dài, nhưng ngươi vẫn khoả thân. Bấy giờ Ta đi qua gần ngươi và thấy ngươi. Lúc đó ngươi đã đến tuổi yêu đương. Ta lấy vạt áo trải trên mình ngươi mà che sự khoả thân của ngươi. Ta thề và kết ước với ngươi - lời Chúa phán - và ngươi đã thuộc về Ta. Ta đã tắm ngươi trong nước, rửa máu trên mình ngươi và xức dầu cho ngươi. Ta đã mặc cho ngươi áo màu sặc sỡ và xỏ giày da tốt cho ngươi, thắt lưng ngươi bằng dây gai mịn và choàng cho ngươi áo tơ lụa. Ta đã lấy đồ quý mà trang điểm cho ngươi. Ta đã đeo xuyến vào tay ngươi, đeo kiềng vào cổ ngươi. Ta đã xỏ khoen vào mũi ngươi, đeo hoa tai vào tai ngươi và đặt triều thiên rực rỡ trên đầu ngươi. Ngươi đã được trang điểm bằng vàng bạc, mặc áo bằng vải mịn, tơ lụa và hàng thêu. Ngươi ăn bột miến lọc, mật ong và dầu ôliu. Càng ngày ngươi càng xinh đẹp và tiến lên ngôi nữ hoàng. Ngươi đã lừng danh giữa các dân tộc nhờ sắc đẹp của ngươi vì ngươi thật là tuyệt hảo nhờ sự huy hoàng Ta đã mặc cho ngươi. Chúa là Thiên Chúa phán, nhưng ngươi đã cậy sắc đẹp và lợi dụng danh tiếng của ngươi, để mãi dâm trụy lạc. Ngươi hiến thân cho bất cứ ai qua đường. Nhưng phần Ta, Ta sẽ nhớ lại giao ước Ta đã lập với ngươi khi ngươi còn xuân xanh. Ta sẽ lập với ngươi một giao ước vĩnh cửu. Như thế, để ngươi phải nhớ lại mà xấu hổ, và vì xấu hổ, ngươi sẽ không còn mở miệng ra nữa, khi Ta tha thứ hết mọi việc ngươi đã làm. Chúa là Thiên Chúa phán".

Đó là lời Chúa.

Hoặc bài vắn này: Ed 16, 59-63

"Ngươi tuyệt hảo nhờ sự huy hoàng Ta đã mặc cho ngươi, thế mà ngươi đã mãi dâm truỵ lạc".

Bài trích sách Tiên tri Êdêkiel.

Chúa là Thiên Chúa đã phán thế này: "Ta sẽ đối xử với ngươi như ngươi đã đối xử với Ta, ngươi đã khinh rẻ lời thề mà huỷ bỏ giao ước. Nhưng phần Ta, Ta sẽ nhớ lại giao ước Ta đã lập với ngươi khi ngươi còn xuân xanh. Ta sẽ lập với ngươi một giao ước vĩnh cửu. Và ngươi sẽ ghi nhớ các đường lối của ngươi mà cảm thấy nhục khi Ta lấy các chị các em gái ngươi mà ban cho ngươi làm con, mặc dầu chúng không có chân trong giao ước của ngươi. Ta sẽ giữ vững giao ước của Ta với ngươi, và ngươi sẽ biết rằng Ta là Chúa, và như thế, để ngươi phải nhớ lại mà xấu hổ, và vì xấu hổ, ngươi sẽ không còn mở miệng ra nữa, khi Ta tha thứ hết mọi việc ngươi đã làm. Chúa là Thiên Chúa phán".

Đó là lời Chúa.

Đáp Ca: Is 12, 2-3. 4bcd. 5-6

Đáp: Chúa đã bỏ cơn giận của Chúa và đã an ủi tôi (c. 1c).

Xướng: 1) Đây Thiên Chúa là Đấng Cứu Chuộc tôi, tôi sẽ tin tưởng mà hành động và không khiếp sợ: vì Chúa là sức mạnh, là Đấng tôi ngợi khen, Người sẽ trở nên cho tôi phần rỗi. - Đáp.

2) Hãy ca tụng Chúa và kêu cầu danh Người; hãy công bố cho các dân biết kỳ công của Chúa; hãy nhớ lại danh Chúa rất cao sang. - Đáp.

3) Hãy ca tụng, vì Người làm nên những việc kỳ diệu; hãy cao rao việc đó trên khắp hoàn cầu. Hỡi người cư ngụ tại Sion, hãy nhảy mừng ca hát, vì Đấng cao cả là Đấng Thánh Israel ở giữa ngươi. - Đáp.

* * *

Alleluia: 1 Ga 2, 5

Alleluia, alleluia! - Ai giữ lời Chúa Kitô, thì quả thật, tình yêu của Thiên Chúa đã tuyệt hảo nơi người ấy. - Alleluia.

Phúc Âm: Mt 19, 3-12

"Vì lòng chai đá của các ngươi mà Môsê đã cho phép các ngươi rẫy vợ; nhưng từ ban đầu thì không có như vậy".

Tin Mừng Chúa Giêsu Kitô theo Thánh Matthêu.

Khi ấy, có những người biệt phái đến cùng Chúa Giêsu và hỏi thử Người rằng: "Có được phép rẫy vợ vì bất cứ lẽ gì không?" Người đáp: "Nào các ông đã chẳng đọc thấy rằng: Từ thuở ban đầu, Tạo Hoá đã dựng loài người có nam có nữ, và Người đã phán: Bởi thế nên người nam sẽ bỏ cha mẹ mà kết hợp với vợ mình, và cả hai sẽ nên một thân xác? Cho nên họ không còn là hai, nhưng là một thân xác. Vậy điều gì Thiên Chúa đã kết hợp, thì loài người không được phân ly". Họ hỏi lại: "Vậy tại sao Môsê đã truyền cấp tờ ly hôn mà cho rẫy vợ?" Người đáp: "Vì lòng chai đá của các ông mà Môsê đã cho phép các ông rẫy vợ; nhưng từ ban đầu thì không có như vậy. Tôi bảo các ông rằng: Ai rẫy vợ, trừ nố gian dâm, và đi cưới vợ khác, thì phạm tội ngoại tình. Và ai cưới người đã bị rẫy, cũng phạm tội ngoại tình".

Các môn đệ thưa Người rằng: "Nếu sự thể việc vợ chồng là như thế, thì tốt hơn đừng cưới vợ". Người đáp: "Không phải mọi người hiểu được điều ấy, nhưng chỉ những ai được ban cho hiểu mà thôi. Vì có những hoạn nhân từ lòng mẹ sinh ra, có những hoạn nhân do người ta làm nên, và có những người vì Nước Trời, tự trở thành hoạn nhân. Ai có thể hiểu được thì hiểu".

Đó là lời Chúa.

Suy Niệm:

Đức Giêsu khẳng định luật nguyên thủy của hôn nhân là một vợ một chồng: "Sự gì Thiên Chúa đã kết hợp, loài người không được phân ly". Thế mà con người ngày nay đang đi ngược với luật Chúa. Biết bao cảnh gia đình tan rã, vợ chồng phân ly không ngừng diễn ra trên thế giới. Điều đó cho thấy con người đang đánh mất dần ân sủng và hiệu quả của bí tích Hôn Phối.

Đức Giêsu cũng còn nhấn mạnh đến việc tự nguyện sống độc thân trọn vẹn để phục vụ Nước Trời. Đó chính là ơn gọi sống đời dâng hiến, một ơn gọi cao quí Thiên Chúa ban riêng cho những người Chúa chọn.

Cầu Nguyện:

Lạy Chúa Giêsu, xin Chúa chúc phúc cho chúng con, dù sống bậc hôn nhân, hay tu trì tận hiến. trong ơn gọi mỗi người xin cho chúng con biết ý thức rằng: Yêu thương là con đường của Chúa. ước gì mọi gia đình chúng con sống hòa hợp để làm phát sinh những người con ích lợi cho xã hội. cho Nước Trời. Xin cho các bậc tu trì biết hoàn toàn hiến thân vì hạnh phúc muôn người, để danh Chúa được vinh sáng. Amen.


Thu Bay sau Chua Nhat 19 Quanh Nam

Mùa Quanh Năm Mùa Quanh Năm Thứ Sáu sau Chúa Nhật 19 Quanh Năm Chúa Nhật 20 Quanh Năm Năm A
Thứ Bảy sau Chúa Nhật 19 Quanh Năm

Bài Đọc I: (Năm I) Gs 24, 14-29

"Hôm nay các ngươi hãy tuỳ ý chọn phải tôn thờ ai hơn".

Bài trích sách ông Giosuê.

Trong những ngày ấy, Giosuê nói với dân chúng rằng: "Giờ đây, các ngươi hãy kính sợ Chúa và tôn thờ Người với tâm hồn thiện hảo và chân thành. Hãy loại bỏ những thần cha ông các ngươi đã tôn thờ trong xứ Mêsôpôtamia và ở Ai-cập, mà tôn thờ Chúa. Còn nếu các ngươi không muốn tôn thờ Thiên Chúa, thì cho các ngươi lựa chọn: hôm nay, các ngươi hãy tùy ý chọn phải tôn thờ ai hơn: hoặc là các thần cha ông các ngươi đã tôn thờ ở Mêsôpôtamia, hoặc các thần của người xứ Amôrê, nơi các ngươi đang ở. Phần tôi và gia đình tôi, chúng tôi sẽ tôn thờ Chúa".

Dân trả lời rằng: "Không thể có chuyện chúng tôi bỏ Chúa mà tôn thờ những thần ngoại. Chúa là Thiên Chúa chúng tôi, chính Người đã dẫn chúng tôi và cha ông chúng tôi ra khỏi Ai-cập, khỏi nhà nô lệ. Người đã làm những việc kỳ diệu cả thể trước mắt chúng tôi và đã gìn giữ chúng tôi suốt con đường chúng tôi đã đi, giữa tất cả mọi dân chúng tôi đã đi qua. Chúa đã trục xuất tất cả những dân đó cũng như người Amôrê trên phần đất chúng tôi đã tiến vào. Vậy chúng tôi sẽ tôn thờ Chúa, vì chính Người là Thiên Chúa chúng tôi".

Bấy giờ Giosuê nói với dân chúng rằng: "Các ngươi không thể tôn thờ Chúa được, vì Người là Thiên Chúa chí thánh, Thiên Chúa ghen tương, sẽ không tha thứ những tội ác và lỗi lầm của các ngươi. Nếu các ngươi bỏ Chúa mà tôn thờ các thần ngoại, Người sẽ trở lại giáng hoạ trên các ngươi và tiêu diệt các ngươi, sau khi đã thi ân cho các ngươi".

Dân chúng thưa với Giosuê rằng: "Không phải như ông nói đâu, nhưng chúng tôi sẽ tôn thờ Chúa". Giosuê liền bảo dân chúng rằng: "Vậy các ngươi hãy tự làm chứng rằng: chính các ngươi đã chọn Chúa để tôn thờ Người". Họ đáp: "Chúng tôi xin làm chứng". Ông nói: "Vậy thì hãy loại bỏ những thần ngoại ra khỏi các ngươi và hướng lòng về Chúa là Thiên Chúa Israel". Dân chúng thưa với Giosuê rằng: "Chúng tôi sẽ tôn thờ Chúa là Thiên Chúa chúng tôi, và sẽ tuân phục các mệnh lệnh của Người".

Hôm ấy, Giosuê lập giao ước, ấn định quy chế và luật lệ cho dân ở Sikem. Giosuê ghi chép các lời đó vào sách Luật của Chúa, rồi lấy một tảng đá thật lớn và dựng lên dưới cây sồi ở trong nơi thánh của Chúa, và nói với toàn dân rằng: "Đây, tảng đá này sẽ làm chứng cho các ngươi, vì nó đã nghe mọi lời Chúa phán với các ngươi, kẻo sau này các ngươi chối bỏ và lừa dối Chúa là Thiên Chúa các ngươi". Sau đó, Giosuê giải tán dân chúng và ai nấy trở về với phần đất của mình. Sau những sự việc đó, Giosuê, con ông Nun, tôi tớ Chúa, qua đời, hưởng thọ một trăm mười tuổi.

Đó là lời Chúa.

Đáp Ca: Tv 15, 1-2a và 5. 7-8. 11

Đáp: Lạy Chúa, Chúa là phần gia nghiệp của con (x. c. 5a).

Xướng: 1) Xin bảo toàn con, lạy Chúa, vì con tìm nương tựa Chúa. Con thưa cùng Chúa: Ngài là Chúa tể con! Chúa là phần gia nghiệp và phần chén của con; chính Ngài nắm giữ vận mạng của con. - Đáp.

2) Con chúc tụng Chúa vì đã ban cho con lời khuyên bảo. Đó là điều lòng con tự nhủ, cả những lúc đêm khuya. Con luôn luôn đặt Chúa ở trước mặt con, vì Chúa ngự bên hữu con, con sẽ không nao núng. - Đáp.

3) Chúa sẽ chỉ cho con biết đường lối trường sinh, sự no đầy hoan hỉ ở trước thiên nhan, sự khoái lạc bên tay hữu Chúa tới muôn muôn đời. - Đáp.

* * *

Bài Đọc I: (Năm II) Ed 18, 1-10. 13b. 30. 32

"Ta sẽ xét xử mỗi người theo cách nó sống".

Bài trích sách Tiên tri Êdêkiel.

Có lời Chúa phán cùng tôi rằng: Tại sao giữa các ngươi trong Israel có câu tục ngữ rằng: "Cha ông ăn nho chua thì con cháu ghê răng"?

Chúa là Thiên Chúa phán, Ta lấy sự sống Ta mà thề không lặp lại câu tục ngữ ấy ở Israel nữa. Này tất cả mọi sinh mạng đều thuộc về Ta; sinh mạng người cha cũng như sinh mạng người con, đều thuộc về Ta. Ai phạm tội, người ấy sẽ chết. Ai công chính, giữ lề luật và đức công bình, không ăn (của cúng) trên núi và không ngước mắt nhìn các thần tượng của nhà Israel, không xúc phạm đến vợ người khác, không gần gũi đàn bà khi họ không được sạch, không áp bức người ta, trả đồ cầm cố cho người mắc nợ, không cưỡng đoạt của ai, đem bánh cho người đói khát, đem áo mặc cho người trần trụi, không cho vay ăn lời, không lấy thêm của người, giữ tay không làm điều gian ác, xét đoán công minh giữa hai người, ăn ở theo luật lệ của Ta, và giữ các giới răn của Ta để thực hiện chân lý, người đó mới là công chính, nó sẽ được sống, Chúa là Thiên Chúa phán.

Nhưng nếu người đó sinh ra một đứa con trộm cướp, khát máu, phạm tội trong những lỗi nói trên, thì đứa con ấy không đáng sống, vì đã làm những điều đáng ghét, nó sẽ chết, và máu nó sẽ đổ trên đầu nó.

Vì vậy, hỡi nhà Israel, Ta sẽ xét xử mỗi người theo cách nó sống: Chúa là Thiên Chúa phán. Các ngươi hãy trở lại và hãy hối cải tất cả những điều gian ác, thì sự gian ác sẽ không huỷ diệt các ngươi. Hãy dứt bỏ hết mọi tội lỗi các ngươi đã phạm, và hãy tạo cho các ngươi một tâm hồn và một tinh thần mới. Hỡi nhà Israel, tại sao các ngươi muốn chết. Ta không thích cho ai phải chết: Chúa là Thiên Chúa phán. Hãy trở lại để được sống.

Đó là lời Chúa.

Đáp Ca: Tv 50, 12-13. 14-15. 18-19

Đáp: Ôi lạy Chúa, xin tạo cho con quả tim trong sạch (c. 12a).

Xướng: 1) Ôi lạy Chúa, xin tạo cho con quả tim trong sạch, và canh tân tinh thần cương nghị trong người con. Xin đừng loại con khỏi thiên nhan Chúa, chớ thu hồi Thánh Thần Chúa ra khỏi con. - Đáp.

2) Xin ban lại cho con niềm vui ơn cứu độ; với tinh thần quảng đại, Chúa đỡ nâng con. Con sẽ dạy kẻ bất nhân đường nẻo Chúa, và người tội lỗi sẽ trở về với Ngài. - Đáp.

3) Bởi vì Chúa chẳng ưa gì sinh lễ, nếu con dâng lễ toàn thiêu, Chúa sẽ không ưng. Của lễ con dâng, lạy Chúa, là tâm hồn tan nát; lạy Chúa, xin đừng chê tấm lòng tan nát khiêm cung. - Đáp.

* * *

Alleluia: Tv 118, 18

Alleluia, alleluia! - Lạy Chúa, xin mở rộng tầm con mắt con, để con tuân cứ luật pháp của Chúa và để con hết lòng vâng theo luật đó. - Alleluia.

Phúc Âm: Mt 19, 13-15

"Đừng ngăn cấm các trẻ nhỏ đến với Ta, vì Nước Trời là của những người giống như chúng".

Tin Mừng Chúa Giêsu Kitô theo Thánh Matthêu.

Khi ấy, người ta đem những trẻ nhỏ đến cho Chúa Giêsu để Người đặt tay và cầu nguyện cho chúng. Các môn đệ liền quở trách chúng, nhưng chúa Giêsu bảo: "Hãy để các trẻ nhỏ đến với Ta, và đừng ngăn cấm chúng, vì Nước Trời là của những người giống như chúng". Sau khi Người đặt tay trên chúng, thì Người đi khỏi nơi đó.

Đó là lời Chúa.

Suy Niệm:

Việc Đức Giêsu đón nhận các trẻ em và đặt tay chúc lành cho chúng, qua đó biểu lộ tình thương và gần gũi của Đức Giêsu đối với các em. Đức Giêsu yêu mến tinh thần đơn sơ, phó thác và cho đó là điều kiện để được vào Nước Trời.

Ngày nay, chẳng những con người đã không sống được tinh thần yêu thương đối với trẻ nhỏ, mà còn độc ác cướp đi quyền sống, đánh mất nhân phẩm cao quí của các em qua nạn phá thai, bạo hành, lợi dụng và buôn bán trẻ em...

Cầu Nguyện:

Lạy Chúa, xin cho chúng con luôn sống đơn sơ, tin tưởng cậy trông vào Chúa. Xin Chúa dạy cho chúng con biết làm gương sáng cho các em trong lời nói, việc làm. Xin đừng để chúng con vì danh lợi mà cướp mất mạng sống và nhân phẩm của các em. Ước gì tinh thần yêu thương và thánh thiện của Chúa được lan tràn trên thế giới này, để không còn những cảnh chết chóc của trẻ em vô tội, không còn cảnh trẻ em bị trở thành công cụ cho những thú tính ác độc. Xin Chúc chúc lành cho chúng con vì danh Đức Giêsu Kitô. Amen.


Chua Nhat 20 Quanh Nam Nam A

Mùa Quanh Năm Mùa Quanh Năm Thứ Bảy sau Chúa Nhật 19 Quanh Năm Chúa Nhật 20 Quanh Năm Năm B
Chúa Nhật 20 Quanh Năm Năm A

Bài Đọc I: Is 56, 1. 6-7

"Ta sẽ dẫn con cái Ta lên núi thánh".

Bài trích sách Tiên tri Isaia.

Đây Thiên Chúa phán: "Hãy giữ luật và thực thi công bình, vì ơn cứu độ của Ta đã gần tới, và sự công chính của Ta sẽ tỏ hiện.

"Người ngoại bang theo Chúa để phụng sự Chúa và mến yêu danh Người, để trở nên tôi tớ Chúa, tất cả những ai giữ ngày Sabbat, không hề sai lỗi, và trung thành với giao ước của Ta, Ta sẽ dẫn chúng lên núi thánh, và Ta sẽ cho chúng niềm vui trong nhà cầu nguyện. Ta sẽ nhận những lễ toàn thiêu và hiến tế của chúng trên bàn thờ, vì nhà Ta là nhà cầu nguyện cho mọi dân tộc".

Đó là lời Chúa.

Đáp Ca: Tv 66, 2-3. 5. 6 và 8

Đáp: Chư dân hãy ca tụng Ngài! Thân lạy Chúa, hết thảy chư dân hãy ca tụng Ngài (c. 4).

Xướng: 1) Xin Thiên Chúa xót thương và chúc phúc lành cho chúng con, xin tỏ ra cho chúng con thấy long nhan Ngài tươi sáng, để trên địa cầu, thiên hạ nhìn biết đường lối của Ngài, cho chư dân người ta được rõ ơn Ngài cứu độ. - Đáp.

2) Các dân tộc hãy mừng vui và khoái trá, vì Ngài công bình cai trị chư dân, và Ngài cai quản các nước địa cầu. - Đáp.

3) Chư dân hãy ca tụng Ngài. Thân lạy Chúa, hết thảy chư dân hãy ca tụng Ngài! Xin Thiên Chúa chúc phúc lành cho chúng con, để cho khắp cùng bờ cõi trái đất kính sợ Ngài. - Đáp.

Bài Đọc II: Rm 11, 13-15. 29-32

"Thiên Chúa ban ơn và kêu gọi Israel, thì Người không hề hối tiếc".

Bài trích thư Thánh Phaolô Tông đồ gửi tín hữu Rôma.

Anh em thân mến, tôi nói với anh em là những người gốc Dân Ngoại rằng: Bao lâu tôi là Tông đồ các Dân Ngoại, tôi sẽ tôn trọng chức vụ của tôi, nếu có cách nào làm cho đồng bào tôi phân bì, mà tôi cứu rỗi được ít người trong họ. Vì nếu do việc họ bị loại ra, mà thiên hạ được giao hoà, thì sự họ được thâu nhận sẽ thế nào, nếu không phải là một sự sống lại từ cõi chết?

Vì Thiên Chúa ban ơn và kêu gọi ai, thì Người không hề hối tiếc. Như xưa anh em không tin Thiên Chúa, nhưng nay vì họ cứng lòng tin, nên anh em được thương xót; cũng thế, nay họ không tin, vì thấy Chúa thương xót anh em, để họ cũng được thương xót. Thiên Chúa đã để mọi người phải giam hãm trong sự cứng lòng tin, để Chúa thương xót hết mọi người.

Đó là lời Chúa.

Alleluia: Ga 14, 23

Alleluia, alleluia! - Chúa phán: "Nếu ai yêu mến Thầy, thì sẽ giữ lời Thầy và Cha Thầy sẽ yêu mến người ấy, và Chúng Ta sẽ đến và ở trong người ấy". - Alleluia.

Phúc Âm: Mt 15, 21-28

"Này bà, bà có lòng mạnh tin".

Tin Mừng Chúa Giêsu Kitô theo Thánh Matthêu.

Khi ấy, ra khỏi đó, Chúa Giêsu lui về miền Tyrô và Siđon, thì liền có một bà quê ở Canaan từ xứ ấy đến mà kêu cùng Người rằng: "Lạy Ngài là con Vua Đavít, xin thương xót tôi: con gái tôi bị quỷ ám khốn cực lắm". Nhưng Người không đáp lại một lời nào. Các môn đệ đến gần Người mà xin rằng: "Xin Thầy thương để bà ấy về đi, vì bà cứ theo chúng ta mà kêu mãi". Người trả lời: "Thầy chỉ được sai đến cùng chiên lạc nhà Israel". Nhưng bà kia đến lạy Người mà nói: "Lạy Ngài, xin cứu giúp tôi". Người đáp: "Không nên lấy bánh của con cái mà vứt cho chó". Bà ấy đáp lại: "Vâng, lạy Ngài, vì chó con cũng được ăn những mảnh vụn từ bàn của chủ rơi xuống". Bấy giờ, Chúa Giêsu trả lời cùng bà ấy rằng: "Này bà, bà có lòng mạnh tin. Bà muốn sao thì được vậy". Và ngay lúc đó, con gái bà đã được lành.

Đó là lời Chúa.

Suy Niệm:

Qua đoạn Tin Mừng trên, lúc đầu làm chúng ta có cảm tưởng như Chúa chỉ thương cứu con cháu nhà Israel, những người được rửa tội. Nhưng sau Chúa đã chữa lành cho con gái người đàn bà Canaan, chứng tỏ rằng: Thiên Chúa yêu thương và ban ơn cứu độ cho tất cả mọi người, không trừ ai. Dù người có đạo hay vô đạo, giàu hay nghèo, vui sướng hay đau khổ... Thiên Chúa vẫn hằng yêu thương tất cả.

Cầu Nguyện:

Lạy Chúa Giêsu, những lúc chúng con gặp chuyện buồn, chuyện không may, hay lúc chúng con nghèo khổ... Chúng con đã trách Chúa không thương chúng con. Xin Chúa tha thứ lầm lỗi cho chúng con và ban thêm lòng tin để chúng con luôn xác tín được rằng: Thiên Chúa là Cha yêu thương thì không khi nào cho con cái mình điều gì xấu. Để bất cứ trước nghịch cảnh nào, chúng con vẫn luôn được bình an và vui sống trong tình yêu của Thiên Chúa. Amen.


Chua Nhat 20 Quanh Nam Nam B

Mùa Quanh Năm Mùa Quanh Năm Chúa Nhật 20 Quanh Năm Năm A Chúa Nhật 20 Quanh Năm Năm C
Chúa Nhật 20 Quanh Năm Năm B

Bài Đọc I: Cn 9, 1-6

"Các ngươi hãy ăn bánh của ta, và hãy uống rượu ta đã pha cho các ngươi".

Bài trích sách Châm Ngôn.

Sự khôn ngoan đã xây nhà mình và dựng bảy cột trụ, đã giết các sinh vật, pha rượu, dọn bàn tiệc, và sai những nữ tỳ lên các nơi cao trong thành mà công bố rằng: "Ai ngây thơ, hãy đến cùng ta". Và bảo những kẻ mê muội rằng: "Các ngươi hãy đến ăn bánh của ta, và uống rượu ta đã pha cho các ngươi. Các ngươi hãy bỏ sự ngây dại đi, thì sẽ được sống, và hãy bước theo đường lối khôn ngoan".

Đó là lời Chúa.

Đáp Ca: Tv 33, 2-3. 10-11. 12-13. 14-15

Đáp: Các bạn hãy nếm thử và hãy nhìn coi, cho biết Chúa thiện hảo nhường bao (c. 9a).

Xướng: 1) Tôi chúc tụng Chúa trong mọi lúc, miệng tôi hằng liên lỉ ngợi khen Người. Trong Chúa linh hồn tôi hãnh diện, bạn nghèo hãy nghe và hãy mừng vui. - Đáp.

2) Các thánh nhân của Chúa hãy tôn sợ Chúa, vì người tôn sợ Chúa chẳng thiếu thốn chi; bọn sang giàu đã sa cơ nghèo đói, nhưng người tìm Chúa chẳng thiếu chi thiện hảo. - Đáp.

3) Các đệ tử ơi, hãy lại đây, hãy nghe ta, ta sẽ dạy cho các con biết tôn sợ Chúa. Ai là người yêu quý cuộc đời, mong sống lâu để hưởng nhiều phúc lộc. - Đáp.

4) Hãy giữ lưỡi đừng nói ra điều ác, và ngậm môi cho khỏi thốt ra lời gian ngoa. Hãy lo tránh ác và hành thiện, hãy tìm kiếm và theo đuổi bình an. - Đáp.

Bài Đọc II: Ep 5, 15-20

"Anh em hãy ăn ở khôn ngoan theo thánh ý Chúa".

Bài trích thư Thánh Phaolô Tông đồ gửi tín hữu Êphêxô.

Anh em thân mến, anh em hãy xét coi phải ăn ở thế nào cho thận trọng, đừng như những kẻ dại dột, song như những người khôn ngoan: biết lợi dụng thời giờ, vì thời buổi này đen tối. Vì thế anh em chớ ăn ở bất cẩn, nhưng hãy hiểu biết thế nào là thánh ý Thiên Chúa. Anh em chớ say sưa rượu chè, vì rượu sinh ra dâm dục, nhưng hãy tiếp nhận dồi dào Chúa Thánh Thần, cùng nhau hát lên những thánh vịnh, những ca vãn và những bài ca đạo đức và hết lòng ca tụng Chúa. Hãy luôn luôn cảm tạ Thiên Chúa là Cha trong mọi nơi mọi sự, nhân danh Đức Giêsu Kitô, Chúa chúng ta.

Đó là lời Chúa.

Alleluia: Ga 14, 23

Alleluia, alleluia! - Chúa phán: "Nếu ai yêu mến Thầy, thì sẽ giữ lời Thầy và Cha Thầy sẽ yêu mến người ấy, và Chúng Ta sẽ đến và ở trong người ấy". - Alleluia.

Phúc Âm: Ga 6, 51-59

"Thịt Ta thật là của ăn, và Máu Ta thật là của uống".

Tin Mừng Chúa Giêsu Kitô theo Thánh Gioan.

Khi ấy, Chúa Giêsu phán cùng dân Do-thái rằng: "Ta là bánh hằng sống từ trời xuống; ai ăn bánh này, thì sẽ sống đời đời. Và bánh Ta sẽ ban, chính là thịt Ta, để cho thế gian được sống".

Vậy người Do-thái tranh luận với nhau rằng: "Làm sao ông này có thể lấy thịt mình cho chúng ta ăn được?"

Bấy giờ Chúa Giêsu nói với họ: "Thật, Ta bảo thật các ngươi: Nếu các ngươi không ăn thịt Con Người và uống máu Ngài, các ngươi sẽ không có sự sống trong các ngươi. Ai ăn thịt Ta và uống máu Ta thì có sự sống đời đời, và Ta, Ta sẽ cho kẻ ấy sống lại ngày sau hết. Vì thịt Ta thật là của ăn, và máu Ta thật là của uống. Ai ăn thịt Ta và uống máu Ta, thì ở trong Ta và Ta ở trong kẻ ấy. Cũng như Cha, là Đấng hằng sống đã sai Ta, nên Ta sống nhờ Cha, thì kẻ ăn Ta, chính người ấy cũng sẽ sống nhờ Ta. Đây là bánh bởi trời xuống. Không phải như cha ông các ngươi đã ăn manna và đã chết, ai ăn bánh này thì sẽ sống đời đời".

Đó là lời Chúa.

Suy Niệm:

"Ai ăn thịt và uống máu Ta thì được sống đời đời".

Đức Giêsu đặc biệt nhấn mạnh nhiều lần hai từ "thịt" và "máu". Thịt - máu, nghĩa là trọn vẹn con người. Sự sống của Ngài được trao ban cho chúng ta. Hiệu quả của sự việc ăn thịt - uống máu Đức Giêsu: là được kết hiệp với Ngài, hiệp thông với anh em và được sự sống đời đời.

Đức Giêsu vẫn mời gọi chúng ta và sẵn sàng ban thịt máu cho chúng ta trong bí tích Thánh Thể. Chúng ta hãy hân hoan đón tiếp Người để được hạnh phúc trường sinh.

Cầu Nguyện:

Lạy Chúa, Chúa đã yêu thương chúng con, đến nỗi hiến ban chính mình để nuôi sống chúng con. Với bí tích Thánh Thể, chúng con được trở nên giống Chúa, được tháp nhập vào Chúa và sống bằng sự sống của Chúa. Xin giúp chúng con luôn giữ tâm hồn trong sạch để đón rước Chúa. Và mỗi khi rước Chúa, chúng con ý thức mình phải sống thế nào để chứng tỏ sự sống của Chúa đang hoạt động trong chúng con. Amen.


Chua Nhat 20 Quanh Nam Nam C

Mùa Quanh Năm Mùa Quanh Năm Chúa Nhật 20 Quanh Năm Năm B Thứ Hai sau Chúa Nhật 20 Quanh Năm
Chúa Nhật 20 Quanh Năm Năm C

Bài Đọc I: Gr 38, 4-6. 8-10

"Ngài đã sinh ra tôi làm người bất thuận sống trên vũ trụ".

Bài trích sách Tiên tri Giêrêmia.

Trong những ngày ấy, các thủ lãnh tâu vua rằng: "Chúng tôi xin bệ hạ cho lệnh giết người này, vì nó cố ý nói những lời làm lũng đoạn tinh thần chiến sĩ còn sống sót trong thành này và toàn dân. Thực sự tên này không tìm hoà bình cho dân, mà chỉ tìm tai hoạ". Vua Sêđêcia phán rằng: "Đấy nó ở trong tay các ngươi, vì nhà vua không thể từ chối các ngươi điều gì". Họ liền bắt Giêrêmia và quăng xuống giếng của Melkia con Amêlec, giếng này ở trong sân khám đường, họ dùng dây thả Giêrêmia xuống giếng. Giếng không có nước, chỉ có bùn, nên ông Giêrêmia sa xuống bùn.

Abđêmêlech ra khỏi đền vua và đến tâu vua rằng: "Tâu bệ hạ, những người này chỉ toàn làm những điều ác đối với tiên tri Giêrêmia, họ ném ông xuống giếng cho chết đói dưới đó, vì trong thành hết bánh ăn". Vậy vua truyền dạy Abđêmêlech người Êthiôpi rằng: "Hãy đem ba mươi người ở đây theo ngươi, và kéo tiên tri Giêrêmia ra khỏi giếng trước khi ông chết".

Đó là lời Chúa.

Đáp Ca: Tv 39, 2. 3. 4. 18

Đáp: Lạy Chúa, xin cấp tốc trợ phù con (c. 14b).

Xướng: 1) Tôi đã cậy trông, tôi đã cậy trông ở Chúa, Người đã nghiêng mình về bên tôi, và Người đã nghe tiếng tôi kêu cầu. - Đáp.

2) Người đã kéo tôi ra khỏi hố diệt vong, khỏi chỗ bùn nhơ; Người đã đặt chân tôi trên đá cứng, và đã làm vững bước chân tôi. - Đáp.

3) Và Người đã đặt trong miệng tôi một bài ca mới, bài ca mừng Thiên Chúa chúng ta; nhiều người đã chứng kiến và tôn sợ, và họ sẽ cậy trông vào Chúa. - Đáp.

4) Phần con, khốn khổ cơ bần, nhưng mà có Chúa ân cần chăm nom. Người là Đấng phù trợ và giải thoát con, ôi lạy Chúa, xin Ngài đừng chậm trễ. - Đáp.

Bài Đọc II: Dt 12, 1-4

"Chúng ta hãy kiên quyết xông ra chiến trận đang chờ đợi ta".

Bài trích thư gửi tín hữu Do-thái.

Anh em thân mến, cả chúng ta, chúng ta cũng có một đoàn thể chứng nhân đông đảo như đám mây bao quanh, chúng ta hãy trút bỏ tất cả những gì làm cho chúng ta nặng nề và tội lỗi bao quanh chúng ta. Chúng ta hãy cương quyết xông pha chiến trận đang chờ đợi ta. Chúng ta hãy nhìn thẳng vào Đức Giêsu, Đấng khơi nguồn đức tin và làm cho nó nên hoàn tất; vì trông mong niềm vui đang chờ đón mình, Người đã chịu khổ giá, bất chấp sự hổ thẹn, và rồi lên ngự bên hữu ngai Thiên Chúa. Anh em hãy tưởng nghĩ đến Đấng đã liều thân chịu cuộc tấn công dữ dội của những người tội lỗi vào chính con người của Ngài, ngõ hầu anh em khỏi mỏi mệt mà thất vọng. Vì chưng, trong khi chiến đấu với tội lỗi, anh em chưa đến nỗi phải đổ máu.

Đó là lời Chúa.

Alleluia: Ga 8, 12

Alleluia, alleluia! - Chúa phán: "Ta là sự sáng thế gian, ai theo Ta sẽ được ánh sáng ban sự sống". - Alleluia.

Phúc Âm: Lc 12, 49-53

"Thầy không đến để đem bình an, nhưng đem sự chia rẽ".

Tin Mừng Chúa Giêsu Kitô theo Thánh Luca.

Khi ấy, Chúa Giêsu phán cùng các môn đệ rằng: "Thầy đã đến đem lửa xuống thế gian và Thầy mong muốn biết bao cho lửa cháy lên. Thầy phải chịu một phép rửa, và lòng Thầy khắc khoải biết bao cho đến khi hoàn tất. Các con tưởng Thầy đến để đem sự bình an xuống thế gian ư? Thầy bảo các con: không phải thế, nhưng Thầy đến để đem sự chia rẽ. Vì từ nay, năm người trong một nhà sẽ chia rẽ nhau, ba người chống lại hai, và hai người chống lại ba: cha chống đối con trai, và con trai chống đối cha; mẹ chống đối con gái, và con gái chống đối mẹ; mẹ chồng chống đối nàng dâu, và nàng dâu chống đối mẹ chồng".

Đó là lời Chúa.

Suy Niệm:

Đức Giêsu nói: "Thầy đến để gây chia rẽ". Một câu nói xem ra nghịch lý, khó chấp nhận. Nhưng nếu phân tích sâu xa thì câu nói đó lại là một Chân Lý tuyệt vời. Hòa bình đích thực chỉ có sau khi đã quyết liệt chiến đấu để chọn lựa. Hòa bình chỉ có khi đã phân rẽ sự ác khỏi điều thiện, bóng tối ra khỏi ánh sáng... Nhờ ngọn lửa thanh tẩy bợn nhơ được loại bỏ để chỉ còn lại sự tinh tuyền trọn hảo.

Cầu Nguyện:

Lạy Chúa, để được sự bình an của Chúa trong cuộc sống, chúng con phải chấp nhận từ bỏ tội lỗi, từ bỏ hận thù, ghen ghét, ích kỷ... Xin Chúa thêm sức mạnh cho chúng con để chúng con can đảm, dứt khoát chọn lựa cho mình tình yêu chân chính và sự bình an vĩnh cửu của Chúa. Amen.


Thu Hai sau Chua Nhat 20 Quanh Nam

Mùa Quanh Năm Mùa Quanh Năm Chúa Nhật 20 Quanh Năm Năm C Thứ Ba sau Chúa Nhật 20 Quanh Năm
Thứ Hai sau Chúa Nhật 20 Quanh Năm

Bài Đọc I: (Năm I) Tl 2, 11-19

"Chúa khiến các quan án đứng ra, nhưng chúng không muốn nghe các ông".

Bài trích sách Thủ Lãnh.

Trong những ngày ấy, con cái Israel làm điều gian ác trước mặt Chúa và phụng thờ các thần Baal. Chúng lìa bỏ Chúa là Thiên Chúa các tổ phụ chúng, Đấng đã dẫn chúng ra khỏi đất Ai-cập, mà theo các thần ngoại, những thần các dân tộc cư ngụ chung quanh chúng, và thờ lạy các thần ấy, khiêu khích cơn nghĩa nộ Chúa, chối bỏ Người, và phụng thờ thần Baal và Astaroth. Chúa thịnh nộ Israel, trao chúng vào tay bọn cướp. Bọn này bắt chúng mà bán cho quân thù ở chung quanh chúng, chúng không sao chống lại được địch thù của chúng. Dù chúng muốn đi nơi nào, tay Chúa vẫn đè trên chúng, như Người đã phán và đã thề với chúng, như thế chúng phải chịu khổ cực nặng nề.

Chúa khiến các vị thủ lãnh đứng ra giải thoát chúng khỏi tay những người bóc lột, nhưng chúng cũng chẳng muốn nghe theo các vị thủ lãnh. Chúng hướng lòng về các thần ngoại và thờ lạy các thần ấy. Chúng đã vội bỏ đường lối các tổ tiên chúng đã đi, dù chúng có nghe biết các điều răn của Chúa, nhưng chúng vẫn làm mọi điều trái nghịch. Khi Chúa khiến các vị thủ lãnh đứng ra, Người tỏ lòng thương xót chúng, nghe lời những kẻ khốn cực kêu van, và giải thoát chúng khỏi tay những người bóc lột sát hại. Nhưng sau khi vị thủ lãnh chết, chúng lại đổi lòng, làm những điều xấu xa hơn cha ông chúng đã làm, theo các thần ngoại, phụng sự và thờ lạy các thần ấy. Chúng không từ bỏ những điều chúng bày đặt ra và đường lối quá ương ngạnh chúng quen đi.

Đó là lời Chúa.

Đáp Ca: Tv 105, 34-35. 36-37. 39-40. 43ab và 44

Đáp: Lạy Chúa, xin nhớ chúng con khi gia ân huệ cho dân Chúa (c. 4a).

Xướng: 1) Họ không chịu tiêu diệt những dân mà Chúa đã có lệnh truyền cho họ. Họ đã hoà mình với người chư dân, và học theo công việc chúng làm. - Đáp.

2) Họ sùng bái tà thần của chúng, những tà thần đã hoá thành lưới dò hại họ. Họ đã giết những người con trai và con gái, để làm lễ cúng tế quỷ thần. - Đáp.

3) Bởi những việc đó, họ tự làm ô uế bản thân, và do hành động tội lỗi, họ đã ngoại tình. Chúa đã bừng cơn thịnh nộ với dân tộc, và tởm ghét phần gia nghiệp của Người. - Đáp.

4) Nhiều lần Chúa đã thương giải phóng nhưng họ manh tâm chống lại Người. Nhưng Người đã nhìn đến cảnh gian truân của họ, khi Người nghe lời họ kêu xin. - Đáp.

* * *

Bài Đọc I: (Năm II) Ed 24, 15-24

"Êdêkiel sẽ là điềm báo trước cho các ngươi, các ngươi cũng sẽ làm đúng như người đã làm".

Bài trích sách Tiên tri Êdêkiel.

Có lời Chúa phán cùng tôi rằng: "Hỡi con người, này bằng cái chết bất ngờ, Ta cất khỏi ngươi điều mắt ngươi ưa thích: ngươi chớ than vãn, kêu khóc và rơi lệ. Ngươi hãy âm thầm than van, đừng để tang người chết: hãy vấn khăn trên đầu, xỏ giày vào chân, chớ lấy áo che miệng, chớ dùng bữa nơi nhà hiếu".

Vậy ban sáng tôi đã nói cùng dân chúng, và chiều thì vợ tôi chết. Sáng hôm sau, tôi thi hành đúng như Chúa đã truyền dạy tôi. Và dân chúng hỏi tôi rằng: "Tại sao ông không giải thích cho chúng tôi biết ý nghĩa việc ông làm?" Tôi bảo họ: "Lời Chúa phán cùng tôi rằng: Hãy nói với nhà Israel: Chúa là Thiên Chúa phán như thế này: Đây Ta sẽ để đền thờ Ta ra ô uế, đền thờ đó là sự hãnh diện của vương quốc các ngươi, sự mắt các ngươi ưa thích, nơi lòng các ngươi kính sợ. Con trai con gái các ngươi để lại, sẽ ngã gục dưới lưỡi gươm. Bấy giờ các ngươi sẽ hành động như tôi đã hành động: Các ngươi không lấy áo che miệng, không dùng bữa nơi nhà hiếu, cứ đội khăn trên đầu và mang giày dưới chân, sẽ không than vãn, không kêu khóc, nhưng sẽ hao mòn trong sự gian ác các ngươi, và ai nấy sẽ than thở với anh em mình. Êdêkiel sẽ nên điềm báo trước cho các ngươi: các ngươi cũng sẽ làm đúng như Êdêkiel đã làm, và khi mà sự việc xảy ra, các ngươi sẽ biết Ta là Thiên Chúa".

Đó là lời Chúa.

Đáp Ca: Đnl 32, 18-19. 20. 21

Đáp: Ngươi đã bỏ Chúa, Đấng đã sinh ra ngươi (c. 8a).

Xướng: 1) Ngươi đã bỏ Chúa, Đấng đã sinh ra ngươi; đã quên Chúa, Đấng tạo thành ngươi. Chúa đã thấy, và Người đã nổi cơn thịnh nộ: vì con trai, con gái Người đã trêu chọc Người. - Đáp.

2) Chúa phán: "Ta sẽ che giấu mặt Ta khỏi chúng, và nhìn xem tương lai chúng sẽ ra sao: vì là dòng giống ngỗ nghịch và là con bất hiếu. - Đáp.

3) "Chúng đã trêu chọc Ta bằng thứ chẳng phải là Chúa, đã lấy sự dối trá mà chọc giận Ta; Ta sẽ trêu chúng bằng thứ không phải là dân tộc, và sẽ dùng dân tộc dại dột làm cho chúng tức giận".- Đáp.

* * *

Alleluia: Tv 118, 34

Alleluia, alleluia! - Lạy Chúa, xin giáo huấn con, để con tuân cứ luật pháp của Chúa và để con hết lòng vâng theo luật đó. - Alleluia.

Phúc Âm: Mt 19, 16-22

"Nếu ngươi muốn nên trọn lành, hãy về bán hết của cải ngươi có, thì ngươi sẽ được kho tàng trên trời".

Tin Mừng Chúa Giêsu Kitô theo Thánh Matthêu.

Khi ấy, có một người đến thưa cùng Chúa Giêsu rằng: "Lạy Thầy nhân lành, tôi phải làm việc lành gì để được sống đời đời?" Người bảo kẻ ấy rằng: "Sao ngươi hỏi Ta về việc lành? Chỉ có một Đấng nhân lành là Thiên Chúa. Nếu ngươi muốn vào nơi hằng sống, ngươi hãy tuân giữ các giới răn". Người ấy hỏi rằng: "Những giới răn nào?" Chúa Giêsu đáp: "Ngươi chớ giết người, chớ ngoại tình, chớ trộm cắp, chớ làm chứng dối. Hãy thảo kính cha mẹ, và yêu thương kẻ khác như chính mình". Người thanh niên thưa lại rằng: "Tất cả những điều đó tôi đã giữ từ khi còn niên thiếu, vậy tôi còn thiếu sót gì nữa chăng? Chúa Giêsu bảo anh: "Nếu ngươi muốn nên trọn lành, hãy về bán hết của cải ngươi có và bố thí cho người nghèo khó, thì ngươi sẽ được kho tàng trên trời, rồi đến mà theo Ta". Khi người thanh niên nghe lời đó thì buồn rầu bỏ đi, vì anh có nhiều sản nghiệp.

Đó là lời Chúa.

Suy Niệm:

Đoạn Tin Mừng trên cho ta thấy: Con đường hoàn thiện dẫn tới sự sống đời đời không phải là việc con người làm, nhưng là tin theo Chúa Giêsu. Nhiều lúc ta cứ tưởng giữ các điều răn cho thật đầy đủ là đương nhiên ta nên thánh thiện, đương nhiên Chúa trả công cho ta. Ơn cứu độ của chúng ta chỉ được thực hiện trong Đức Giêsu Kitô, Đấng Cứu Tinh duy nhất đem lại hạnh phúc đích thực cho chúng ta. Tin Ngài và thực hiện giáo huấn của Ngài là chia sẻ cho anh chị em ơn lành của Thiên Chúa. Có như thế chúng ta mới được sự sống đời đời.

Cầu Nguyện:

Lạy Chúa Giêsu, loài người chúng con hay tự hào trước cái hay, các đẹp, sự giàu có, sự thành công của chúng con. Chúng con quên đi chính Thiên Chúa đã ban cho chúng con những điều thiện hảo. Xin cho chúng con biết mở lòng ra để đón nhận ơn của Chúa, vì không có ơn Chúa chúng con sẽ không thể làm gì được. Hơn nữa, xin cho chúng con ý thức rằng: Chúa ban ơn lành cho chúng con, không phải để chúng con giữ lại cho riêng mình, nhưng để chúng con chia sẻ cho anh chị em chúng con. Chỉ khi nào chúng con biết sống quảng đại, chúng con mới sống đúng ý Chúa. Amen.


Thu Ba sau Chua Nhat 20 Quanh Nam

Mùa Quanh Năm Mùa Quanh Năm Thứ Hai sau Chúa Nhật 20 Quanh Năm Thứ Tư sau Chúa Nhật 20 Quanh Năm
Thứ Ba sau Chúa Nhật 20 Quanh Năm

Bài Đọc I: (Năm I) Tl 6, 11-24a

"Hỡi Giêđêon, hãy đi giải thoát Israel: ngươi biết Ta thương xót ngươi".

Bài trích sách Thủ Lãnh.

Trong những ngày ấy, Thiên thần Chúa đến ngồi dưới gốc cây sồi ở đất Êphra, thuộc sở hữu của ông Gioas, tổ gia tộc Abiêzer. Khi ấy, Giêđêon, con trai của ông, đang đập và rê lúa trong nhà ép nho để tránh mắt quân Mađian, thì Thiên thần Chúa hiện ra với ông và nói rằng: "Hỡi người dũng sĩ, Chúa ở cùng ngươi". Giêđêon thưa lại rằng: "Thôi, xin Ngài, nếu Chúa ở cùng chúng tôi, tại sao chúng tôi phải chịu tất cả những sự này? Nào đâu những việc kỳ diệu của Chúa mà cha ông chúng tôi đã kể lại cho chúng tôi mà rằng: "Chúa đã dẫn chúng ta ra khỏi Ai-cập"? Nhưng nay Chúa lại bỏ rơi chúng tôi và trao chúng tôi vào tay quân Mađian". Chúa nhìn ông mà phán rằng: "Ngươi hãy mạnh mẽ tiến đi mà giải thoát Israel khỏi tay quân Mađian: chính Ta sai ngươi đó". Ông thưa lại rằng: "Thôi, xin Chúa, con dựa vào đâu mà giải thoát Israel? Đây gia đình con là gia đình rốt hết trong chi tộc Manassê, và con là con út trong nhà cha con". Chúa phán cùng ông rằng: "Ta sẽ ở cùng ngươi: ngươi sẽ đánh ngã quân Mađian như đánh một người vậy". Ông thưa rằng: "Nếu con đẹp lòng Chúa, thì xin Chúa ban cho con một dấu chứng rằng chính Chúa phán dạy con. Xin Chúa chớ lìa khỏi nơi đây cho đến khi con trở lại cùng Chúa, mang theo của lễ dâng lên Chúa". Chúa đáp lại rằng: "Ta sẽ đợi ngươi trở lại".

Vậy Giêđêon vào nhà làm thịt một con dê đực, lấy một đấu bột làm bánh không men: để thịt vào giỏ, đổ nước thịt vào nồi, mang các món đó đến dưới cây sồi mà dâng cho Chúa. Thiên thần Chúa bảo ông rằng: "Ngươi hãy đem thịt và bánh không men đặt trên tảng đá kia, rồi đổ nước thịt lên trên". Khi ông làm như vậy, thì Thiên thần Chúa giơ cây gậy Người cầm trong tay lên và chạm đến thịt và bánh không men, tức thì có lửa từ tảng đá bốc lên thiêu đốt thịt và bánh không men. Thiên thần Chúa liền biến đi khuất mắt ông. Giêđêon nhận biết đó là Thiên thần Chúa, liền thưa rằng: "Ôi, lạy Chúa là Thiên Chúa của con, con đã nhìn thấy Thiên thần Chúa nhãn tiền". Chúa phán cùng ông rằng: "Bình an cho ngươi. Đừng sợ, ngươi không chết đâu". Giêđêon liền dựng một bàn thờ dâng kính Chúa, và gọi bàn thờ đó là "Bình an của Chúa".

Đó là lời Chúa.

Đáp Ca: Tv 84, 9. 11-12. 13-14

Đáp: Chúa phán bảo về sự bình an cho dân tộc Người (x. c. 9).

Xướng: 1) Tôi sẽ nghe Chúa là Thiên Chúa của tôi phán bảo điều chi? Chắc hẳn Người sẽ phán bảo về sự bình an, bình an cho dân tộc và các tín đồ của Chúa, và cho những ai thành tâm trở lại với Người. - Đáp.

2) Lòng nhân hậu và trung thành gặp gỡ nhau, đức công minh và sự bình an hôn nhau âu yếm. Từ mặt đất, đức trung thành sẽ nở ra, và đức công minh tự trời nhìn xuống. - Đáp.

3) Vâng Chúa sẽ ban cho mọi điều thiện hảo, và đất Nước chúng tôi sẽ sinh bông trái. Đức công minh sẽ đi trước thiên nhan Chúa, và ơn cứu độ theo sau lốt bước của Ngài. - Đáp.

* * *

Bài Đọc I: (Năm II) Ed 28, 1-10

"Ngươi chỉ là người phàm, chớ không phải Thiên Chúa, mà lòng ngươi dám tự cho mình là Chúa".

Bài trích sách Tiên tri Êdêkiel.

Có lời Chúa phán cùng tôi rằng: Hỡi con người, hãy bảo vua Tirô rằng: Chúa là Thiên Chúa phán như thế này: bởi vì ngươi tự kiêu mà rằng: "Ta là Thiên Chúa, ta ngồi trên toà Thiên Chúa giữa biển", vì ngươi chỉ là người phàm, chứ không phải là Chúa, mà lòng ngươi dám tự cho mình là Chúa! Phải rồi, ngươi khôn ngoan hơn Đaniel! Không điều bí ẩn nào mà ngươi không biết: Nhờ tài trí và khôn ngoan mà ngươi nên hùng mạnh, và ngươi đã tích trữ vàng bạc trong kho tàng. Nhờ tài trí dồi dào trong việc buôn bán, ngươi đã gia tăng của cải, và tâm hồn ngươi tự cao tự đại về sự phú cường của ngươi.

Vì thế Chúa là Thiên Chúa phán như thế này: Bởi lòng ngươi dám tự cho mình là Chúa, thì đây Ta sẽ dẫn quân ngoại bang, là những kẻ hung bạo nhất trong các dân, đến giày xéo trên ngươi, họ sẽ tuốt gươm chống lại sự khôn ngoan tốt đẹp của ngươi, và làm ô danh ngươi. Họ sẽ giết và triệt hạ ngươi, ngươi sẽ chết như những kẻ chết chìm dưới lòng biển. Trước mặt những kẻ giết ngươi, nào ngươi còn dám nói: "Ta là Thiên Chúa" nữa sao? Vì ngươi là người chứ không phải là Chúa trong tay những kẻ hạ sát ngươi. Ngươi sẽ chết trong tay ngoại bang, như những kẻ không chịu cắt bì: vì Ta đã phán! Chúa là Thiên Chúa phán như vậy.

Đó là lời Chúa.

Đáp Ca: Đnl 32, 26-27ab. 27cd-28a. 30. 35cd-36ab

Đáp: Ta sẽ giết chết và sẽ làm cho sống lại (c. 39).

Xướng: 1) Ta đã phán: "Chúng đang ở đâu?" Ta sẽ làm cho người ta không còn nhớ đến chúng. Nhưng vì giận quân thù, Ta đã giãn ra, kẻo quân thù chúng sẽ nhạo cười. - Đáp.

2) Chúng sẽ nói rằng: "Tay chúng ta cao cả, chẳng phải Chúa đã làm những sự này". Dân này chẳng có lo lắng, và không có khôn ngoan chút nào. - Đáp.

3) Bởi đâu một người lại đuổi theo nghìn người, hai người lại đuổi theo một vạn? Vậy chẳng phải vì Chúa đã bán chúng, và Chúa đã chẳng bỏ mặc chúng sao? - Đáp.

4) Ngày tiêu diệt đã gần, và thời hẹn chóng đến. Chúa sẽ xét xử dân Người, và xót thương kẻ làm tôi Chúa. - Đáp.

* * *

Alleluia: Tv 118, 36a và 29b

Alleluia, alleluia! - Lạy Chúa, xin nghiêng lòng con theo lời Chúa răn bảo, và xin rộng tay ban luật pháp của Chúa cho con. - Alleluia.

Phúc Âm: Mt 19, 23-30

"Con lạc đà chui qua lỗ kim còn dễ hơn người giàu có vào Nước Trời".

Tin Mừng Chúa Giêsu Kitô theo Thánh Matthêu.

Khi ấy, Chúa Giêsu phán cùng các môn đệ rằng: "Thầy bảo thật các con: Người giàu có thật khó mà vào Nước Trời. Thầy còn bảo các con rằng: Con lạc đà chui qua lỗ kim còn dễ hơn người giàu có vào Nước Trời". Các môn đệ nghe vậy thì bỡ ngỡ quá mà thưa rằng: "Vậy thì ai có thể được cứu độ?" Chúa Giêsu nhìn các ông mà phán rằng: "Đối với loài người thì không thể được, nhưng đối với Thiên Chúa thì mọi sự đều có thể được". Bấy giờ Phêrô thưa Người rằng: "Này đây chúng con đã bỏ mọi sự mà theo Thầy, vậy chúng con sẽ được gì?" Chúa Giêsu bảo các ông rằng: "Thầy bảo thật các con: Các con đã theo Thầy, thì trong ngày tái sinh, khi Con Người ngự trên toà vinh hiển, các con cũng sẽ ngồi trên mười hai toà mà xét xử mười hai chi tộc Israel. Và tất cả những ai bỏ nhà cửa, anh chị em, cha mẹ, vợ con, ruộng nương vì danh Thầy, thì sẽ được gấp trăm và được sự sống đời đời. Nhưng có nhiều kẻ trước hết sẽ nên sau hết, và kẻ sau hết sẽ nên trước hết".

Đó là lời Chúa.

Suy Niệm:

Đức Giêsu dùng hình ảnh "Con lạc đà chui qua lỗ kim còn dễ hơn người giàu vào Nước Trời" để diễn tả sức lôi cuốn của tiền bạc khiến người ta khó vào nước trời biết bao! Người đời thường ví tiền bạc như là tên đầy tớ tốt, nhưng là ông chủ xấu. Tiền của cần thiết giúp người ta thực hiện được nhiều dự tính thiện hảo. Thế nhưng người ta để nó trở thành ông chủ thì thật vô phúc! Dưới lệnh của nó, người ta dám thi hành những gì ghê tởm nhất, bạc bẽo nhất...

Cầu Nguyện:

Lạy Chúa xin đừng để chúng con bị tiền bạc điều khiển. Đừng để nó làm mờ tối tâm hồn, khiến chúng con không tìm được chân lý. Xin cho chúng con biết nguồn hạnh phúc đích thực của chúng con chỉ tùy thuộc vào Chúa, để chúng con biết dùng của cải đời này mà mua Nước Trời. Amen.


Thu Tu sau Chua Nhat 20 Quanh Nam

Mùa Quanh Năm Mùa Quanh Năm Thứ Ba sau Chúa Nhật 20 Quanh Năm Thứ Năm sau Chúa Nhật 20 Quanh Năm
Thứ Tư sau Chúa Nhật 20 Quanh Năm

Bài Đọc I: (Năm I) Tl 9, 6-15

"Đang khi Chúa ngự trị giữa chúng tôi, các ngươi đã nói: "Xin cho một vua cai trị chúng tôi".

Bài trích sách Thủ Lãnh.

Khi ấy, mọi người Sikem và tất cả các gia tộc thành Mêllô tụ họp lại, rồi kéo nhau đến gần cây sồi ở Sikem, và tôn Abimêlech lên làm vua.

Khi ông Giotham nghe tin ấy, liền đi lên đứng trên đỉnh núi Garizim, lớn tiếng kêu lên rằng: "Hỡi người Sikem, hãy nghe ta, để Thiên Chúa cũng nghe các ngươi. Các cây cối đều đến xức dầu phong một vị vua cai trị chúng, và nói cùng cây ôliu rằng: "Hãy đi cai trị chúng tôi". Cây ôliu đáp lại rằng: "Chớ thì ta có thể bỏ việc sản xuất dầu mà các thần minh và loài người quen dùng, để được lên chức cai trị cây cối sao?" Các cây cối nói cùng cây vả rằng: "Hãy đến cầm quyền cai trị chúng tôi". Cây vả trả lời rằng: "Chớ thì ta có thể bỏ sự ngọt ngào của ta, bỏ hoa trái ngon lành của ta, để được lên chức cai trị các cây cối khác sao?" Các cây cối nói với cây nho rằng: "Hãy đến cai trị chúng tôi". Cây nho đáp rằng: "Chớ thì ta có thể bỏ việc cung cấp rượu, là thứ làm cho Thiên Chúa và loài người được vui mừng, để được lên chức cai trị các cây cối khác sao?" Tất cả những cây cối nói với bụi gai rằng: "Hãy đến cai trị chúng tôi". Bụi gai trả lời rằng: "Nếu các ngươi thật lòng đặt ta làm vua các ngươi, thì các ngươi hãy đến nghỉ dưới bóng ta. Nhưng nếu các ngươi không muốn thì sẽ có lửa từ bụi gai phát ra thiêu huỷ các cây hương nam núi Liban".

Đó là lời Chúa.

Đáp Ca: Tv 20, 2-3. 4-5. 6-7

Đáp: Lạy Chúa, do quyền năng Chúa mà vua vui mừng (c. 2a).

Xướng: 1) Lạy Chúa, do quyền năng Chúa mà vua vui mừng; do ơn Chúa phù trợ, vua xiết bao hân hoan! Chúa đã ban cho sự lòng vua ao ước, và điều môi miệng vua xin, Chúa chẳng chối từ.- Đáp.

2) Chúa đã tiên liệu cho vua được phước lộc may mắn, đã đội triều thiên vàng ròng trên đầu vua. Nhờ Chúa giúp mà vua được vinh quang cao cả, Chúa khoác lên người vua, oai nghiêm với huy hoàng. - Đáp.

3) Vua xin Chúa cho sống lâu, thì Chúa đã ban cho một chuỗi ngày dài tới muôn muôn thuở. Chúa đã khiến vua nên mục tiêu chúc phúc tới muôn đời, Chúa đã cho vua được hân hoan mừng rỡ trước thiên nhan. - Đáp.

* * *

Bài Đọc I: (Năm II) Ed 34, 1-11

"Ta sẽ giải thoát đoàn chiên Ta khỏi tay chúng, và đoàn chiên sẽ không làm mồi ngon cho chúng nữa".

Bài trích sách Tiên tri Êdêkiel.

Có lời Chúa phán cùng tôi rằng: Hỡi con người, hãy nói tiên tri về các chủ chăn Israel, hãy nói tiên tri và bảo các chủ chăn rằng: Chúa là Thiên Chúa phán thế này: Khốn cho các chủ chăn Israel, họ chỉ lo nuôi chính bản thân: chớ thì các chủ chăn không phải lo chăn nuôi đoàn chiên sao? Các ngươi đã uống sữa chiên, đã mặc áo lông chiên, hễ con nào béo tốt, các ngươi làm thịt: nhưng các ngươi không chăn nuôi đoàn chiên của Ta. Con nào yếu đuối, các ngươi không bổ dưỡng; con nào đau ốm, các ngươi không chạy chữa; con nào bị thương, các ngươi không băng bó; con nào đi lạc, các ngươi không đem về; con nào đi mất, các ngươi không tìm kiếm; nhưng các ngươi chăn dắt chúng bằng bạo lực và nghiêm khắc. Các chiên Ta tản mác vì thiếu chủ chăn: chúng làm mồi cho thú dữ ngoài đồng. Các chiên Ta lang thang khắp núi, trên mọi đồi cao, các chiên Ta tản mác khắp mặt đất, và chẳng có ai tìm kiếm. Ta nói, chẳng có ai tìm kiếm.

Vì thế, hỡi các chủ chăn, hãy nghe lời Thiên Chúa phán: Nhân danh mạng sống của Ta, các chiên Ta đã bị cướp mất, các chiên Ta làm mồi cho thú dữ ngoài đồng, vì không có chủ chăn: các chủ chăn của Ta không lo lắng cho đoàn chiên Ta, nhưng chúng chỉ nuôi chính bản thân, mà không chăn nuôi các chiên Ta, vì thế, hỡi các chủ chăn, hãy nghe lời Chúa: Chúa là Thiên Chúa phán như thế này: Đây chính Ta sẽ đến với các chủ chăn, đòi lại đoàn chiên khỏi tay chúng, và sẽ không cho chúng chăn nuôi đoàn chiên nữa, các chủ chăn không còn nuôi chính bản thân nữa. Ta sẽ giải thoát đoàn chiên Ta khỏi miệng chúng, và đoàn chiên sẽ không còn làm mồi ngon cho chúng nữa.

Vì Chúa là Thiên Chúa phán như thế này: Đây chính Ta sẽ tìm kiếm các chiên Ta, và Ta sẽ thăm viếng chúng.

Đó là lời Chúa.

Đáp Ca: Tv 22, 1-3a. 3b-4. 5. 6

Đáp: Chúa chăn nuôi tôi, tôi chẳng thiếu thốn chi (c. 1).

Xướng: 1) Chúa chăn nuôi tôi, tôi chẳng thiếu thốn chi; trên đồng cỏ xanh rì, Người thả tôi nằm nghỉ. Tới nguồn nước, chỗ nghỉ ngơi, Người hướng dẫn tôi; tâm hồn tôi, người lo bồi dưỡng. - Đáp.

2) Người dẫn tôi qua những con đường đoan chính, sở dĩ vì uy danh Người. (Lạy Chúa), dù bước đi trong thung lũng tối, con không lo mắc nạn, vì Chúa ở cùng con. Cây roi và cái gậy của Ngài, đó là điều an ủi lòng con. - Đáp.

3) Chúa dọn ra cho con mâm cỗ, ngay trước mặt những kẻ đối phương; đầu con thì Chúa xức dầu thơm, chén rượu con đầy tràn chan chứa. - Đáp.

4) Lòng nhân từ và ân sủng Chúa theo tôi, hết mọi ngày trong đời sống; và trong nhà Chúa, tôi sẽ định cư, cho tới thời gian rất ư lâu dài. - Đáp.

* * *

Alleluia: Tv 118, 135

Alleluia, alleluia! - Xin Chúa tỏ cho tôi tớ Chúa thấy long nhan hiền hậu, và dạy bảo con những thánh chỉ của Chúa. - Alleluia.

Phúc Âm: Mt 20, 1-16a

"Hay mắt bạn ganh tị, vì tôi nhân lành chăng".

Tin Mừng Chúa Giêsu Kitô theo Thánh Matthêu.

Khi ấy, Chúa Giêsu phán cùng các môn đệ dụ ngôn này rằng: "Nước Trời giống như chủ nhà kia sáng sớm ra thuê người làm vườn nho mình. Khi đã thoả thuận với những người làm thuê về tiền công nhật là một đồng, ông sai họ đến vườn của ông.

"Khoảng giờ thứ ba, ông trở ra, thấy có những người khác đứng không ngoài chợ, ông bảo họ rằng: "Các ngươi cũng hãy đi làm vườn nho ta, ta sẽ trả công cho các ngươi xứng đáng". Họ liền đi. Khoảng giờ thứ sáu và thứ chín, ông cũng trở ra và làm như vậy.

"Đến khoảng giờ thứ mười một ông lại trở ra, và thấy có kẻ đứng đó, thì bảo họ rằng: "Sao các ngươi đứng nhưng không ở đây suốt ngày như thế?" Họ thưa rằng: "Vì không có ai thuê chúng tôi". Ông bảo họ rằng: "Các ngươi cũng hãy đi làm vườn nho ta".

"Đến chiều chủ vườn nho bảo người quản lý rằng: "Hãy gọi những kẻ làm thuê mà trả tiền công cho họ, từ người đến sau hết tới người đến trước hết". Vậy những người làm từ giờ thứ mười một đến, lãnh mỗi người một đồng. Tới phiên những người đến làm trước, họ tưởng sẽ lãnh được nhiều hơn; nhưng họ cũng chỉ lãnh mỗi người một đồng. Đang khi lãnh tiền, họ lẩm bẩm trách chủ nhà rằng: "Những người đến sau hết chỉ làm có một giờ, chúng tôi chịu nắng nôi khó nhọc suốt ngày mà ông kể họ bằng chúng tôi sao?" Chủ nhà trả lời với một kẻ trong nhóm họ rằng: "Này bạn, tôi không làm thiệt hại bạn đâu, chớ thì bạn đã không thoả thuận với tôi một đồng sao? Bạn hãy lấy phần bạn mà đi về, tôi muốn trả cho người đến sau hết bằng bạn, nào tôi chẳng được phép làm như ý tôi muốn sao? Hay mắt bạn ganh tị, vì tôi nhân lành chăng?"

"Như thế, kẻ sau hết sẽ nên trước hết, và kẻ trước hết sẽ nên sau hết".

Đó là lời Chúa.

Suy Niệm:

Thiên Chúa không mắc nợ với ai, nên cũng không phải trả công cho ai. Tất cả những gì ta có đều do Thiên Chúa ban nhưng không. Thiên Chúa ban điều gì cho ai tùy ý Ngài. Không ai có quyền kêu trách hay đòi hỏi. Hồng ân Chúa ban là những gì tốt nhất cho mỗi người. Chúng ta không được quyền so sánh, phân bì. Cũng không được kiêu hãnh hay bất mãn khi được hay không được điều như ý muốn của chúng ta.

Cầu Nguyện:

Lạy Cha, khi nhìn lại thân phận của mỗi người chúng con. Chúng con nhận thấy mình chẳng có gì và cũng chẳng là gì. Nhưng nhờ tình yêu thương của Cha, chúng con được nhận hết ơn này đến ơn khác. Xin cho chúng con luôn biết sống tâm tình tạ ơn Cha. Và đồng thời chúng con biết chung vui với người may mắn, biết cảm thương chia sẻ với anh chị em bất hạnh. Chỉ khi nào chúng con biết sống chan hòa với mọi người, chúng con mới thấy bình an hoan lạc. Chúng con xin Đức Giêsu cầu bầu cho chúng con. Amen.


Thu Nam sau Chua Nhat 20 Quanh Nam

Mùa Quanh Năm Mùa Quanh Năm Thứ Tư sau Chúa Nhật 20 Quanh Năm Thứ Sáu sau Chúa Nhật 20 Quanh Năm
Thứ Năm sau Chúa Nhật 20 Quanh Năm

Bài Đọc I: (Năm I) Tl 11, 29-39a

"Hễ người nào ra khỏi cửa nhà trước hết, tôi sẽ dâng nó làm của lễ toàn thiêu".

Bài trích sách Thủ Lãnh.

Trong những ngày ấy, Thần Trí của Chúa ngự trên ông Giéphtê, ông liền đi quanh đất Galaad, Manassê, (rồi) Maspha (của) Galaad, và từ đó tiến sang đánh con cái Ammon. Ông thề hứa với Chúa rằng: "Nếu Chúa trao con cái Ammon vào tay con, thì khi con từ đất con cái Ammon trở về bình an, hễ người nào ra khỏi nhà con và đón tiếp con trước hết, con sẽ dâng nó cho Chúa làm của lễ toàn thiêu".

Ông Giéphtê liền trẩy sang đánh con cái Ammon, Chúa đã trao chúng trong tay ông. Ông đã đánh phá hai mươi thành trong một trận ác liệt, từ Arôê đến cửa thành Mennith, và đến Abel Kêramim. Con cái Ammon bị con cái Israel hạ nhục. Khi ông Giéphtê trở về nhà ở Maspha, người con gái duy nhất ra với hội hát trống phách đón rước ông, vì ông chẳng có người con nào khác. Khi thấy đứa con gái, ông liền xé áo mình ra mà kêu lên rằng: "Con ơi, con làm khổ cha, con cũng khổ nữa, vì cha đã khấn hứa cùng Chúa, và cha không thể làm gì khác được". Người con gái đáp: "Cha ơi, nếu cha đã khấn hứa cùng Chúa, thì cha cứ làm cho con mọi điều cha đã thề hứa, vì Chúa ban cho cha được trả thù và thắng kẻ thù của cha". Cô lại nói với cha rằng: "Con chỉ xin cha điều này: xin cha cho con hai tháng, để con cùng các bạn con đi quanh núi đồi mà than khóc tuổi thanh xuân của con". Người cha đáp: "Con cứ đi". Và ông đã cho cô đi hai tháng. Khi cô ra đi làm một với bạn nghĩa thiết của cô, thì cô than khóc tuổi thanh xuân của cô trên núi đồi. Sau hai tháng, cô trở về nhà cha cô, và ông đã thi hành như ông đã thề hứa.

Đó là lời Chúa.

Đáp Ca: Tv 39, 5. 7-8a. 8b-9. 10

Đáp: Lạy Chúa, này con xin đến, để thực thi ý Chúa (c. 8a & 9a).

Xướng: 1) Phúc thay người đặt niềm tin cậy vào Chúa, không theo kẻ thờ thần tượng, không hướng về chuyện gian tà. - Đáp.

2) Hy sinh và lễ vật thì Chúa chẳng ưng, nhưng Ngài đã mở tai con. Chúa không đòi hỏi hy lễ toàn thiêu và lễ đền tội, bấy giờ con đã thưa: "Này con xin đến". - Đáp.

3) Như trong Quyển Vàng đã chép về con: lạy Chúa, con sung sướng thực thi ý Chúa, và pháp luật của Chúa ghi tận đáy lòng con. - Đáp.

4) Con đã loan truyền đức công minh Chúa trong Đại Hội, thực con đã chẳng ngậm môi, lạy Chúa, Chúa biết rồi. - Đáp.

* * *

Bài Đọc I: (Năm II) Ed 36, 23-28

"Ta sẽ ban cho các ngươi quả tim mới, và đặt giữa các ngươi một thần trí mới".

Bài trích sách Tiên tri Êdêkiel.

Đây Chúa phán: Ta sẽ thánh hoá danh cao cả Ta đã bị xúc phạm giữa các dân tộc, nơi mà các ngươi đã xúc phạm danh thánh Ta, để các dân tộc biết Ta là Chúa, Thiên Chúa các đạo binh phán, khi Ta tự thánh hoá nơi các ngươi trước mặt họ. Ta sẽ kéo các ngươi ra khỏi các dân tộc, sẽ quy tụ các ngươi từ các nước, và dẫn dắt các ngươi trên đất các ngươi. Ta sẽ dùng nước trong sạch mà rảy trên các ngươi, và các ngươi sẽ được rửa sạch mọi vết nhơ. Ta sẽ thanh tẩy các ngươi sạch mọi vết nhơ các bụt thần. Ta sẽ ban cho các ngươi quả tim mới, đặt giữa các ngươi một thần trí mới, cất khỏi xác các ngươi quả tim bằng đá và ban cho các ngươi quả tim bằng thịt. Ta đặt thần trí Ta giữa các ngươi, làm cho các ngươi thực thi các huấn lệnh Ta, làm cho các ngươi tuân giữ và thực hành các lề luật Ta. Các ngươi sẽ cư ngụ trong xứ Ta đã ban cho tổ phụ các ngươi; các ngươi sẽ là dân Ta, còn Ta, Ta sẽ là Thiên Chúa các ngươi.

Đó là lời Chúa.

Đáp Ca: Tv 50, 12-13. 14-15. 18-19

Đáp: Ta sẽ dùng nước trong sạch mà rảy trên các ngươi, và các ngươi sẽ được rửa sạch mọi vết nhơ (Ed 36, 25).

Xướng: 1) Ôi lạy Chúa, xin tạo cho con quả tim trong sạch, và canh tân tinh thần cương nghị trong người con. Xin đừng loại con khỏi thiên nhan Chúa, chớ thu hồi Thánh Thần Chúa ra khỏi con. - Đáp.

2) Xin ban lại cho con niềm vui ơn cứu độ; với tinh thần quảng đại, Chúa đỡ nâng con. Con sẽ dạy kẻ bất nhân đường nẻo Chúa, và người tội lỗi sẽ trở về với Ngài. - Đáp.

3) Bởi vì Chúa chẳng ưa gì sinh lễ, nếu con dâng lễ toàn thiêu, Chúa sẽ không ưng. Của lễ con dâng, lạy Chúa, là tâm hồn tan nát; lạy Chúa, xin đừng chê tấm lòng tan nát, khiêm cung. - Đáp.

* * *

Alleluia: Tv 147, 12a và 15a

Alleluia, alleluia! - Giêrusalem, hãy ngợi khen Chúa, Đấng đã sai Lời Người xuống cõi trần ai. - Alleluia.

Phúc Âm: Mt 22, 1-14

"Các ngươi gặp bất cứ ai, thì mời vào dự tiệc cưới".

Tin Mừng Chúa Giêsu Kitô theo Thánh Matthêu.

Khi ấy, Chúa Giêsu lại phán cùng các đầu mục tư tế và kỳ lão trong dân những dụ ngôn này rằng: "Nước Trời giống như vua kia làm tiệc cưới cho hoàng tử. Vua sai đầy tớ đi gọi những người đã được mời dự tiệc cưới, nhưng họ không chịu đến. Vua lại sai các đầy tớ khác mà rằng: "Hãy nói cùng những người đã được mời rằng: Này ta đã dọn tiệc sẵn rồi, đã hạ bò và súc vật béo tốt rồi, mọi sự đã sẵn sàng: xin mời các ông đến dự tiệc cưới". Nhưng những người ấy đã không đếm xỉa gì và bỏ đi: người thì đi thăm trại, người thì đi buôn bán, những người khác thì bắt đầy tớ vua mà nhục mạ và giết đi. Khi vua nghe biết, liền nổi cơn thịnh nộ, sai binh lính đi tru diệt bọn sát nhân đó, và thiêu huỷ thành phố của chúng. Bấy giờ vua nói với các đầy tớ rằng: "Tiệc cưới đã dọn sẵn sàng, nhưng những kẻ đã được mời không đáng dự. Vậy các ngươi hãy ra các ngả đường, gặp bất cứ ai, thì mời vào dự tiệc cưới". Các đầy tớ liền đi ra đường, gặp ai bất luận tốt xấu, đều quy tụ lại và phòng cưới chật ních khách dự tiệc.

Đoạn vua đi vào quan sát những người dự tiệc, và thấy ở đó một người không mặc y phục lễ cưới. Vua liền nói với người ấy rằng: "Này bạn, sao bạn vào đây mà lại không mặc y phục lễ cưới?" Người ấy lặng thinh. Bấy giờ vua truyền cho các đầy tớ rằng: "Trói tay chân nó lại, ném nó vào nơi tối tăm, ở đó sẽ phải khóc lóc và nghiến răng!" Vì những kẻ được gọi thì nhiều, còn những kẻ được chọn thì ít".

Đó là lời Chúa.

Suy Niệm:

Qua ví dụ tiệc cưới, Đức Giêsu cho thấy cái ngỗ nghịch ngu ngốc của khách được vua mời dự tiệc mà không đến. Còn gì cao trọng được vua mời? Còn gì thích thú bằng dự yến tiệc nhà vua? Một dịp may hiếm có trên đời, thế mà có kẻ khờ lại từ chối chỉ vì những lý do tầm thường không chính đáng. Thái độ của họ chứng tỏ họ vừa ngu vừa hỗn láo. Họ không xứng đáng hưởng ân lộc nhà vua.

Hồng ân Thiên Chúa bao la tới hết mọi người. Nhưng những người đáp trả hồng ân thì ít ỏi. Số phận hẩm hiu sẽ dành cho những người khờ dại, ngang ngược.

Cầu Nguyện:

Lạy Cha, Cha là Đấng đại lượng từ bi. Cha thi ân tràn đầy mà không tính toán, không tiếc xót. Thế nhưng khốn khổ thay sự ngu dại của chúng con. Khi chúng con không biết đón nhận hồng ân. Chúng con vừa xúc phạm nặng nề đến Cha lại vừa bị bất hạnh. Xin Cha giúp chúng con cảm nghiệm được ân lộc cao quí Cha ban, để chúng con biết dùng hồng ân cho xứng đáng. Chúng con cầu xin nhân danh Đức Giêsu Kitô con Cha. Amen.


Thu Sau sau Chua Nhat 20 Quanh Nam

Mùa Quanh Năm Mùa Quanh Năm Thứ Năm sau Chúa Nhật 20 Quanh Năm Thứ Bảy sau Chúa Nhật 20 Quanh Năm
Thứ Sáu sau Chúa Nhật 20 Quanh Năm

Bài Đọc I: (Năm I) R 1, 1. 3-6. 14b-16. 22

"Bà Nôêmi cùng nàng dâu người Moab là bà Ruth, từ nơi di cư trở về thành Bêlem".

Khởi đầu sách truyện Bà Ruth.

Khi các quan án cầm quyền, thì dưới thời một quan án kia, trong xứ xảy ra nạn đói kém. Có một người thành Bêlem, thuộc chi tộc Giuđa, đem vợ và hai con sang cư ngụ trong miền Môab.

Và Elimêlech, chồng bà Nôêmi, qua đời, để bà lại với hai con. Hai con bà cưới hai thiếu nữ Môab làm vợ: một tên là Orpha, còn người kia tên là Ruth. Họ chung sống ở đó được mười năm, thì cả hai người chồng là Mahalon và Kêlion cũng qua đời, còn lại mình bà Nôêmi không chồng con. Bấy giờ bà Nôêmi cùng với hai nàng dâu định bỏ đất Môab trở về quê hương, vì nghe nói Chúa thương dân Người, và ban cho họ lương thực.

Bà Orpha hôn mẹ chồng và ở lại đó. Còn bà Ruth thì đi theo mẹ chồng. Bà Nôêmi bảo bà Ruth rằng: "Kìa, chị dâu con đã ở lại với dân mình và các thần minh của họ, con hãy ở lại với chị con". Bà Ruth thưa lại rằng: "Xin mẹ đừng bắt con bỏ mẹ mà ở lại, vì mẹ đi đâu thì con cũng đi theo đó. Dân tộc của mẹ là dân tộc của con, và Thiên Chúa của mẹ là Thiên Chúa của con".

Vậy bà Nôêmi cùng nàng dâu người Môab là bà Ruth, từ nơi di cư trở về thành Bêlem, vào đầu mùa gặt lúa.

Đó là lời Chúa.

Đáp Ca: Tv 145, 5-6. 7. 8-9a. 9bc-10

Đáp: Linh hồn tôi ơi, hãy ngợi khen Chúa (c. 2a).

Hoặc đọc: Alleluia.

Xướng: 1) Phúc thay người được Thiên Chúa nhà Giacóp phù trợ, người đặt hy vọng vào Chúa là Thiên Chúa của mình: Người là Đấng đã tạo thành trời đất, biển khơi và muôn vật chúng đang chứa đựng. - Đáp.

2) Người là Đấng trả lại quyền lợi cho người bị ức, và ban cho những người đói được cơm ăn. Thiên Chúa cứu gỡ những người tù tội. - Đáp.

3) Thiên Chúa mở mắt những kẻ đui mù. Thiên Chúa giải thoát những kẻ bị khòm lưng khuất phục, Thiên Chúa yêu quý các bậc hiền nhân, Thiên Chúa che chở những khách kiều cư. - Đáp.

4) Thiên Chúa nâng đỡ những người mồ côi quả phụ, và làm rối loạn đường lối đứa ác nhân. Thiên Chúa sẽ làm vua tới muôn đời. Sion hỡi, Thiên Chúa của ngươi sẽ làm vua tự đời này sang đời khác. - Đáp.

* * *

Bài Đọc I: (Năm II) Ed 37, 1-14

"Hỡi các bộ xương khô, hãy nghe lời Chúa. Ta sẽ dẫn các ngươi ra khỏi mồ, và dẫn dắt các ngươi vào nhà Israel".

Bài trích sách Tiên tri Êdêkiel.

Trong những ngày ấy, tay Chúa đặt trên tôi, và dẫn tôi đi trong thần trí của Chúa: Người để tôi giữa cánh đồng đầy hài cốt; Người đem tôi đi vòng quanh những hài cốt ấy, có rất nhiều bộ xương khô nằm la liệt trên cánh đồng. Và Chúa phán cùng tôi rằng: "Hỡi con người, ngươi nghĩ các xương này sẽ có thể được sống chăng?" Tôi thưa: "Lạy Chúa là Thiên Chúa, Chúa đã biết". Người liền phán cùng tôi: "Ngươi hãy nói tiên tri về các bộ xương này, và bảo chúng rằng: 'Hỡi các bộ xương khô, hãy nghe lời Chúa. Chúa là Thiên Chúa phán cùng các bộ xương như thế này: Đây Ta sẽ khiến hồn nhập vào các ngươi và các ngươi sẽ được sống. Ta sẽ đặt gân trên các ngươi, sẽ khiến thịt mọc ra trên các ngươi, và cho da bọc các ngươi: Ta sẽ ban hồn cho các ngươi, các ngươi sẽ được sống và biết rằng Ta là Chúa' ". Tôi đã nói tiên tri như Chúa đã truyền cho tôi.

Đang lúc tôi nói tiên tri, thì có tiếng ồn ào, và tôi thấy chuyển động: các bộ xương họp lại với nhau, xương ăn khớp với nhau. Tôi quan sát, và này đây, gân và thịt mọc trên các bộ xương: có da bọc lại, nhưng chưa có hồn. Và Chúa phán cùng tôi rằng: "Ngươi hãy nói tiên tri về hồn, hỡi con người, hãy nói tiên tri và bảo hồn rằng: 'Chúa là Thiên Chúa phán như thế này: Hỡi hồn, hãy từ bốn phương tiến đến', và thổi hơi trên những kẻ bị giết này, để chúng sống lại". Tôi đã nói tiên tri như Chúa đã truyền cho tôi. Hồn liền nhập vào chúng và chúng được sống. Chúng đứng thẳng lên làm thành một đạo quân cực kỳ đông đảo.

Và Chúa phán cùng tôi rằng: "Hỡi con người, các bộ xương này là toàn thể nhà Israel. Chúng nói rằng: 'Xương chúng tôi đã khô đét, chúng tôi mất hết hy vọng, chúng tôi đã bị tiêu diệt'. Bởi đó, ngươi hãy nói tiên tri cho chúng rằng: 'Chúa là Thiên Chúa phán như thế này: Hỡi dân Ta, này Ta sẽ mở các cửa mồ các ngươi, Ta sẽ kéo các ngươi ra khỏi mồ, và dẫn dắt các ngươi vào đất Israel. Hỡi dân Ta, các ngươi sẽ biết Ta là Chúa, lúc Ta mở cửa mồ các ngươi, và kéo các ngươi ra khỏi mồ, Ta sẽ cho các ngươi thần trí của Ta, và các ngươi sẽ được sống; Ta sẽ cho các ngươi an cư trên đất các ngươi, các ngươi biết rằng: Ta là Chúa, chính Ta đã phán và sẽ thi hành' ".

Đó là lời Chúa.

Đáp Ca: Tv 106, 2-3. 4-5. 6-7. 8-9

Đáp: Hãy chúc tụng Chúa, vì đức từ bi Người còn muôn thuở (c. 1).

Hoặc đọc: Alleluia.

Xướng: 1) Hãy xướng lên, hỡi những người được Chúa thục mạng cho, những người Chúa đã thục mạng khỏi tay quân thù: những người Chúa đã họp lại từ muôn đất nước; từ đông sang tây và từ bắc chí nam. - Đáp.

2) Xưa họ lạc lõng trong chốn cô liêu hoang địa, không biết đường đi tới thành trì có thể định cư. Lúc bấy giờ họ đói khát, và sinh lực trong người họ hao mòn. - Đáp.

3) Họ kêu cầu cùng Chúa trong lúc khốn cùng, Người đã cứu họ thoát cảnh gian truân. Người dẫn họ đi trên con đường thẳng, để họ tới được thành trì có thể định cư. - Đáp.

4) Những người đó hãy cảm ơn Chúa vì lòng nhân hậu, và những điều kỳ diệu của Người đối với con người ta. Bởi Người đã cho người đói khát được no đủ, người cơ hàn được tràn trề thiện hảo. - Đáp.

* * *

Alleluia: Mt 11, 25

Alleluia, alleluia! - Lạy Cha là Chúa trời đất, Con xưng tụng Cha, vì Cha đã mạc khải những mầu nhiệm nước trời cho những kẻ bé mọn. - Alleluia.

Phúc Âm: Mt 22, 34-40

"Ngươi hãy yêu mến Chúa là Thiên Chúa ngươi, và yêu thương kẻ khác như chính mình ngươi".

Tin Mừng Chúa Giêsu Kitô theo Thánh Matthêu.

Khi ấy, những người biệt phái nghe tiếng Chúa Giêsu đã làm cho những người Sađốc câm miệng, thì họp nhau lại. Đoạn một người thông luật trong nhóm họ hỏi thử Người rằng: "Thưa Thầy, trong lề luật, giới răn nào trọng nhất?" Chúa Giêsu phán cùng người ấy rằng: "Ngươi hãy yêu mến Chúa là Thiên Chúa ngươi hết lòng, hết linh hồn và hết trí khôn ngươi. Đó là giới răn thứ nhất và trọng nhất. Nhưng giới răn thứ hai cũng giống giới răn ấy, là: Ngươi hãy yêu thương kẻ khác như chính mình ngươi. Toàn thể lề luật và sách các tiên tri đều tóm lại trong hai giới răn đó".

Đó là lời Chúa.

Suy Niệm:

Người Do Thái có quá nhiều luật đến độ họ không hiểu khoản luật nào là cốt yếu. Vì thế họ đưa vấn đề ra để thử Đức Giêsu. Câu trả lời của Đức Giêsu vừa gọn gàng, minh bạch, vừa xúc tích. Đức Giêsu vạch ra cho họ thấy cái mấu chốt cốt lõi của lề luật. Đồng thời Ngài nâng cao khoản luật "yêu đồng loại" tiếp ngay luật "kính Thiên Chúa". Kính Chúa yêu người là hai giới răn phải luôn đi đôi với nhau, như thánh Gioan thánh sử đã khẳng định: Kẻ nói kính Chúa mà không yêu người là kẻ nói láo.

Cầu Nguyện:

Lạy Chúa Giêsu, lời dạy của Chúa quá rõ ràng và chắc chắn. Thiên Chúa không chấp nhận khi con nói con yêu Chúa mà đối nghịch với anh chị em con.

Mọi người đều là hình ảnh của Chúa. Mọi người đều được Thiên Chúa tạo dựng. Mọi người đều được đón nhận sức mạnh của Thiên Chúa trong sinh lực của mình. Mọi người đều được Đức Giêsu yêu thương và cứu chuộc, mọi người đều là anh chị em với nhau.

Thế nên, Lạy Chúa, khi chúng con yêu Thiên Chúa đồng thời chúng con cũng phải yêu anh chị em chúng con. Amen.


Thu Bay sau Chua Nhat 20 Quanh Nam

Mùa Quanh Năm Mùa Quanh Năm Thứ Sáu sau Chúa Nhật 20 Quanh Năm Chúa Nhật 21 Quanh Năm Năm A
Thứ Bảy sau Chúa Nhật 20 Quanh Năm

Bài Đọc I: (Năm I) R 2, 1-3. 8-11; 4, 13-17

"Chúa không nỡ để cho bà thiếu kẻ nối dòng. Đó là thân phụ của Isai, cha của Đavít".

Bài trích sách truyện Bà Ruth.

Bấy giờ ông Êlimêlech, chồng bà Nôêmi có một người họ hàng, là người quyền thế và giàu có, tên là Booz. Bà Ruth, người Môab, thưa với mẹ chồng rằng: "Nếu mẹ cho phép, con xin ra đồng mót lúa mà các thợ gặt bỏ sót, nơi nào mà chủ ruộng nhân từ vui lòng cho con mót". Bà mẹ trả lời rằng: "Hỡi con, con cứ đi". Nàng liền đi mót lúa đàng sau các thợ gặt. Bất ngờ chủ ruộng ấy tên là Booz, người có họ với Êlimêlech.

Ông Booz bảo bà Ruth rằng: "Hỡi con, hãy nghe đây, con đừng đi mót lúa ở ruộng khác, đừng rời khỏi nơi này: nhưng hãy đi theo các tớ gái của ta, chúng nó gặt ở đâu, con cứ đi theo đó; vì ta bảo các đầy tớ ta đừng ai làm phiền con. Cả khi con khát nước, cũng cứ đến các vò nước và uống nước mà các đầy tớ ta uống". Bà sấp mình xuống đất, lạy ông ấy mà nói rằng: "Bởi đâu tôi được ơn trước mặt ông, và ông đoái thương tôi là người nữ ngoại bang?" Ông trả lời rằng: "Ta đã nghe đồn mọi sự con đã làm đối với mẹ chồng, sau khi chồng con qua đời, con đã lìa bỏ cha mẹ quê hương và đến cùng dân tộc mà trước đây con không hề biết".

Vậy ông Booz cưới bà Ruth làm vợ. Ông ăn ở với bà, và Chúa ban cho bà có thai, bà sinh được một con trai. Các phụ nữ nói cùng bà Nôêmi rằng: "Chúc tụng Chúa là Đấng không nỡ để cho gia đình bà thiếu kẻ nối dòng! Và nguyện danh Chúa được ca tụng khắp Israel! Cầu chúc bà có người an ủi tâm hồn và phụng dưỡng tuổi già; vì người đó sẽ sinh ra do người con dâu yêu mến bà, và người con dâu đó đáng quý hơn bảy người con trai". Bà Nôêmi ẵm con trẻ vào lòng, và nuôi nấng nó như người vú. Các phụ nữ láng giềng đến mừng bà mà rằng: "Bà Nôêmi đã được một cháu trai". Họ đặt tên cho con trẻ là Obed: đó là thân phụ của Isai cha của Đavít.

Đó là lời Chúa.

Đáp Ca: Tv 127, 1-2. 3. 4-5

Đáp: Đó là ơn phúc lộc dành để cho người biết tôn sợ Chúa (c. 4).

Xướng: 1) Phúc thay những bạn nào tôn sợ Thiên Chúa, bạn nào ăn ở theo đường lối của Người! Công quả tay bạn làm ra bạn an hưởng, bạn được hạnh phúc và sẽ gặp may. - Đáp.

2) Hiền thê bạn như cây nho đầy hoa trái, trong gia thất nội cung nhà bạn, con cái bạn như những chồi non của khóm ô liu, ở chung quanh bàn ăn của bạn. - Đáp.

3) Đó là phúc lộc dành để cho người biết tôn sợ Đức Thiên Chúa. Nguyện xin Thiên Chúa từ Sion chúc phúc cho bạn, để bạn nhìn thấy cảnh thịnh đạt của Giêrusalem, hết mọi ngày trong đời sống của bạn. - Đáp.

* * *

Bài Đọc I: (Năm II) Ed 43, 1-7a

"Uy nghi Chúa tiến vào đền thờ".

Bài trích sách Tiên tri Êdêkiel.

Thiên Thần dẫn tôi đến cửa phía đông. Và đây vinh quang Thiên Chúa Israel từ con đường phía đông tiến vào: tiếng của Người như tiếng nước lũ, và địa cầu sáng rực uy nghi của Người. Thị kiến mà tôi đã thấy giống như thị kiến trước kia tôi đã xem thấy khi Người đến huỷ diệt thành phố, và như thị kiến tôi đã xem thấy gần sông Côbar, nên tôi sấp mặt xuống đất. Uy nghi Chúa tiến vào đền thờ theo lối của hướng đông. Thần Trí đỡ tôi lên, và dẫn tôi vào hành lang phía trong. Đây ánh vinh quang của Chúa tràn ngập đền thờ. Tôi đã nghe có người nói với tôi từ trong đền thờ và người đứng gần bên tôi, bảo tôi rằng: "Hỡi con người, đây là nơi đặt bệ ngai Ta, nơi Ta để chân, nơi Ta ngự giữa con cái Israel đến muôn đời".

Đó là lời Chúa.

Đáp Ca: Tv 84, 9ab-10. 11-12. 13-14

Đáp: Vinh quang Chúa ngự trị trong đất nước chúng tôi (x. c. 10b).

Xướng: 1) Tôi sẽ nghe Chúa là Thiên Chúa của tôi phán bảo điều chi? Chắc hẳn Người sẽ phán bảo về sự bình an. Vâng, ơn cứu độ Chúa gần đến cho những ai tôn sợ Chúa, để vinh quang Chúa ngự trị trong đất nước chúng tôi. - Đáp.

2) Lòng nhân hậu và trung thành gặp gỡ nhau, đức công minh và sự bình an hôn nhau âu yếm. Từ mặt đất, đức trung thành sẽ nở ra, và đức công minh tự trời nhìn xuống. - Đáp.

3) Vâng, Chúa sẽ ban cho mọi điều thiện hảo, và đất nước chúng tôi sẽ sinh bông trái. Đức công minh sẽ đi trước thiên nhan Chúa, và ơn cứu độ theo sau lốt bước của Ngài. - Đáp.

* * *

Alleluia: x. Cv 16, 14b

Alleluia, alleluia! - Lạy Chúa, xin hãy mở lòng chúng con, để chúng con nghe lời của Con Chúa. - Alleluia.

Phúc Âm: Mt 23, 1-12

"Họ nói mà không làm".

Tin Mừng Chúa Giêsu Kitô theo Thánh Matthêu.

Khi ấy, Chúa Giêsu phán cùng dân chúng và các môn đệ rằng: "Các Luật sĩ và các người biệt phái ngồi trên toà Môsê: vậy những gì họ nói với các ngươi, các ngươi hãy làm và tuân giữ, nhưng đừng noi theo hành vi của họ: vì họ nói mà không làm. Họ buộc những bó nặng và chất lên vai người ta: còn chính họ lại không muốn giơ ngón tay lay thử. Mọi công việc họ làm đều có ý cho người ta thấy: vì thế họ nới rộng thẻ kinh, may dài tua áo. Họ muốn được chỗ nhất trong đám tiệc và ghế đầu trong hội đường, ưa được bái chào nơi đường phố và được người ta xưng hô là "Thầy". Phần các ngươi, các ngươi đừng muốn được người ta gọi là "Thầy", vì các ngươi chỉ có một Thầy, còn tất cả các ngươi đều là anh em với nhau. Và các ngươi cũng đừng gọi ai dưới đất là "cha", vì các ngươi chỉ có một Cha, Người ngự trên trời. Các ngươi cũng đừng bắt người ta gọi là "người chỉ đạo": vì các ngươi có một người chỉ đạo, đó là Đức Kitô. Trong các ngươi ai quyền thế hơn sẽ là người phục vụ các ngươi. Hễ ai tự nhắc mình lên, sẽ bị hạ xuống, và ai tự hạ mình xuống, sẽ được nâng lên".

Đó là lời Chúa.

Suy Niệm:

Đức Giêsu đưa ra hình ảnh các kinh sư và Phrisêu giả hình. Họ giảng dạy đạo lý nhưng lối sống của họ đầy ích kỷ, tự cao và thiếu công bình bác ái. Đạo lý của Chúa là đạo yêu thương, quảng đại và phục vụ anh em trong sự khiêm tốn. Không dành phần vinh quang cho mình nhưng luôn biết quy hướng về Thiên Chúa.

Cầu Nguyện:

Lạy Chúa Giêsu, lời của Chúa hôm nay đang cảnh tỉnh lối sống của mỗi người chúng con. Chúng con vẫn thường gán những khó khăn, bất lợi và nặng nề cho anh em. Còn chúng con chọn phần tốt, dễ dãi cho bản thân. Chúng con vẫn tự kiêu và ích kỷ sống trên những đau khổ của tha nhân. Xin giúp chúng con nhận ra chúng con không là gì cả và tất những gì chúng con có đều do Chúa ban. Để chúng con biết khiêm nhường phụng sự Chúa và phục vụ anh em. Amen.


Chua Nhat 21 Quanh Nam Nam A

Mùa Quanh Năm Mùa Quanh Năm Thứ Bảy sau Chúa Nhật 20 Quanh Năm Chúa Nhật 21 Quanh Năm Năm B
Chúa Nhật 21 Quanh Năm Năm A

Bài Đọc I: Is 22, 19-23

"Ta sẽ để chìa khoá nhà Đavít trên vai nó".

Bài trích sách Tiên tri Isaia.

Đây Chúa phán cùng Sobna, quan cai đền thờ rằng: "Ta sẽ trục xuất ngươi ra khỏi địa vị ngươi, và Ta sẽ cách chức ngươi; trong ngày đó, Ta sẽ gọi đầy tớ Ta là Êliaqim, con trai Helcia. Ta sẽ lấy áo choàng của ngươi mà mặc cho nó, lấy đai lưng của ngươi mà thắt cho nó, sẽ trao quyền ngươi vào tay nó, nó sẽ nên như cha các người cư ngụ ở Giêrusalem và nhà Giuđa. Ta sẽ để chìa khoá nhà Đavít trên vai nó: nó sẽ mở cửa và không ai đóng lại được; nó đóng cửa lại và không ai mở ra được. Ta sẽ đóng nó vào nơi kiên cố như đóng đinh, và nó sẽ trở nên ngai vinh quang nhà cha nó".

Đó là lời Chúa.

Đáp Ca: Tv 137, 1-2a. 2bc-3. 6 và 8bc

Đáp: Lạy Chúa, lòng nhân hậu Chúa tồn tại muôn đời, xin đừng bỏ rơi công cuộc tay Chúa (8).

Xướng: 1) Lạy Chúa, con sẽ ca tụng Chúa hết lòng, vì Chúa đã nghe lời miệng con xin; trước mặt các thiên thần, con đàn ca mừng Chúa; con sấp mình thờ lạy bên thánh điện Ngài. - Đáp.

2) Và con sẽ ca tụng uy danh Chúa, vì lòng nhân hậu và trung thành của Chúa. Khi con kêu cầu, Chúa đã nhậm lời con, Chúa đã ban cho tâm hồn con nhiều sức mạnh. - Đáp.

3) Quả thực Chúa cao cả và thường nhìn kẻ khiêm cung, còn người kiêu ngạo thì Ngài ngó tự đàng xa. Lạy Chúa, lòng nhân hậu Chúa tồn tại muôn đời; xin đừng bỏ rơi công cuộc tay Chúa. - Đáp.

Bài Đọc II: Rm 11, 33-36

"Mọi sự đều do Người, nhờ Người và trong Người".

Bài trích thư Thánh Phaolô Tông đồ gửi tín hữu Rôma.

Ôi thẳm sâu thay sự giàu có, thượng trí và thông biết của Thiên Chúa: sự phán quyết của Người làm sao hiểu được, và đường lối của Người làm sao dò được! Vì chưng, nào ai biết được ý Chúa? Hoặc ai đã làm cố vấn cho Người? Hay ai đã cho Người trước để Người sẽ trả lại sau? Vì mọi sự đều do Người, nhờ Người và trong Người: nguyện Người được vinh quang đến muôn đời. Amen.

Đó là lời Chúa.

Alleluia: Ga 14, 5

Alleluia, alleluia! - Chúa phán: "Thầy là đường, là sự thật và là sự sống: không ai đến được với Cha mà không qua Thầy". - Alleluia.

Phúc Âm: Mt 16, 13-20

"Con là Đá, Thầy sẽ ban cho con chìa khoá nước trời".

Tin Mừng Chúa Giêsu Kitô theo Thánh Matthêu.

Khi ấy, Chúa Giêsu đến địa hạt thành Xêsarêa Philipphê, và hỏi các môn đệ rằng: "Người ta bảo Con Người là ai?" Các ông thưa: "Người thì bảo là Gioan Tẩy Giả, kẻ thì bảo là Êlia, kẻ khác lại bảo là Giêrêmia hay một tiên tri nào đó". Chúa Giêsu nói với các ông: "Phần các con, các con bảo Thầy là ai?" Simon Phêrô thưa rằng: "Thầy là Đức Kitô, Con Thiên Chúa hằng sống". Chúa Giêsu trả lời rằng: "Hỡi Simon con ông Giona, con có phúc, vì chẳng phải xác thịt hay máu huyết mạc khải cho con, nhưng là Cha Thầy, Đấng ngự trên trời. Vậy Thầy bảo cho con biết: Con là Đá, trên đá này Thầy sẽ xây Hội Thánh của Thầy, và cửa địa ngục sẽ không thắng được. Thầy sẽ trao cho con chìa khoá nước trời: sự gì con cầm buộc dưới đất, trên trời cũng cầm buộc; và sự gì con cởi mở dưới đất, trên trời cũng cởi mở". Bấy giờ Người truyền cho các môn đệ đừng nói với ai rằng Người là Đức Kitô.

Kể từ đó, Chúa Giêsu bắt đầu tỏ cho các môn đệ thấy: Người sẽ phải đi Giêrusalem, phải chịu nhiều đau khổ bởi các kỳ lão, luật sĩ và thượng tế, phải bị giết, và ngày thứ ba thì sống lại. Phêrô kéo Người lại mà can gián Người rằng: "Lạy Thầy, xin Chúa giúp Thầy khỏi điều đó. Thầy chẳng phải như vậy đâu". Nhưng Người quay lại bảo Phêrô rằng: "Hỡi Satan, hãy lui ra đàng sau Thầy, con làm cho Thầy vấp phạm, vì con chẳng hiểu biết những sự thuộc về Thiên Chúa, mà chỉ hiểu biết những sự thuộc về loài người".

Đó là lời Chúa.

Suy Niệm:

Trước câu hỏi của Đức Giêsu đặt ra cho các Tông Đồ: "Cả anh em nữa, anh em cũng muốn bỏ đi hay sao?"

Thánh Phêrô thay cho anh em nói lên niềm xác tín của mình nơi Đức Giêsu: "Bỏ Thầy chúng con biết theo ai? Thầy mới có lời ban sự sống đời đời".

Còn câu trả lời của chúng ta thế nào? Hãy trả lời cho Chúa bằng cuộc sống và bằng chính thái độ sống của mình.

Cầu Nguyện:

Lạy Chúa Giêsu, Chúa luôn muốn con người bước đi trong đường lối của Chúa. Nhưng Chúa không ép chúng con. Trái lại, Chúa hoàn toàn tôn trọng sự tự do lựa chọn của mỗi người chúng con.

Xin cho chúng con ngày càng khám phá rõ hơn nét đẹp của đường lối Chúa, để chúng con lựa chọn cho mình một đời sống hạnh phúc vĩnh cửu. Đời sống ấy chỉ có được khi chúng con sống theo ý Chúa mà thôi. Amen.


Chua Nhat 21 Quanh Nam Nam B

Mùa Quanh Năm Mùa Quanh Năm Chúa Nhật 21 Quanh Năm Năm A Chúa Nhật 21 Quanh Năm Năm C
Chúa Nhật 21 Quanh Năm Năm B

Bài Đọc I: Gs 24, 1-2a. 15-17. 18b

"Chúng tôi sẽ tôn thờ Chúa, vì chính Người là Thiên Chúa chúng tôi".

Bài trích sách ông Giosuê.

Trong những ngày ấy, Giosuê triệu tập tất cả các chi tộc lại ở Sikem, rồi gọi các kỳ lão, các thủ lãnh gia tộc, quan án, sĩ quan đến, và họ đứng trước mặt Thiên Chúa. Giosuê liền nói với toàn dân như thế này: "Nếu các ngươi không muốn tôn thờ Thiên Chúa, thì cho các ngươi lựa chọn: hôm nay, các ngươi hãy tuỳ ý chọn phải tôn thờ ai hơn: hoặc là các thần cha ông các ngươi đã tôn thờ ở Mêsôpôtamia, hoặc các thần của người xứ Amôrê, nơi các ngươi đang ở. Phần tôi và gia đình tôi, chúng tôi sẽ tôn thờ Chúa". Dân trả lời rằng: "Không thể có chuyện chúng tôi bỏ Chúa mà tôn thờ những thần ngoại. Chúa là Thiên Chúa chúng tôi, chính Người đã dẫn chúng tôi và cha ông chúng tôi ra khỏi đất Ai-cập, khỏi nhà nô lệ. Người đã làm những việc kỳ diệu cả thể trước mắt chúng tôi và đã gìn giữ chúng tôi suốt con đường chúng tôi đã đi, giữa tất cả mọi dân chúng tôi đã đi qua. Chúa đã trục xuất tất cả những dân đó cũng như người Amôrê trên phần đất chúng tôi đã tiến vào".

Đó là lời Chúa.

Đáp Ca: Tv 33, 2-3. 16-17. 18-19. 20-21. 22-23

Đáp: Các bạn hãy nếm thử và hãy nhìn coi, cho biết Chúa thiện hảo nhường bao (c. 9a).

Xướng: 1) Tôi chúc tụng Chúa trong mọi lúc, miệng tôi hằng liên lỉ ngợi khen Người. Trong Chúa, linh hồn tôi hãnh diện, bạn nghèo hãy nghe và hãy mừng vui. - Đáp.

2) Thiên Chúa để mắt coi người hiền đức, và tai Người lắng nghe tiếng họ cầu. Thiên Chúa ra mặt chống người làm ác, để tẩy trừ di tích chúng nơi trần ai. - Đáp.

3) Người hiền đức kêu cầu và Chúa nghe lời họ; Người cứu họ khỏi mọi nỗi âu lo. Thiên Chúa gần gũi những kẻ đoạn trường, và cứu chữa những tâm hồn đau thương giập nát. - Đáp.

4) Người hiền đức gặp nhiều bước gian truân, nhưng Thiên Chúa luôn luôn giải thoát. Người giữ gìn họ xương cốt vẹn toàn, không để cho một cái nào bị gãy. - Đáp.

5) Sự độc dữ sẽ sát hại đứa ác nhân; kẻ ghét người hiền sẽ phải đích thân đền tội. Thiên Chúa cứu chữa linh hồn tôi tớ của Người, và phàm ai tìm đến nương tựa nơi Người, người đó sẽ không phải đền bồi tội lỗi. - Đáp.

Bài Đọc II: Ep 5, 21-32

"Mầu nhiệm này thật lớn lao: trong Đức Kitô và trong Hội Thánh".

Bài trích thư Thánh Phaolô Tông đồ gửi tín hữu Êphêxô.

Anh em thân mến, anh em hãy phục tùng nhau trong sự kính sợ Đức Kitô. Người vợ hãy phục tùng chồng mình, như đối với Chúa: vì chồng là đầu người vợ, như Đức Kitô là đầu Hội Thánh: chính Người là Đấng Cứu Chuộc thân thể mình. Nhưng như Hội Thánh phục tùng Đức Kitô thể nào, thì người vợ cũng phục tùng chồng mình trong mọi sự như vậy. Hỡi những người làm chồng, hãy yêu thương vợ mình, như Đức Kitô yêu thương Hội Thánh và phó mình vì Hội Thánh, để thánh hoá Hội Thánh, khi Người dùng nước và lời hằng sống rửa sạch Hội Thánh, ngõ hầu bày tỏ cho mình một Hội Thánh vinh quang, không vết nhơ, không nhăn nheo hay phải điều gì khác tương tự, nhưng thánh thiện và vẹn tuyền. Cũng thế, người chồng phải yêu thương vợ mình như chính thân mình. Ai yêu thương vợ mình, là yêu thương chính mình. Vì không ai ghét thân xác mình bao giờ, nhưng nuôi dưỡng và nâng niu nó, như Đức Kitô đối với Hội Thánh: vì chúng ta là chi thể của thân xác Người, do xương thịt Người. Bởi thế, người ta lìa bỏ cha mẹ mình mà kết hợp với vợ mình: và cả hai nên một thân xác. Mầu nhiệm này thật lớn lao, tôi muốn nói về Đức Kitô và Hội Thánh.

Đó là lời Chúa.

Alleluia: Ga 10, 27

Alleluia, alleluia! - Chúa phán: "Con chiên Ta thì nghe tiếng Ta; Ta biết chúng và chúng biết Ta". - Alleluia.

Phúc Âm: Ga 6, 61-70

"Chúng con sẽ đi đến với ai? Thầy mới có những lời ban sự sống".

Tin Mừng Chúa Giêsu Kitô theo Thánh Gioan.

Khi ấy, có nhiều môn đệ của Chúa Giêsu nói rằng: "Lời này chói tai quá! Ai nghe được!" Tự biết rằng các môn đệ đang lẩm bẩm về chuyện ấy, Chúa Giêsu nói với họ: "Điều đó làm các con khó chịu ư? Vậy nếu các con thấy Con Người lên nơi đã ở trước thì sao? Chính thần trí mới làm cho sống, chứ xác thịt nào có ích gì? Nhưng lời Ta nói với các con là thần trí và là sự sống. Nhưng trong các con có một số không tin". Vì từ đầu Chúa Giêsu đã biết ai là những kẻ không tin, và kẻ nào sẽ nộp Người. Và Người nói: "Bởi đó, Ta bảo các con rằng: Không ai có thể đến với Ta, nếu không được Cha Ta ban cho". Từ bấy giờ có nhiều môn đệ rút lui, không còn theo Người nữa. Chúa Giêsu liền nói với nhóm Mười Hai rằng: "Cả các con, các con có muốn bỏ đi không?" Simon Phêrô thưa Người: "Lạy Thầy, chúng con sẽ đi theo ai? Thầy mới có những lời ban sự sống đời đời. Phần chúng con, chúng con tin và chúng con biết rằng: Thầy là Đấng Kitô Con Thiên Chúa".

Đó là lời Chúa.

Suy Niệm:

Trước câu hỏi của Đức Giêsu đặt ra cho các Tông Đồ: "Cả anh em nữa, anh em cũng muốn bỏ đi hay sao?"

Thánh Phêrô thay cho anh em nói lên niềm xác tín của mình nơi Đức Giêsu: "Bỏ Thầy chúng con biết theo ai? Thầy mới có lời ban sự sống đời đời."

Còn câu trả lời của chúng ta thế nào? Hãy trả lời cho Chúa bằng cuộc sống và bằng chính thái độ sống của mình.

Cầu Nguyện:

Lạy Chúa Giêsu, Chúa luôn mong muốn con người bước đi trong đường lối của Chúa. Nhưng Chúa không ép chúng con. Trái lại, Chúa hoàn toàn tôn trọng sự tự do lựa chọn của mỗi người chúng con.

Xin cho chúng con ngày càng khám phá rõ hơn nét đẹp của đường lối Chúa, để chúng con lựa chọn cho mình một đời sống hạnh phúc vĩnh cửu. Đời sống ấy chỉ có được khi chúng con sống theo ý Chúa mà thôi. Amen.


Chua Nhat 21 Quanh Nam Nam C

Mùa Quanh Năm Mùa Quanh Năm Chúa Nhật 21 Quanh Năm Năm B Thứ Hai sau Chúa Nhật 21 Quanh Năm
Chúa Nhật 21 Quanh Năm Năm C

Bài Đọc I: Is 66, 18-21

"Chúng dẫn tất cả anh em các ngươi từ mọi dân tộc đến".

Bài trích sách Tiên tri Isaia.

Đây Chúa phán: "Ta đã biết các việc làm và tư tưởng của chúng; Ta đến quy tụ mọi dân tộc và mọi ngôn ngữ: chúng sẽ đến và nhìn thấy vinh quang của Ta. Ta sẽ đặt nơi chúng một dấu lạ, Ta sẽ sai một số trong những người được giải thoát đến các dân ngoài biển, bên Phi châu và Lyđia, là những dân thiện xạ, đến Ý-đại-lợi và Hy-lạp, đến những hòn đảo xa xăm, đến với những kẻ chưa nghe nói về Ta, và chưa thấy vinh quang của Ta. Chúng sẽ rao giảng cho các dân biết vinh quang của Ta, sẽ dẫn tất cả anh em các ngươi từ mọi dân tộc đến như của lễ dâng cho Chúa, họ cỡi ngựa, đi xe, đi võng, cỡi la, cỡi lạc đà, đến núi thánh của Ta là Giêrusalem, khác nào con cái Israel mang của lễ trong chén tinh sạch vào nhà Chúa, Chúa phán như thế. Trong những dân đó, Ta sẽ chọn các tư tế, các thầy Lêvi: Chúa phán như vậy". Vì chưng lời Chúa rằng: Cũng như Ta tạo thành trời mới, đất mới đứng vững trước mặt Ta thế nào, thì dòng dõi ngươi và danh tánh các ngươi sẽ vững bền như vậy".

Đó là lời Chúa.

Đáp Ca: Tv 116, 1. 2

Đáp: Hãy đi rao giảng Tin Mừng khắp thế gian (Mc 16, 15).

Xướng: 1) Toàn thể chư dân, hãy khen ngợi Chúa! Hết thảy các nước, hãy chúc tụng Người. - Đáp.

2) Vì tình thương Chúa dành cho chúng tôi thực là mãnh liệt, và lòng trung thành của Chúa tồn tại muôn đời. - Đáp.

Bài Đọc II: Dt 12, 5-7, 11-13

"Chúa sửa dạy ai là kẻ Người yêu mến".

Bài trích thư gửi tín hữu Do-thái.

Anh em thân mến, anh em đã quên lời yên ủi tôi nói với anh em, như nói với những người con rằng: "Hỡi con, con chớ khinh thường việc Chúa sửa dạy, và đừng nản chí khi Người quở trách con; vì Chúa sửa dạy ai là kẻ Người yêu mến, và đánh đòn kẻ mà Người chọn làm con". Trong khi được sửa dạy, anh em hãy bền chí. Thiên Chúa xử sự với anh em như con cái: vì có người con nào mà cha không sửa phạt. Ngày nay, hẳn ai cũng coi việc sửa dạy là nỗi buồn khổ, hơn là nguồn vui, nhưng sau này, nó sẽ mang lại hoa quả bình an công chính cho những ai được sửa dạy. Vì thế, anh em hãy nâng đỡ những bàn tay bủn rủn và những đầu gối rụng rời. Đường anh em đi, anh em hãy bạt cho thẳng, để người què khỏi bị trẹo chân, nhưng được an lành.

Đó là lời Chúa.

Alleluia: Ga 14, 23

Alleluia, alleluia! - Nếu ai yêu mến Thầy, thì sẽ giữ lời Thầy, và Cha Thầy yêu mến người ấy, và Chúng Ta sẽ đến và ở trong người ấy. - Alleluia.

Phúc Âm: Lc 13, 22-30

"Người ta sẽ từ đông chí tây đến dự tiệc trong nước Chúa".

Tin Mừng Chúa Giêsu Kitô theo Thánh Luca.

Khi ấy, Chúa Giêsu rảo qua các đô thị và làng mạc, vừa giảng dạy vừa đi về Giêrusalem. Có kẻ hỏi Người rằng: "Lạy Thầy, phải chăng chỉ có một số ít sẽ được cứu độ?" Nhưng Người phán cùng họ rằng: "Các ngươi hãy cố gắng vào qua cửa hẹp, vì Ta bảo các ngươi biết: nhiều người sẽ tìm vào mà không vào được. Khi chủ nhà đã vào và đóng cửa lại, thì lúc đó các ngươi đứng ngoài mới gõ cửa mà rằng: 'Thưa ngài, xin mở cửa cho chúng tôi'. Chủ sẽ trả lời các ngươi rằng: 'Ta không biết các ngươi từ đâu tới'. Bấy giờ các ngươi mới nói rằng: 'Chúng tôi đã ăn uống trước mặt ngài và ngài đã giảng dạy giữa các công trường chúng tôi'. Nhưng chủ sẽ trả lời các ngươi rằng: 'Ta không biết các ngươi tự đâu mà tới, hỡi những kẻ làm điều gian ác, hãy lui ra khỏi mặt ta'. Khi các ngươi sẽ thấy Abraham, Isaac, Giacóp và tất cả các tiên tri ở trong nước Thiên Chúa, còn các ngươi bị loại ra ngoài, nơi đó các ngươi sẽ khóc lóc nghiến răng. Và người ta sẽ từ đông chí tây, từ bắc chí nam đến dự tiệc trong nước Thiên Chúa. Phải, có những người sau hết sẽ trở nên trước hết và những người trước hết sẽ nên sau hết".

Đó là lời Chúa.

Suy Niệm:

Trong cuộc chiến đấu nào cũng có gian nan và đau khổ. Qua bài Tin Mừng hôm nay, Chúa muốn dạy chúng ta điều gì? Cửa hẹp tượng trưng sự gian nan khốn khó. Cuộc chiến càng cam go, chiến thắng càng vẻ vang. Để được thế, người chiến sĩ phải chiến đấu cách anh dũng, dám hy sinh, dám giao tranh để dành phần thắng. "Thao trường đổ mồ hôi, chiến trường bớt đổ máu". Với một tinh thần bất khuất, một ý chí kiên cường, họ mới trở nên người hùng của dân tộc.

Cũng vậy, để chiếm được Nước Trời, để được cứu rỗi, chúng ta phải chiến đấu với bản thân mình, phải từ bỏ và phải đánh chết đi những dục vọng, những thói xấu trong chúng ta.

Cầu Nguyện:

Lạy Cha, xin giải thoát chúng con khỏi sức nặng đang đề nén chúng con. Chúng con không thể đón nhận Ơn Cứu Độ, nếu chúng con không sớm biến đổi, không chết đi cho mình. Nếu chúng con không cảnh tỉnh, chúng con sẽ phải tủi nhục biết bao khi các gái điếm, kẻ trộm, dân ngoại,... vào nước Cha, còn chúng con bị đuổi ra ngoài mà vào nơi bất hạnh đời đời. Xin Cha thương chúng con vì Danh Đức Giêsu Kitô Con Cha, Chúa chúng con. Amen.


Thu Hai sau Chua Nhat 21 Quanh Nam

Mùa Quanh Năm Mùa Quanh Năm Chúa Nhật 21 Quanh Năm Năm C Thứ Ba sau Chúa Nhật 21 Quanh Năm
Thứ Hai sau Chúa Nhật 21 Quanh Năm

Bài Đọc I: (Năm I) 1 Tx 1, 1-5. 8b-10

"Anh em đã từ bỏ tà thần trở về với Thiên Chúa, để trông đợi Con của Người, Đấng mà Người cho sống lại".

Khởi đầu thư thứ nhất của Thánh Phaolô Tông đồ gửi tín hữu Thêxalônica.

Phaolô, Silvanô và Timôthêu kính gửi giáo đoàn Thêxalôni-ca trong Thiên Chúa Cha và trong Chúa Giêsu Kitô. Nguyện chúc cho anh em được ân sủng và bình an.

Tôi hằng tạ ơn Thiên Chúa cho mọi người anh em; trong khi tôi cầu nguyện, tôi hằng nhớ đến anh em không ngừng, tôi nhớ đến sự nghiệp của lòng tin, công việc của lòng bác ái, sự vững lòng trông cậy của anh em vào Đức Giêsu Kitô, Chúa chúng ta, trước mặt Thiên Chúa là Cha chúng ta.

Hỡi anh em là những kẻ được Thiên Chúa yêu mến, tôi từng biết anh em được Chúa tuyển chọn, bởi vì Tin Mừng của chúng tôi ở nơi anh em, không phải chỉ với lời nói mà thôi, mà là với quyền năng, với Thánh Thần, và với lòng xác tín, như khi chúng tôi còn ở giữa anh em, anh em biết chúng tôi sống thế nào vì anh em.

Trong mọi nơi, lòng tin của anh em vào Thiên Chúa đã quá rõ rồi, đến nỗi chúng tôi không còn nói thêm làm gì nữa. Vì người ta thuật lại việc chúng tôi đã đến với anh em thế nào, và anh em đã bỏ tà thần trở về với Thiên Chúa làm sao để phụng thờ Thiên Chúa hằng sống và chân thật, để trông đợi Con của Người từ trời mà đến, (Đấng mà Người đã làm cho từ cõi chết sống lại) là Đức Giêsu, Đấng đã giải thoát chúng ta khỏi cơn thịnh nộ sắp đến.

Đó là lời Chúa.

Đáp Ca: Tv 149, 1-2. 3-4. 5-6a và 9b

Đáp: Chúa yêu thương dân Người (c. 4a).

Xướng: 1) Hãy ca mừng Chúa một bài ca mới, hãy vang lên lời khen ngợi trong công hội các tín đồ. Israel hãy mừng vui vì Đấng tạo tác bản thân, con cái Sion hãy hân hoan vì vua của họ. - Đáp.

2) Họ hãy hoà nhạc để ngợi khen Người, hãy hát mừng Người với cây đàn cầm, với trống con: bởi vì Chúa yêu thương dân Người, và ban cho kẻ khiêm nhường chiến thắng vẻ vang. - Đáp.

3) Các tín đồ hãy mừng rỡ trong vinh quang, hãy hoan hỉ trong những nơi khu phố. Miệng họ hãy reo lên lời hoan hô Thiên Chúa. Đó là vinh quang cho mọi tín đồ của Chúa. - Đáp.

* * *

Bài Đọc I: (Năm II) Tx 1, 1-5. 11b-12

"Để danh Chúa được vinh hiển trong anh em, và anh em được vinh hiển trong Người".

Khởi đầu thư thứ hai của Thánh Phaolô Tông đồ gửi tín hữu Thêxalônica.

Phaolô, Silvanô, và Timôthêu kính gửi lời thăm Giáo đoàn Thêxalônica trong Thiên Chúa là Cha chúng ta, và trong Chúa Giêsu Kitô. Nguyện xin ân sủng và bình an của Thiên Chúa là Cha chúng ta, và của Chúa Giêsu Kitô ở cùng anh em. Anh em thân mến, tôi phải luôn luôn cảm tạ ơn Thiên Chúa vì anh em, đó là điều phải lẽ, bởi vì anh em ngày càng thêm lòng tin và hết thảy anh em đều đầy lòng thương yêu nhau, đến nỗi chính chúng tôi cũng được hãnh diện trong các giáo đoàn của Chúa, vì anh em hằng kiên nhẫn và giữ lòng tin trong những cơn bắt bớ gian truân anh em phải chịu. Đó là dấu chỉ về sự phán xét công minh của Thiên Chúa, để anh em xứng đáng vào nước Thiên Chúa, bởi anh em phải chịu khốn khó vì nước ấy.

Xin Thiên Chúa chúng ta đoái thương làm cho anh em nên xứng đáng ơn Chúa kêu gọi anh em, và xin Người dùng quyền phép mà kiện toàn những ý định ngay lành do lòng tốt của anh em và công việc của lòng tin anh em, để danh Đức Giêsu Kitô, Chúa chúng ta, được vinh hiển trong anh em, và anh em được vinh hiển trong Người, do ân sủng của Thiên Chúa chúng ta, và của Chúa Giêsu Kitô.

Đó là lời Chúa.

Đáp Ca: Tv 95, 1-2a. 2b-3. 4-5

Đáp: Hãy tường thuật phép lạ Chúa giữa muôn dân (c. 3).

Xướng: 1) Hãy ca mừng Chúa một bài ca mới. Hãy ca mừng Chúa đi, toàn thể địa cầu! Hãy ca mừng Chúa, hãy chúc tụng danh Người. - Đáp.

2) Ngày ngày hãy loan truyền ơn Người cứu độ. Hãy tường thuật vinh quang Chúa giữa muôn dân, và phép lạ Người ở nơi vạn quốc. - Đáp.

3) Vì Thiên Chúa, Người hùng vĩ và rất đáng ngợi khen. Người khả uý hơn mọi bậc chúa tể. Vì mọi chúa tể của chư dân là hư ảo, nhưng Thiên Chúa đã tác tạo trời xanh. - Đáp.

* * *

Alleluia: 2 Cr 5, 19

Alleluia, alleluia! - Thiên Chúa ở trong Đức Kitô đã giải hoà thế gian với Người, và đã đặt lời giải hoà trên môi miệng chúng tôi. - Alleluia.

Phúc Âm: Mt 23, 13-22

"Khốn cho các ngươi, hỡi những kẻ dẫn đường đui mù".

Tin Mừng Chúa Giêsu Kitô theo Thánh Matthêu.

Khi ấy, Chúa Giêsu phán rằng: "Khốn cho các ngươi, hỡi những luật sĩ và biệt phái giả hình! Vì các ngươi đóng cửa nước trời không cho người ta vào: vì các ngươi không vào, mà kẻ muốn vào, các ngươi cũng chẳng để cho vào.

"Khốn cho các ngươi, hỡi những luật sĩ và biệt phái giả hình! Vì các ngươi đọc kinh cho dài để nuốt tài sản của các bà goá, bởi thế, các ngươi sẽ chịu phán xét nặng hơn.

"Khốn cho các ngươi, hỡi những luật sĩ và biệt phái giả hình! Vì các ngươi rảo khắp biển khơi và lục địa, để tìm cho được một người tòng giáo, nhưng khi đã cho người đó tòng giáo, các ngươi làm cho nó trở thành con cái hoả ngục gấp hai lần các ngươi.

"Khốn cho các ngươi, hỡi những kẻ dẫn đường đui mù! Vì các ngươi nói rằng: Ai lấy đền thờ mà thề, thì không có giá trị gì, nhưng ai lấy vàng trong đền thờ mà thề, thì mắc lời thề. Hỡi kẻ ngu ngốc và đui mù, chớ thì vàng hay là đền thờ thánh hoá vàng, cái nào trọng hơn? Các ngươi còn bảo rằng: Ai lấy bàn thờ mà thề, thì không giá trị gì, nhưng ai lấy của lễ để trên bàn thờ mà thề, thì mắc lời thề. Hỡi những kẻ đui mù, chớ thì của lễ hay là bàn thờ thánh hoá của lễ, cái nào trọng hơn?

"Vậy ai lấy bàn thờ mà thề, thì lấy cả bàn thờ và mọi sự để trên bàn thờ mà thề. Kẻ nào lấy đền thờ mà thề, thì lấy cả đền thờ và Đấng ngự trong đền thờ mà thề. Và kẻ nào lấy trời mà thề, thì lấy ngai toà Thiên Chúa và Đấng ngự trên ngai toà ấy mà thề".

Đó là lời Chúa.

Suy Niệm:

Đức Giêsu trách những người Do Thái và Pharisêu, bởi vì họ là những người đạo đức giả. Họ mang danh lề luật để biến mình thành những người ban luật, ban ơn, chiếm quyền của Thiên Chúa.

Chúng ta cũng không khác gì Pharisêu xưa. Đức tin của chúng ta chỉ có trên lý thuyết. Lối sống đạo của chúng ta chỉ giới hạn trong Thánh Đường. Chúng ta có đi lễ, đọc kinh, thế nhưng khi ra khỏi nhà Thánh Đường là chúng ta chẳng còn gì cả. Chúng ta thiếu đời sống bác ái, ít quan tâm tới anh chị em nghèo khổ... Với những hành động thiếu bề sâu nội tâm của chúng ta, khiến anh em ngoài Kitô giáo khinh thường, đánh giá chúng ta là mê tín, là đạo Nhà Thờ và chẳng có sức thuyết phục. Như thế chúng ta chẳng dẫn họ đến được với Chúa, mà trái lại làm cho họ xa Chúa, xa Giáo Hội.

Cầu Nguyện:

Lạy Chúa, chúng con xin lỗi Chúa, vì bấy lâu nay chúng con đã sống như người ngoài đạo, thậm chí như kẻ nghịch cùng Chúa. Xin cho chúng con một niềm xác tín để chúng con đi theo con đường của Chúa: Sống bác ái yêu thương, tôn trọng anh chị em. Để cuộc sống của chúng con trở thành lời loan báo Tin Mừng của Chúa giữa lòng đời. Amen.


Thu Ba sau Chua Nhat 21 Quanh Nam

Mùa Quanh Năm Mùa Quanh Năm Thứ Hai sau Chúa Nhật 21 Quanh Năm Thứ Tư sau Chúa Nhật 21 Quanh Năm
Thứ Ba sau Chúa Nhật 21 Quanh Năm

Bài Đọc I: (Năm I) 1 Tx 2, 1-8

"Chúng tôi rất vui lòng trao phó anh em, không những Tin Mừng của Thiên Chúa, mà còn cả mạng sống chúng tôi nữa".

Bài trích thư thứ nhất của Thánh Phaolô Tông đồ gửi tín hữu Thêxalônica.

Anh em thân mến, chính anh em cũng biết rằng sự chúng tôi đến với anh em không phải là luống công; nhưng dù khi trước chúng tôi phải khốn khổ, sỉ nhục tại thành Philipphê, như anh em đã biết, chúng tôi vẫn cậy trông vào Thiên Chúa chúng ta mà chuyên lo rao giảng Tin Mừng của Thiên Chúa cho anh em. Vì chưng chúng tôi không khuyên dạy những điều sai lầm, những điều ô uế, những điều gian dối, nhưng như chúng tôi đã được Thiên Chúa thử thách để anh em được tin theo Tin Mừng thế nào, thì chúng tôi giảng dạy mà không muốn làm đẹp lòng người đời, nhưng muốn làm đẹp lòng Thiên Chúa, Đấng thử thách tấm lòng chúng tôi như vậy.

Bởi vì chúng tôi không bao giờ nói lời dua nịnh, như anh em biết, và cũng không tìm dịp trục lợi, như Thiên Chúa chứng giám: chúng tôi không cầu vinh nơi loài người, dầu với anh em hay với ai khác, dù chúng tôi có thể làm phiền hà anh em, với danh nghĩa là Tông đồ của Đức Kitô, nhưng chúng tôi đã trở thành như những kẻ bé mọn giữa anh em. Như người vú nuôi nâng niu con cái mình thế nào, thì chúng tôi yêu thương anh em đến nỗi chúng tôi rất vui lòng trao phó cho anh em, không những Tin Mừng của Thiên Chúa, mà còn cả mạng sống chúng tôi nữa: vì anh em đã nên thiết nghĩa với chúng tôi.

Đó là lời Chúa.

Đáp Ca: Tv 138, 1-3. 4-6

Đáp: Lạy Chúa, Ngài thăm dò và biết rõ con (c. 1a).

Xướng: 1) Lạy Chúa, Ngài thăm dò và biết rõ con. Ngài biết con, lúc con ngồi khi con đứng; Ngài hiểu thấu tư tưởng con tự đàng xa, khi con bước đi hay nằm nghỉ, Ngài thấy hết, Ngài để ý tới mọi đường lối của con. - Đáp.

2) Khi lời nói chưa lên tới đầu lưỡi, thì kìa, lạy Chúa, Ngài đã biết cả rồi; sau lưng hay trước mặt, Chúa bao bọc thân con, và trên mình con, Chúa đặt tay. Đối với con sự thông minh này quá ư huyền diệu, quá cao xa, con thực không thể hiểu ra. - Đáp.

* * *

Bài Đọc I: (Năm II) 2 Tx 2, 1-3a. 13-16

"Anh em hãy nắm giữ truyền thống anh em đã học biết".

Bài trích thư thứ hai của Thánh Phaolô Tông đồ gửi tín hữu Thêxalônica.

Anh em thân mến, nhân vì sự Đức Giêsu Kitô, Chúa chúng ta sẽ đến, và sự tập họp của chúng ta trong Người, chúng tôi nài xin anh em chớ vội thay lòng đổi dạ, chớ kinh hãi vì linh ứng, lời giảng hay thư từ nào, dường như của chúng tôi gởi tới loan báo ngày Chúa gần đến. Đừng để ai lừa dối anh em cách nào.

Thiên Chúa đã dùng Tin Mừng của chúng tôi mà kêu mời anh em đến lãnh nhận vinh quang của Chúa chúng ta, là Đức Giêsu Kitô. Anh em thân mến, vì vậy anh em hãy đứng vững, hãy nắm giữ truyền thống anh em đã học biết hoặc bằng lời giảng dạy, hoặc bằng thư từ chúng tôi đã viết. Nguyện xin Đức Giêsu Kitô, Chúa chúng ta, và Thiên Chúa là Cha chúng ta, Đấng đã thương yêu chúng ta và dùng ân sủng của Người mà ban cho chúng ta sự an ủi đời đời và lòng cậy trông tốt lành, xin Người khuyên bảo và làm cho lòng anh em bền vững trong mọi việc làm và lời nói tốt lành.

Đó là lời Chúa.

Đáp Ca: Tv 95, 10. 11-12a. 12b-13

Đáp: Chúa ngự tới cai quản địa cầu (c. 13ab).

Xướng: 1) Hãy công bố giữa chư dân rằng Thiên Chúa ngự trị. Người giữ vững địa cầu cho nó khỏi lung lay, Người cai quản chư dân theo đường đoan chính. - Đáp.

2) Trời xanh hãy vui mừng và địa cầu hãy hân hoan, biển khơi và muôn vật trong đó hãy reo lên, đồng nội và muôn loài trong đó hãy mừng vui. Các rừng cây hãy vui tươi hớn hở. - Đáp.

3) Trước nhan Thiên Chúa: vì Người ngự tới, vì Người ngự tới cai quản địa cầu. Người sẽ cai quản địa cầu cách công minh và chư dân cách chân thành. - Đáp.

* * *

Alleluia: Ep 1, 17-18

Alleluia, alleluia! - Xin Chúa Cha của Đức Giêsu Kitô, Chúa chúng ta, cho mắt tâm hồn chúng ta được sáng suốt, để chúng ta biết thế nào là trông cậy vào ơn Người kêu gọi chúng ta. - Alleluia.

Phúc Âm: Mt 23, 23-26

"Phải làm những điều này, và không bỏ các điều kia".

Tin Mừng Chúa Giêsu Kitô theo Thánh Matthêu.

Khi ấy, Chúa Giêsu phán rằng: "Khốn cho các ngươi, hỡi những luật sĩ và biệt phái giả hình: các ngươi nộp thuế thập phân về bạc hà, hồi hương và thì là, còn những điều quan trọng hơn trong lề luật, là đức công bình, lòng nhân từ và lòng tin thì các ngươi lại bỏ qua; đáng lẽ phải làm những điều này và không bỏ các điều kia.

"Hỡi những kẻ dẫn đường đui mù, các ngươi gạn lọc một con muỗi ra, nhưng lại nuốt trửng cả con lạc đà. Khốn cho các ngươi, hỡi những luật sĩ và biệt phái giả hình, vì các ngươi rửa bên ngoài chén đĩa, nhưng bên trong, các ngươi đầy gian tham và nhơ bẩn. Hỡi những người biệt phái đui mù, hãy rửa bên trong chén đĩa trước đã, để bên ngoài cũng được sạch".

Đó là lời Chúa.

Suy Niệm:

Đức Giêsu tiếp tục trách móc những người kinh sư, vì họ đã trở thành những người nô lệ lề luật. Họ tỏ ra nhiệt tình với lề luật, nhưng thực ra họ chẳng hiểu gì tinh thần lề luật. Họ không biết rằng cốt lõi của lề luật là công bằng và tình yêu thương.

Chúng ta cũng cảm thấy xấu hổ về cuộc sống của chính mình. Chúng ta cũng đọc kinh, ăn chay, hãm mình, đi lễ... nhưng lại chẳng biết quan tâm gì đến anh chị em chung quanh chúng ta. Chúng ta đã không cảm thông, chia sẻ, lại còn mau lên án, nói xấu, loại trừ... anh chị em của chúng ta.

Cầu Nguyện:

Lạy Chúa Giêsu, Chúa đã khẳng định điều cốt yếu trọng tâm của lề luật là Mến Chúa Yêu Người. Có lẽ ai trong chúng con cũng biết điều này. Nhưng chúng con đã thực hành như thế nào thì mỗi người chúng con phải tự trả lời với Chúa.

Xin cho chúng con biết dùng lời Chúa để cật vấn lương tâm luôn. Nhờ đó chúng con biết sống đẹp lòng Chúa hơn và vui lòng mọi người hơn. Amen.


Thu Tu sau Chua Nhat 21 Quanh Nam

Mùa Quanh Năm Mùa Quanh Năm Thứ Ba sau Chúa Nhật 21 Quanh Năm Thứ Năm sau Chúa Nhật 21 Quanh Năm
Thứ Tư sau Chúa Nhật 21 Quanh Năm

Bài Đọc I: (Năm I) 1 Tx 2, 9-13

"Chúng tôi làm việc ngày đêm để rao giảng Tin Mừng giữa anh em".

Bài trích thư thứ nhất của Thánh Phaolô Tông đồ gửi tín hữu Thêxalônica.

Anh em thân mến, anh em vẫn còn nhớ đến công lao khó nhọc của chúng tôi: chúng tôi phải làm việc ngày đêm để khỏi trở nên gánh nặng cho một ai trong anh em, khi chúng tôi rao giảng Tin Mừng của Thiên Chúa giữa anh em. Chính anh em là nhân chứng và cả Thiên Chúa cũng làm chứng: chúng tôi ăn ở thánh thiện, công chính và không đáng trách điều gì đối với anh em là những kẻ đã tin. Như anh em biết, chúng tôi đối xử với mỗi người trong anh em như cha đối xử với con cái mình, khi chúng tôi khuyên răn, khích lệ và van nài anh em hãy ăn ở sao cho xứng đáng với Thiên Chúa, Đấng đã kêu gọi anh em vào hưởng nước trời và vinh quang của Người.

Bởi thế, chúng tôi không ngừng cảm tạ Thiên Chúa, vì khi anh em nhận lãnh lời Thiên Chúa do chúng tôi rao giảng, anh em đã nhận lãnh lời ấy không phải như lời của người phàm, mà như lời Thiên Chúa, và thực sự là thế, lời đó hoạt động trong anh em là những kẻ đã tin.

Đó là lời Chúa.

Đáp Ca: Tv 138, 7-8. 9-10. 11-12ab

Đáp: Lạy Chúa, Ngài thăm dò và biết rõ con (c. 1a).

Xướng: 1) Con đi đâu để xa khuất được thần linh của Chúa? Con trốn đâu cho khỏi thiên nhan Ngài? Nếu con leo được lên trời, thì cũng có Ngài ngự đó; nếu con nằm dưới âm phủ, thì đấy cũng có mặt Ngài. - Đáp.

2) Nếu con mượn đôi cánh của hừng đông, và bay đến cư ngụ nơi biên cương biển cả, tại nơi đấy cũng bàn tay Chúa dẫn dắt con, và tay hữu Ngài nắm giữ con. - Đáp.

3) Nếu con nói: "Phải chi sự tối tăm che phủ, và sự sáng trở thành đêm bao quanh con", thì đối với Ngài sự tối sẽ không có tối, và đêm sẽ sáng sủa như ban ngày. - Đáp.

* * *

Bài Đọc I: (Năm II) 2 Tx 3, 6-10. 16-18

"Nếu ai không muốn làm việc, thì đừng có ăn".

Bài trích thư thứ hai của Thánh Phaolô Tông đồ gửi tín hữu Thêxalônica.

Anh em thân mến, nhân danh Đức Giêsu Kitô, Chúa chúng ta, chúng tôi truyền cho anh em hãy lánh xa khỏi bất cứ người anh em nào sống lười biếng, không theo truyền thống đã nhận lãnh nơi chúng tôi. Vì chưng, chính anh em biết phải noi gương chúng tôi thể nào, bởi chúng tôi đã không lười biếng lúc ở giữa anh em, cũng không ăn bám của ai, nhưng chúng tôi làm lụng khó nhọc vất vả đêm ngày, để không trở nên gánh nặng cho người nào trong anh em. Không phải chúng tôi không có quyền, nhưng là để nêu gương cho anh em, để anh em bắt chước chúng tôi. Bởi vì khi chúng tôi còn ở với anh em, chúng tôi đã truyền dạy anh em rằng: "Nếu ai không muốn làm việc, thì đừng có ăn".

Nguyện xin Chúa bình an ban cho anh em được bình an luôn mãi trong mọi nơi. Xin Chúa ở cùng tất cả anh em. Chính tay Phaolô này viết lời chào anh em: đó là dấu riêng trong các thư tôi gửi: Tôi viết như vậy đó. Nguyện chúc ân sủng của Chúa chúng ta, là Đức Giêsu Kitô, ở cùng tất cả anh em! Amen.

Đó là lời Chúa.

Đáp Ca: Tv 127, 1-2. 4-5

Đáp: Phúc thay những bạn nào tôn sợ Thiên Chúa (c. 1a).

Xướng: 1) Phúc thay những bạn nào tôn sợ Thiên Chúa, bạn nào ăn ở theo đường lối của Người. Công quả tay bạn làm ra bạn an hưởng, bạn được hạnh phúc và sẽ gặp may. - Đáp.

2) Nguyện xin Thiên Chúa từ Sion chúc phúc cho bạn, để bạn nhìn thấy cảnh thịnh đạt của Giêrusalem, hết mọi ngày trong đời sống của bạn, và để bạn nhìn thấy lũ cháu đàn con. - Đáp.

* * *

Alleluia: Pl 2, 15-16

Alleluia, alleluia! - Anh em hãy tích trữ lời ban sự sống, anh em hãy chiếu sáng như những vì sao ở giữa thế gian. - Alleluia.

Phúc Âm: Mt 23, 27-32

"Các ngươi là con cháu những kẻ đã giết các tiên tri".

Tin Mừng Chúa Giêsu Kitô theo Thánh Matthêu.

Khi ấy, Chúa Giêsu phán rằng: "Khốn cho các ngươi, hỡi những luật sĩ và biệt phái giả hình: vì các ngươi giống như mồ mả tô vôi, bên ngoài có vẻ tốt đẹp, nhưng bên trong đầy xương kẻ chết và mọi thứ dơ nhớp. Các ngươi cũng thế, bên ngoài, các ngươi có vẻ là người công chính, nhưng bên trong, các ngươi đầy sự giả hình và gian ác. Khốn cho các ngươi, hỡi những luật sĩ và biệt phái giả hình, các ngươi xây đắp phần mộ các tiên tri, trang hoàng mồ mả những người công chính, và các ngươi nói rằng: "Nếu chúng tôi sống thời cha ông chúng tôi, ắt chúng tôi không thông đồng với các ngài trong việc đổ máu các tiên tri". Vì thế, các ngươi tự chứng thực các ngươi là con cháu những kẻ đã giết các tiên tri. Vậy các ngươi cứ đong cho đầy đấu của cha ông các ngươi".

Đó là lời Chúa.

Suy Niệm:

Những lối đạo đức giả hình của các kinh sư và Pharisêu đã làm Đức Giêsu bực mình. Ngài gọi đó là những mồ mả tô vôi. Thật tội nghiệp khi họ cứ cố gắng tô trát cái vỏ bên ngoài để che dấu tâm địa bên trong. Càng che dấu họ càng bị Đức Giêsu phát hiện và lên án gắt gao.

Trong cuộc sống nhiều khi chúng ta cũng cố gắng che đậy những khuyết điểm, lỗi lầm của mình; để rồi lại an tâm tiếp tục phạm những lỗi lầm khác. Nhưng với Chúa, Ngài thấu suốt tâm hồn chúng ta.

Cầu Nguyện:

Lạy Chúa Giêsu, xin soi sáng và thức tỉnh chúng con. Để chúng con nhận ra những yếu đuối và sai lầm của bản thân. Chúng con biết quay về với Chúa. Xin Chúa luyện cho chúng con một lương tâm trong sáng và nhạy bén. Để không bao giờ chúng con làm ngơ trước lầm lỗi của mình. Nhưng biết thẳng thắn nhìn nhận và mau mắn sửa đổi. Chỉ khi nào chúng con dám sống chân thành, chúng con mới được Chúa chúc phúc cho chúng con. Amen.


Thu Nam sau Chua Nhat 21 Quanh Nam

Mùa Quanh Năm Mùa Quanh Năm Thứ Tư sau Chúa Nhật 21 Quanh Năm Thứ Sáu sau Chúa Nhật 21 Quanh Năm
Thứ Năm sau Chúa Nhật 21 Quanh Năm

Bài Đọc I: (Năm I) 1 Tx 3, 7-13

"Xin Chúa ban cho anh em lòng yêu thương nhau và yêu thương mọi người".

Bài trích thư thứ nhất của Thánh Phaolô Tông đồ gửi tín hữu Thêxalônica.

Anh em thân mến, vì đức tin anh em, chúng tôi được an ủi nơi anh em trong mọi nỗi quẫn bách và gian truân, hiện giờ chúng tôi cảm thấy được sống, vì thấy anh em đứng vững trong Chúa. Vậy chúng tôi phải cảm tạ ơn Chúa thế nào thay cho anh em, vì nỗi vui mừng chúng tôi được hưởng trước mặt Thiên Chúa chúng ta nhờ anh em. Đêm ngày chúng tôi gia tăng lời cầu nguyện, để được gặp mặt anh em lại và bổ túc những gì thiếu sót trong đức tin của anh em. Xin chính Thiên Chúa là Cha chúng ta, và Đức Giêsu Kitô, Chúa chúng ta, dẫn đàng đưa chúng tôi tới anh em. Về phần anh em, xin Chúa ban cho anh em được gia tăng và dồi dào lòng yêu thương nhau và yêu thương mọi người, như chính chúng tôi yêu thương anh em: để làm cho lòng anh em nên vững vàng trong sự thánh thiện, không còn điều gì đáng trách trước mặt Thiên Chúa là Cha chúng ta, trong ngày Đức Giêsu Kitô, Chúa chúng ta đến làm một cùng tất cả các thánh của Người. Amen.

Đó là lời Chúa.

Đáp Ca: Tv 89, 3-4. 12-13. 14 và 17

Đáp: Xin cho chúng con sớm đươc no phỉ ân tình của Chúa, để chúng con mừng rỡ hân hoan (c. 14).

Xướng: 1) Thực ngàn năm ở trước thiên nhan, tựa hồ như ngày hôm qua đã khuất, như một đêm thức giấc cầm canh. Chúa khiến con người trở về bụi đất, Người phán: "Hãy trở về gốc, hỡi con người". - Đáp.

2) Xin dạy chúng con biết đếm ngày giờ, để chúng con luyện được lòng trí khôn ngoan. Lạy Chúa, xin trở lại, chớ còn để tới bao giờ? Xin tỏ lòng xót thương tôi tớ của Ngài. - Đáp.

3) Xin cho chúng con sớm được no phỉ ân tình của Chúa, để chúng con mừng rỡ hân hoan trọn đời sống chúng con. Xin cho chúng con được hưởng ân sủng Chúa là Thiên Chúa chúng con. Sự nghiệp tay chúng con làm ra, xin Ngài củng cố; xin Ngài củng cố sự nghiệp tay chúng con làm ra. - Đáp.

* * *

Bài Đọc I: (Năm II) 1 Cr 1, 1-9

"Trong mọi sự, anh em hãy nên giàu có trong Người".

Khởi đầu thư thứ nhất của Thánh Phaolô Tông đồ gửi tín hữu Côrintô.

Phaolô, do thánh ý Chúa, được kêu gọi làm Tông đồ của Chúa Giêsu Kitô, và Sôtênê, anh em chúng tôi, kính chào Hội Thánh Chúa ở Côrintô, những người được thánh hoá trong Chúa Giêsu Kitô, được kêu gọi nên thánh, làm một với tất cả mọi người khắp nơi đang kêu cầu thánh danh Đức Giêsu Kitô, Chúa chúng ta: Nguyện xin ân sủng và bình an của Thiên Chúa là Cha chúng ta, và của Đức Giêsu Kitô, ở cùng anh em.

Tôi hằng cảm tạ Chúa thay cho anh em, vì ơn đã ban cho anh em trong Chúa Giêsu Kitô. Vì chưng, trong Người, anh em được tràn đầy mọi ơn: ơn ngôn ngữ và ơn hiểu biết, đúng như Chúa Kitô đã minh chứng nơi anh em, khiến anh em không còn thiếu ơn nào nữa trong khi mong chờ Đức Giêsu Kitô, Chúa chúng ta tỏ mình ra. Cũng chính Người sẽ ban cho anh em bền vững đến cùng, không có gì đáng khiển trách trong ngày Đức Giêsu Kitô, Chúa chúng ta ngự đến. Thiên Chúa là Đấng Trung Tín, đã kêu mời anh em hiệp nhất với Con của Người, là Đức Giêsu Kitô, Chúa chúng ta.

Đó là lời Chúa.

Đáp Ca: Tv 144, 2-3. 4-5. 6-7

Đáp: Lạy Chúa, con sẽ chúc tụng danh Chúa tới muôn đời (c. 1b).

Xướng: 1) Hằng ngày con sẽ chúc tụng Chúa, và con sẽ khen ngợi danh Chúa tới muôn đời, Chúa vĩ đại và rất đáng ngợi khen, sự vĩ đại của Chúa không thể đo lường được. - Đáp.

2) Thế hệ này rao giảng cho thế hệ kia hay công việc Chúa, và thiên hạ loan tin quyền năng của Ngài. Người ta nói đến vinh quang cao cả oai nghiêm, và phổ biến những điều kỳ diệu của Chúa. - Đáp.

3) Người ta nói tới quyền năng trong những việc đáng sợ, và kể ra sự vĩ đại của Ngài. Người ta lớn tiếng khen ngợi lòng nhân hậu bao la, và hân hoan vì đức công minh của Chúa. - Đáp.

* * *

Alleluia: Cl 3, 16a và 17c

Alleluia, alleluia! - Nguyện cho lời Chúa Kitô cư ngụ dồi dào trong anh em; anh em hãy nhờ Đức Kitô mà tạ ơn Thiên Chúa Cha. - Alleluia.

Phúc Âm: Mt 24, 42-51

"Các con hãy sẵn sàng".

Tin Mừng Chúa Giêsu Kitô theo Thánh Matthêu.

Khi ấy, Chúa Giêsu phán cùng các môn đệ rằng: "Các con hãy tỉnh thức, vì không biết giờ nào Chúa các con sẽ đến. Nhưng các con phải biết điều này, là nếu chủ nhà biết giờ nào kẻ trộm đến, hẳn ông ta sẽ canh phòng, không để cho đào ngạch khoét vách nhà mình. Vậy các con cũng phải sẵn sàng, vì lúc các con không ngờ, Con Người sẽ đến.

"Vậy các con nghĩ ai là đầy tớ trung tín và khôn ngoan mà chủ đã đặt lên coi sóc gia nhân, để cứ giờ mà phân phát lương thực cho họ? Phúc cho đầy tớ ấy, khi chủ nó đến thấy nó đang làm như vậy. Thầy bảo thật các con, chủ sẽ đặt người ấy lên coi sóc tất cả gia sản ông. Nhưng nếu đầy tớ ấy xấu, nghĩ trong lòng rằng: "Chủ tôi về muộn", rồi nó đánh đập các bạn đầy tớ, lại còn chè chén với lũ say sưa: chủ đầy tớ ấy trở về vào ngày nó không ngờ, vào giờ nó không biết, ông sẽ xé xác nó ra, và cho nó chung số phận với những kẻ giả hình: ở đó sẽ phải khóc lóc nghiến răng".

Đó là lời Chúa.

Suy Niệm:

Mỗi người chúng ta, tùy theo công việc và địa vị đều có trách nhiệm phải chu toàn. Như người đầy tớ trung thành với chủ, họ biết chăm sóc và bảo vệ tài sản của chủ. Chúng ta cũng có bổn phận phải xây dựng và làm cho Giáo Hội của Chúa thêm xinh đẹp, cụ thể nơi Giáo Xứ, trong hội đoàn, và trong gia đình chúng ta, để chuẩn bị đón Đức Giêsu trở lại trong vinh quang.

Cầu Nguyện:

Lạy Chúa Giêsu, xin giúp chúng con luôn biết chuẩn bị sẵn sàng đón chờ ngày Chúa quang lâm, bằng niềm tin vững mạnh vào Chúa, bằng tình yêu xây đắp Giáo Hội và sống chan hòa với anh chị em chúng con. Chỉ trong niềm tin yêu, phó thác, chúng con mới có được sự khôn ngoan đích thực và an bình để trình diện với Chúa trong ngày sau hết. Amen.


Thu Sau sau Chua Nhat 21 Quanh Nam

Mùa Quanh Năm Mùa Quanh Năm Thứ Năm sau Chúa Nhật 21 Quanh Năm Thứ Bảy sau Chúa Nhật 21 Quanh Năm
Thứ Sáu sau Chúa Nhật 21 Quanh Năm

Bài Đọc I: (Năm I) 1 Tx 4, 1-8

"Đây cũng là thánh ý Thiên Chúa và cũng là sự nên thánh của anh em".

Bài trích thư thứ nhất của Thánh Phaolô Tông đồ gửi tín hữu Thêxalônica.

Anh em thân mến, chúng tôi van nài anh em trong Chúa Giêsu điều này là như anh em được chúng tôi dạy cho biết phải sống thế nào cho đẹp lòng Chúa, anh em đang sống như vậy, xin anh em cứ tiến thêm nữa. Vì anh em biết rõ huấn thị chúng tôi nhân danh Chúa Giêsu đã ban cho anh em. Vì chưng, đây là thánh ý Thiên Chúa, và cũng là sự nên thánh của anh em là anh em hãy giữ mình khỏi tội gian dâm, để mọi người trong anh em biết giữ thân xác mình trong sự thánh thiện và danh dự: anh em chớ nên buông theo dục tình đam mê, như Dân Ngoại không biết Thiên Chúa: và đừng ai xâm phạm hay lường gạt quyền lợi anh em mình trong việc ấy, vì Chúa sẽ báo oán các điều đó, như chúng tôi đã bảo trước và đã minh chứng cho anh em. Vì chưng, Thiên Chúa không kêu gọi chúng ta để sống ô uế, nhưng để sống thánh thiện. Bởi thế, kẻ nào khinh chê những luật này, thì chẳng phải là khinh dể người phàm, nhưng là khinh dể Thiên Chúa, Đấng cũng đã ban Thánh Thần Người cho chúng ta.

Đó là lời Chúa.

Đáp Ca: Tv 96, 1-2b. 5-6. 10. 11-12

Đáp: Người hiền đức, hãy mừng vui trong Chúa (c. 12a).

Xướng: 1) Chúa hiển trị, địa cầu hãy hân hoan; hải đảo muôn ngàn, hãy mừng vui. Mây khói và sương mù bao toả chung quanh; công minh chính trực là nền kê ngai báu. - Đáp.

2) Núi non vỡ lở như mẩu sáp ong trước thiên nhan; trước thiên nhan Chúa tể toàn cõi đất. Trời xanh loan truyền sự công minh Chúa, và chư dân được thấy vinh hiển của Người. - Đáp.

3) Chúa yêu thương những ai ghét xa điều dữ; Người gìn giữ tâm hồn những tôi ngoan, và giải thoát họ khỏi bàn tay đứa ác. - Đáp.

4) Sáng sủa bừng lên cho người hiền đức, và niềm hoan hỉ cho kẻ lòng ngay. Người hiền đức hãy mừng vui trong Chúa, và hãy ca tụng thánh danh Người. - Đáp.

* * *

Bài Đọc I: (Năm II) 1 Cr 1, 17-25

"Chúng tôi rao giảng Chúa Kitô chịu đóng đinh trên thập giá, một cớ vấp phạm đối với người đời, nhưng là sự khôn ngoan đối với những người Thiên Chúa kêu gọi".

Bài trích thư thứ nhất của Thánh Phaolô Tông đồ gửi tín hữu Côrintô.

Anh em thân mến, Đức Kitô không sai tôi đi rửa tội, mà là đi rao giảng Tin Mừng, không phải bằng lời nói khôn khéo, kẻo thập giá của Đức Kitô ra hư không.

Vì chưng lời rao giảng về thập giá là sự điên rồ đối với những kẻ hư mất; nhưng đối với những người được cứu độ là chúng ta, thì điều đó là sức mạnh của Thiên Chúa. Vì như đã chép rằng: "Ta sẽ phá huỷ sự khôn ngoan của những kẻ khôn ngoan, sẽ chê bỏ sự thông sáng của những người thông sáng". Người khôn ngoan ở đâu? Người trí thức ở đâu? Người lý sự đời này ở đâu? Nào Thiên Chúa chẳng làm cho sự khôn ngoan của thế gian này trở nên ngu dại sao? Vì khi thế gian tự phụ là khôn, không theo sự khôn ngoan của Thiên Chúa mà nhận biết Thiên Chúa, thì Thiên Chúa đã muốn dùng sự điên rồ của lời rao giảng để cứu độ những kẻ tin. Vì chưng, các người Do-thái đòi hỏi những dấu lạ, những người Hy-lạp tìm kiếm sự khôn ngoan, còn chúng tôi, chúng tôi rao giảng Chúa Kitô chịu đóng đinh trên thập giá, một cớ vấp phạm cho người Do-thái, một sự điên rồ đối với các người ngoại giáo, nhưng đối với những người được kêu gọi, dầu là Do-thái hay Hy-lạp, thì Ngài là Chúa Kitô, quyền năng của Thiên Chúa, và sự khôn ngoan của Thiên Chúa, vì sự điên dại của Thiên Chúa thì vượt hẳn sự khôn ngoan của loài người, và điều yếu đuối của Thiên Chúa thì vượt hẳn sự mạnh mẽ của loài người.

Đó là lời Chúa.

Đáp Ca: Tv 32, 1-2. 4-5. 10ab và 11

Đáp: Địa cầu đầy ân sủng của Chúa (c. 5b).

Xướng: 1) Người hiền đức, hãy hân hoan trong Chúa! Ca ngợi là việc của những kẻ lòng ngay. Hãy ngợi khen Chúa với cây đàn cầm, với đàn mười dây, hãy xướng ca mừng Chúa. - Đáp.

2) Vì lời Chúa là lời chân chính, bao việc Chúa làm đều đáng cậy tin. Chúa yêu chuộng điều công minh chính trực, địa cầu đầy ân sủng của Chúa. - Đáp.

3) Chúa phá tan ý định của các nước, làm cho vô hiệu tư tưởng của chư dân. Ý định của Chúa tồn tại muôn đời, tư tưởng lòng Người còn mãi đời nọ sang đời kia. - Đáp.

* * *

Alleluia: 1 Tx 2, 13

Alleluia, alleluia! - Anh em hãy đón nhận lời Chúa, không phải như lời của loài người, mà là như lời của Thiên Chúa, và đích thực là thế. - Alleluia.

Phúc Âm: Mt 25, 1-13

"Kìa chàng rể đến, hãy ra đón người".

Tin Mừng Chúa Giêsu Kitô theo Thánh Matthêu.

Khi ấy, Chúa Giêsu phán cùng các môn đệ dụ ngôn này: "Nước trời giống như mười trinh nữ cầm đèn đi đón chàng rể. Trong số đó, có năm cô khờ dại và năm cô khôn ngoan. Năm cô khờ dại mang đèn mà không đem dầu theo. Còn những cô khôn ngoan đã mang đèn, lại đem dầu đầy bình. Vì chàng rể đến chậm, nên các cô đều thiếp đi và ngủ cả.

"Nửa đêm có tiếng hô to: Kìa, chàng rể đến, hãy ra đón người. Bấy giờ các trinh nữ đều chỗi dậy, sửa soạn đèn của mình. Những cô khờ dại nói với các cô khôn ngoan rằng: "Các chị cho chúng em chút dầu, vì đèn của chúng em đã tắt cả". Các cô khôn ngoan đáp lại rằng: "E không đủ cho chúng em và các chị, các chị ra (nhà) hàng mà mua thì hơn". Song khi họ đang đi mua, thì chàng rể đến. Những trinh nữ đã sẵn sàng, thì theo chàng rể cùng vào tiệc cưới, và cửa đóng lại. Sau cùng các trinh nữ kia cũng đến và nói: "Thưa ngài, xin mở cửa cho chúng tôi". Nhưng người đáp lại: "Ta bảo thật các ngươi, ta không biết các ngươi". Vậy hãy tỉnh thức, vì các con không biết ngày nào, giờ nào".

Đó là lời Chúa.

Suy Niệm:

Qua bài dụ ngôn, chúng ta dễ lầm tưởng mình có thể trở thành những trinh nữ khôn ngoan. Chúng ta cho việc chuẩn bị đèn dầu là bằng cách chu toàn lề luật, đi lễ, đọc kinh, hy sinh... Nhưng ở đây, Đức Giêsu muốn nhấn mạnh đến sự khôn ngoan đích thực mà chúng ta cần trang bị cho tâm hồn mình. Đó là, chúng ta cần học nơi Đức Giêsu bài học yêu thương, bài học từ bỏ, bài học chết đi chính mình như Đức Giêsu trên Thập Giá. Với sự chuẩn bị dầu đèn như thế, chúng ta mới được vào dự tiệc cưới của Con Thiên Chúa trong Nước Hằng Sống.

Cầu Nguyện:

Lạy Chúa Giêsu, xin dạy chúng con sự khôn ngoan đích thực. Sự khôn ngoan của Thiên Chúa thì khác xa sự khôn khéo của người đời. Đức Giêsu là sự khôn ngoan của Thiên Chúa mà Ngài đã hiến thân chịu chết để cứu độ nhân loại... Xin Chúa ban Thánh Thần cho chúng con, để chúng con biết sống sự khôn ngoan đúng nghĩa: biết quên đi bản thân mình để phụng sự Thiên Chúa và phục vụ anh chị em. Đó là dầu đèn cần thiết để chúng con được Thiên Chúa tuyển chọn vào tiệc cưới muôn đời. Amen.


Thu Bay sau Chua Nhat 21 Quanh Nam

Mùa Quanh Năm Mùa Quanh Năm Thứ Sáu sau Chúa Nhật 21 Quanh Năm Chúa Nhật 22 Quanh Năm Năm A
Thứ Bảy sau Chúa Nhật 21 Quanh Năm

Bài Đọc I: (Năm I) 1 Tx 4, 9-11

"Chính anh em đã được Thiên Chúa dạy cho biết phải thương yêu nhau".

Bài trích thư thứ nhất của Thánh Phaolô Tông đồ gửi tín hữu Thêxalônica.

Anh em thân mến, về tình bác ái huynh đệ, thì chúng tôi không cần viết cho anh em: vì chính anh em đã được Thiên Chúa dạy cho biết phải thương yêu nhau. Vì chưng anh em đã thi hành điều đó với mọi anh em trong toàn xứ Macêđônia. Nhưng, anh em thân mến, chúng tôi xin anh em hãy tiến tới hơn nữa, hãy cố gắng sống cho hoà thuận, thi hành các việc bổn phận, dùng tay mà làm việc như chúng tôi đã truyền dạy anh em, ăn ở lương thiện với những người ngoài, và khỏi cần nhờ đến ai.

Đó là lời Chúa.

Đáp Ca: Tv 97, 1. 7-8. 9

Đáp: Chúa ngự trị cai quản chư dân trong đường chính trực (c. 9).

Xướng: 1) Hãy ca mừng Chúa một bài ca mới, vì Người đã làm nên những điều huyền diệu. Tay hữu Người đã tạo cho Người cuộc chiến thắng, cùng với cánh tay thánh thiện của Người. - Đáp.

2) Biển khơi và muôn vật trong đó hãy rống tiếng lên; cả địa cầu và những dân cư ngụ ở trong cũng thế. Các sông ngòi hãy vỗ tay reo, đồng thời các núi non hãy hân hoan nhảy nhót. - Đáp.

3) Trước thiên nhan Chúa, vì Người ngự tới, vì Người ngự tới cai quản địa cầu. Người cai quản địa cầu với đức công minh, và cai quản chư dân trong đường chánh trực. - Đáp.

* * *

Bài Đọc I: (Năm II) 1 Cr 1, 26-31

"Thiên Chúa đã chọn những điều hèn hạ đối với thế gian".

Bài trích thư thứ nhất của Thánh Phaolô Tông đồ gửi tín hữu Côrintô.

Anh em thân mến, anh em hãy xem ơn kêu gọi của anh em: vì không có mấy người khôn ngoan theo xác thịt, không có mấy người quyền thế, không có mấy người sang trọng. Nhưng điều mà thế gian cho là điên dại, thì Thiên Chúa đã chọn để làm cho những người khôn ngoan phải xấu hổ; điều mà thế gian cho là yếu hèn, thì Thiên Chúa đã chọn để làm cho những gì là mạnh mẽ phải hổ ngươi. Thiên Chúa đã chọn những điều hèn hạ đối với thế gian, những điều bị khinh chê, những điều không không, để phá huỷ những điều hiện hữu, hầu mọi xác thịt không thể vinh danh trước mặt Người. Chính do Người mà anh em ở trong Chúa Giêsu Kitô, Đấng do Thiên Chúa, đã trở nên sự khôn ngoan, sự công chính, sự thánh hoá và sự cứu rỗi cho chúng ta, ngõ hầu, như đã chép: "Ai khoe khoang, thì hãy khoe khoang trong Chúa".

Đó là lời Chúa.

Đáp Ca: Tv 32, 12-13. 18-19. 20-21

Đáp: Phúc thay dân tộc mà Chúa chọn làm cơ nghiệp riêng mình (c. 12b).

Xướng: 1) Phúc thay quốc gia mà Chúa là Chúa tể, dân tộc mà Chúa chọn làm cơ nghiệp riêng mình. Tự trời cao Chúa nhìn xuống, Người xem thấy hết thảy con cái người ta. - Đáp.

2) Kìa Chúa để mắt coi những kẻ kính sợ Người; nhìn xem những ai cậy trông ân sủng của Người, để cứu gỡ họ khỏi tay thần chết, và nuôi dưỡng họ trong cảnh cơ hàn. - Đáp.

3) Linh hồn chúng tôi mong đợi Chúa, chính Người là Đấng phù trợ và che chở chúng tôi. Bởi vậy, lòng chúng tôi hân hoan trong Chúa, chúng tôi tin cậy ở thánh danh Người. - Đáp.

* * *

Alleluia: 2 Tx 2, 14

Alleluia, alleluia! - Thiên Chúa đã dùng Tin Mừng mà kêu gọi chúng ta, để chúng ta được chiếm lấy vinh quang của Đức Giêsu Kitô, Chúa chúng ta. - Alleluia.

Phúc Âm: Mt 25, 14-30

"Vì ngươi đã trung tín trong việc nhỏ, ngươi hãy vào hưởng sự vui mừng của chủ ngươi".

Tin Mừng Chúa Giêsu Kitô theo Thánh Matthêu.

Khi ấy, Chúa Giêsu phán cùng các môn đệ dụ ngôn này rằng: "Có một người kia sắp đi xa, liền gọi các đầy tớ đến mà giao phó tài sản của ông. Ông trao cho người này năm nén bạc, người kia hai nén, người khác nữa một nén, tùy theo khả năng mỗi người, đoạn ông ra đi. Người lãnh năm nén bạc, ra đi và dùng tiền ấy buôn bán làm lợi được năm nén khác. Cũng vậy, người lãnh hai nén cũng làm lợi ra hai nén khác. Còn người lãnh một nén, thì đi đào lỗ chôn giấu tiền của chủ mình. Sau một thời gian lâu dài, ông chủ các đầy tớ trở về và đòi họ tính sổ. Vậy người lãnh năm nén bạc đến, mang theo năm nén khác mà nói rằng: "Thưa ông, ông đã trao cho tôi năm nén bạc, đây tôi làm lợi được năm nén khác". Ông chủ bảo người ấy rằng: "Hỡi đầy tớ tốt lành và trung tín, vì ngươi đã trung tín trong việc nhỏ, ta sẽ đặt ngươi làm những việc lớn, ngươi hãy vào hưởng sự vui mừng của chủ ngươi". Người đã lãnh hai nén bạc cũng đến và nói: "Thưa ông, ông đã trao cho tôi hai nén bạc, đây tôi đã làm lợi được hai nén khác". Ông chủ bảo người ấy rằng: "Hỡi đầy tớ tốt lành và trung tín, vì ngươi đã trung tín trong việc nhỏ, ta sẽ đặt ngươi làm những việc lớn, ngươi hãy vào hưởng sự vui mừng của chủ ngươi".

"Còn người lãnh một nén bạc đến và nói: "Thưa ông, tôi biết ông là người keo kiệt, gặt chỗ không gieo và thu nơi không phát, nên tôi khiếp sợ đi chôn giấu nén bạc của ông dưới đất. Đây của ông, xin trả lại ông". Ông chủ trả lời người ấy rằng: "Hỡi đầy tớ hư thân và biếng nhác, ngươi đã biết ta gặt chỗ không gieo, thu nơi không phát: vậy lẽ ra ngươi phải giao bạc của ta cho người đổi tiền, và khi ta trở về, ta sẽ thu cả vốn lẫn lời. Bởi thế, các ngươi hãy lấy nén bạc lại mà trao cho người có mười nén. Vì người có sẽ cho thêm và sẽ được dư dật, còn kẻ chẳng có, thì vật gì coi như của nó, cũng lấy đi. Còn tên đầy tớ vô dụng, các ngươi hãy ném nó ra ngoài vào nơi tối tăm, ở đó sẽ phải khóc lóc, nghiến răng".

Đó là lời Chúa.

Suy Niệm:

Câu chuyện chủ tớ trong bài Tin Mừng làm cho chúng ta suy nghĩ đến ông chủ khác: đó là Thiên Chúa và những người đầy tớ là chính chúng ta. Qua sự việc ông chủ xử phạt người đầy tớ nhận một nén bạc, phải chăng Thiên Chúa ác quá khi đã cho người này ít nhất mà lại còn lấy mất và phạt nặng? Rõ ràng không phải thế. Thiên Chúa yêu thương trao cho mỗi người phần khác nhau trong kế hoạch chung. Ngài không bắt chúng ta phải sinh lợi thật nhiều cho Ngài, vì Ngài đâu thiếu gì và Ngài muốn gì mà chẳng được. Sở dĩ Ngài trao nén bạc và muốn chúng ta sinh lời là để nói lên tình yêu đáp trả của chúng ta trước tình thương của Ngài. Vì thế điều quan trọng là thiện chí, lòng quảng đại và tình yêu của chúng ta đối với Ngài.

Cầu Nguyện:

Lạy Chúa Giêsu, chúng con cũng thấy rằng mình như người đầy tớ thứ ba trong Tin Mừng. Biết bao lần chúng con mặc cảm, chán nản, buồn sầu vì chúng con bất tài, vô dụng, vì chúng con nghèo khổ không được hạnh phúc, danh vọng, sung sướng như những người khác. Chúng con so đo, tính toán thiệt hơn với Chúa, với anh em. Chính vì thế, chúng con không nhận ra những gì Chúa trao ban cho riêng mình để lo sinh lợi cho Chúa. Chúng con còn làm cho nén bạc của Chúa hư phí đi. Xin Chúa tha thứ cho chúng con. Xin giúp chúng con biết tâm niệm rằng: dù chúng con bất tài, thua kém hơn anh chị em chúng con, nhưng được Thiên Chúa yêu thương, thế là quá đủ cho chúng con rồi. Niềm xác tín của Thánh Phaolô nhắc bảo cho chúng con: tôi đành thua lỗ mọi sự, miễn sao được biết Đức Giêsu. Amen.


Chua Nhat 22 Quanh Nam Nam A

Mùa Quanh Năm Mùa Quanh Năm Thứ Bảy sau Chúa Nhật 21 Quanh Năm Chúa Nhật 22 Quanh Năm Năm B
Chúa Nhật 22 Quanh Năm Năm A

Bài Đọc I: Gr 20, 7-9

"Lời Chúa làm cớ cho tôi bị nhục nhã".

Bài trích sách Tiên tri Giêrêmia.

Lạy Chúa, Chúa đã khuyến dụ tôi, và Chúa đã khuyến dụ được tôi. Chúa đã hùng mạnh hơn tôi và thắng được tôi: suốt ngày tôi đã trở nên trò cười, và mọi người đều chế nhạo tôi. Mỗi lần tôi nói, tôi phải la lớn và loan báo sự hung bạo và điêu tàn, cho nên lời Chúa làm cớ cho tôi bị nhục nhã và bị chế nhạo suốt ngày. Tôi đã nói rằng: "Tôi sẽ không nhớ đến Người nữa, sẽ không nhân danh Người mà nói nữa, thì lúc đó trong lòng tôi như lửa đốt nóng, âm ỉ trong xương cốt tôi, tôi kiệt sức, không chịu nổi nữa".

Đó là lời Chúa.

Đáp Ca: Tv 62, 2. 3-4. 5-6. 8-9

Đáp: Lạy Chúa là Thiên Chúa con, linh hồn con khát khao Chúa (c. 2b).

Xướng: 1) Ôi lạy Chúa, Chúa là Thiên Chúa của con, con thao thức chạy kiếm Ngài. Linh hồn con khát khao, thể xác con mong đợi Chúa con, như đất héo khô, khát mong mà không gặp nước! - Đáp.

2) Con cũng mong được chiêm ngưỡng thiên nhan ở thánh đài, để nhìn thấy quyền năng và vinh quang của Chúa. Vì ân tình của Ngài đáng chuộng hơn mạng sống, miệng con sẽ xướng ca ngợi khen Ngài. - Đáp.

3) Con sẽ chúc tụng Ngài như thế trọn đời con; con sẽ giơ tay kêu cầu danh Chúa. Hồn con được no thỏa dường như bởi mỹ vị cao lương, và miệng con ca ngợi Chúa với cặp môi hoan hỉ. - Đáp.

4) Vì Chúa đã ra tay trợ phù con, để con được hoan hỉ núp trong bóng cánh của Ngài. Linh hồn con bám thân vào Chúa, và tay hữu Chúa nâng đỡ người con. - Đáp.

Bài Đọc II: Rm 12, 1-2

"Anh em hãy tiến thân làm của lễ sống động".

Bài trích thư Thánh Phaolô Tông đồ gửi tín hữu Rôma.

Anh em thân mến, tôi nài xin anh em vì lượng từ bi Thiên Chúa, hãy hiến thân anh em làm của lễ sống động và thánh thiện, đẹp lòng Thiên Chúa. Đó là việc phụng thờ hợp lý anh em phải làm. Anh em đừng theo thói đời này, nhưng hãy canh tân lòng trí anh em, để anh em biết đâu là thánh ý Chúa, biết điều gì tốt lành đẹp lòng Chúa và hoàn hảo.

Đó là lời Chúa.

* * *

Alleluia: Ga 6, 64b và 69b

Alleluia, alleluia! - Lạy Chúa, lời của Chúa là thần trí và là sự sống; Chúa có những lời ban sự sống đời đời. - Alleluia.

Phúc Âm: Mt 16, 21-27

"Nếu ai muốn theo Thầy, thì hãy từ bỏ mình".

Tin Mừng Chúa Giêsu Kitô theo Thánh Matthêu.

Khi ấy, Chúa Giêsu bắt đầu tỏ cho các môn đệ thấy: Người sẽ phải đi Giêrusalem, phải chịu nhiều đau khổ bởi các kỳ lão, luật sĩ và thượng tế, sẽ bị giết và ngày thứ ba thì sống lại. Phêrô kéo Người lại mà can gián Người rằng: "Lạy Thầy, không thể thế được! Thầy sẽ chẳng phải như vậy đâu". Nhưng Người quay lại bảo Phêrô rằng: "Hỡi Satan, hãy lui ra đàng sau Thầy, con làm cớ cho Thầy vấp phạm, vì con chẳng hiểu biết những gì thuộc về Thiên Chúa, mà chỉ hiểu biết những sự thuộc về loài người".

Bấy giờ Chúa Giêsu phán cùng các môn đệ rằng: "Nếu ai muốn theo Thầy, thì hãy từ bỏ mình đi, và vác thập giá mình mà theo Thầy. Vì chưng, ai muốn cứu mạng sống mình, thì sẽ mất; còn ai đành mất mạng sống mình vì Thầy, thì sẽ được sự sống. Nếu ai được lợi cả thế gian mà thiệt hại sự sống mình, thì được ích gì? Hoặc người ta sẽ lấy gì mà đổi được sự sống mình? Bởi vì Con Người sẽ đến trong vinh quang của Cha Người, cùng với các thiên thần của Người, và bấy giờ, Người sẽ trả công cho mỗi người tuỳ theo việc họ làm".

Đó là lời Chúa.

Suy Niệm:

Sau khi Đức Giêsu tỏ cho các Tông Đồ con đường Thập Giá Ngài sắp bước vào. Phêrô, con người đầy nhiệt huyết và rất thương Thầy, ông không thể chấp nhận được: Thầy là Đấng Kitô mà lại phải chịu khổ nạn. Theo các ông, Thầy phải được ca tụng, tôn vinh, được mọi người suy phục mới hợp lý. Vì thế ông vội vàng can ngăn, không muốn Thầy phải đối đầu với sự dữ.

Con đường Thập Giá là con đường duy nhất để Đức Giêsu thực hiện sứ mệnh Cứu Thế theo như ý Thiên Chúa Cha. Phêrô vì thương Thầy nhưng vô tình, trở thành đồng lõa vớ Satan làm cản trở sứ mệnh của Ngài. Đức Giêsu đã thẳng thắn quở trách Phêrô. Chỉ có con đường duy nhất Ngài bước đi là thi hành ý của Chúa Cha cách trọn vẹn.

Cầu Nguyện:

Lạy Chúa Giêsu, sự thẳng thắn của Chúa dạy chúng con phải quyết liệt dứt khoát với những cám dỗ xúi dục chúng con chống lại ý Cha. Cha phải là tuyệt đối. Ý Cha phải trên tất cả. Dù là ai, dù là tình nghĩa đến đâu cũng không vì thế mà vị nể. Xin Chúa giúp sức cho chúng con để chúng con được trung thành đi theo đường lối của Cha. Amen.


Chua Nhat 22 Quanh Nam Nam B

Mùa Quanh Năm Mùa Quanh Năm Chúa Nhật 22 Quanh Năm Năm A Chúa Nhật 22 Quanh Năm Năm C
Chúa Nhật 22 Quanh Năm Năm B

Bài Đọc I: Đnl 4, 1-2. 6-8

"Các ngươi hãy tuân giữ các giới răn và đem thực hành bằng việc làm".

Bài trích sách Đệ Nhị Luật.

Môsê nói với dân chúng rằng: "Hỡi Israel, giờ đây hãy nghe các lề luật và huấn lệnh mà ta dạy bảo các ngươi phải thực hành, để được sống và được vào chiếm hữu phần đất mà Chúa là Thiên Chúa cha ông các ngươi sẽ ban cho các ngươi. Các ngươi chớ thêm bớt điều gì trong các điều ta đã truyền, nhưng hãy tuân giữ các giới răn của Chúa là Thiên Chúa các ngươi mà ta đã truyền dạy các ngươi. Các ngươi phải tuân giữ và thực hành, vì đó là sự khôn ngoan và sáng suốt của các ngươi trước mặt muôn dân, để khi nghe nói đến tất cả các lề luật ấy, họ nói: 'Thật, dân tộc vĩ đại này là một dân khôn ngoan và sáng suốt'. Không một dân tộc nào được các thần ở bên cạnh mình, như Chúa là Thiên Chúa chúng ta, ở bên cạnh chúng ta, khi chúng ta kêu cầu Người. Có dân tộc thời danh nào khác có lễ nghi, huấn lệnh công chính, và bộ luật như ta trình bày trước mặt các ngươi hôm nay không?"

"Vậy các ngươi hãy ý tứ và giữ mình. Trong suốt đời các ngươi đừng quên và đừng để lòng xao lãng những điều các ngươi đã thấy. Hãy dạy cho con cháu các ngươi biết các điều ấy".

Đó là lời Chúa.

Đáp Ca: Tv 14, 2-3ab. 3cd-4ab. 4c-5

Đáp: Lạy Chúa, ai sẽ được ở trong đền tạm Chúa? (c. 1a)

Xướng: 1) Người sống thanh liêm và thực thi công chính, và trong lòng suy nghĩ điều ngay, và lưỡi không bịa lời vu khống. - Đáp.

2) Người không làm ác hại bạn đồng liêu, cũng không làm nhục cho ai lân cận. Người coi rẻ đứa bất nhân, nhưng kính yêu những ai tôn sợ Chúa. - Đáp.

3) Người dẫu thề điều chi bất lợi, cũng không thay đổi, không xuất tiền đặt nợ thu lời, cũng không ăn hối lộ hại người hiền lương. Người thực thi những điều kể đó, thì muôn đời chẳng có lung lay. - Đáp.

Bài Đọc II: Gc 1, 17-18. 21b-22. 27

"Anh em hãy thực thi lời đã nghe".

Bài trích thư Thánh Giacôbê Tông đồ.

Anh em thân mến, mọi ơn lành và mọi phúc lộc hoàn hảo đều do tự trời, bởi Cha sáng láng ban xuống, nơi Người không có thay đổi và cũng không có bóng dáng sự thay đổi. Người đã muốn sinh ra chúng ta bằng lời chân thật, để chúng ta nên như của đầu mùa trong các tạo vật.

Cho nên anh em hãy khử trừ mọi thứ nhơ bẩn và lòng đầy gian ác, anh em hãy ngoan ngoãn nhận lãnh lời đã gieo trong lòng anh em, lời có sức cứu độ linh hồn anh em. Anh em hãy thực thi lời đã nghe, chứ đừng nghe suông mà lừa dối chính mình.

Lòng đạo đức trong sạch và tinh tuyền đối với Thiên Chúa Cha là: thăm viếng cô nhi quả phụ trong cơn quẫn bách, và giữ mình khỏi mọi ô uế đời này.

Đó là lời Chúa.

Alleluia: Ga 14, 5

Alleluia, alleluia! - Chúa phán: "Thầy là đường, là sự thật và là sự sống; không ai đến được với Cha mà không qua Thầy". - Alleluia.

Phúc Âm: Mc 7, 1-8a. 14-15. 21-23

"Các ngươi gác bỏ một bên các giới răn Thiên Chúa, để nắm giữ tập tục phàm nhân".

Tin Mừng Chúa Giêsu Kitô theo Thánh Marcô.

Khi ấy, những người biệt phái và mấy luật sĩ từ Giêrusalem tụ tập lại bên Chúa Giêsu, và họ thấy vài môn đệ Người dùng bữa với những bàn tay không tinh sạch, nghĩa là không rửa trước. Vì theo đúng tập tục của tiền nhân, những người biệt phái và mọi người Do-thái không dùng bữa mà không rửa tay trước, và ở nơi công cộng về, họ không dùng bữa mà không tắm rửa trước. Họ còn giữ nhiều tập tục khác nữa, như rửa chén, rửa bình, rửa các đồ đồng. Vậy những người biệt phái và luật sĩ hỏi Người: "Sao môn đệ ông không giữ tập tục của tiền nhân mà lại dùng bữa với những bàn tay không tinh sạch?" Người đáp: "Hỡi bọn giả hình, Isaia thật đã nói tiên tri rất chí lý về các ngươi, như lời chép rằng: 'Dân này kính Ta ngoài môi miệng, nhưng lòng chúng ở xa Ta. Nó sùng kính Ta cách giả dối, bởi vì nó dạy những giáo lý và những luật lệ loài người'. Vì các ngươi bỏ qua các giới răn Thiên Chúa, để nắm giữ tập tục loài người".

Và Người lại gọi dân chúng mà bảo rằng: "Hết thảy hãy nghe và hiểu rõ lời Ta. Không có gì từ bên ngoài vào trong con người mà có thể làm cho họ ra ô uế. Chỉ có những gì từ con người xuất ra, chính những cái đó mới làm cho họ ra ô uế. Vì từ bên trong, từ tâm trí người ta xuất phát những tư tưởng xấu: ngoại tình, dâm ô, giết người, trộm cắp, tham lam, độc ác, xảo trá, lăng loàn, ganh tị, vu khống, kiêu căng, ngông cuồng. Tất cả những sự xấu đó đều ở trong mà ra, và làm cho người ta ra ô uế".

Đó là lời Chúa.

Suy Niệm:

Người biệt phái và ký lục chất vấn Đức Giêsu vì các môn đệ của Ngài không rửa tay trước khi ăn theo lệ truyền. Đức Giêsu thẳng thắn vạch rõ cho họ từng vấn đề: Nếu so sánh luật Chúa và lệ truyền của tiền nhân, luật Chúa quan trọng và buộc phải giữ cặn kẽ hơn.

Hơn nữa, trong cách giữ luật Chúa, chỉ giữ theo hình thức chưa phải là đã giữ trọn luật. Giữ luật vì tinh thần luật - cách giữ luật đó mới hoàn chỉnh. Thiên Chúa thấu suốt tận đáy tâm hồn chúng ta. Chỉ Thiên Chúa đánh giá mới chân thật, công bình.

Cầu Nguyện:

Lạy Chúa, ở đời chúng con thường đóng kịch với nhau. Chúng con thường tô son đánh phấn khi đến với nhau. Chúng con sống hình thức, giả tạo với nhau và ngay cả với Cha. Cha là chân lý, là sự thật chắc chắn Cha không thể chấp nhận được cách sống của chúng con. Xin Cha sửa lại con người chúng con. Xin giúp chúng con biết sống chân thành với Cha, với chính chúng con và với anh chị em chúng con. Chỉ khi nào chúng con biết sống theo sự thật, chúng con mới xứng đáng là con của Cha. Chúng con cầu xin, nhờ Đức Giêsu, Chúa chúng con. Amen.


Chua Nhat 22 Quanh Nam Nam C

Mùa Quanh Năm Mùa Quanh Năm Chúa Nhật 22 Quanh Năm Năm B Thứ Hai sau Chúa Nhật 22 Quanh Năm
Chúa Nhật 22 Quanh Năm Năm C

Bài Đọc I: Hc 3, 19-21. 30-31

"Con hãy hạ mình, thì con sẽ được đẹp lòng Chúa".

Bài trích sách Huấn Ca.

Hỡi con, con hãy thi hành công việc con cách hiền hoà, thì con sẽ được người đẹp lòng Chúa quý chuộng. Càng làm lớn, con càng phải hạ mình trong mọi sự, thì con sẽ được đẹp lòng Chúa; vì chỉ có một mình Thiên Chúa có quyền năng cao cả, và mọi kẻ khiêm nhường phải tôn vinh Chúa.

Tai hoạ dành cho kẻ kiêu căng thì vô phương cứu chữa, vì mầm mống tội lỗi đã ăn sâu vào lòng chúng mà chúng không biết. Người thông minh suy ngắm trong lòng lời dụ ngôn, chăm chỉ nghe là kỳ vọng của người khôn ngoan.

Đó là lời Chúa.

Đáp Ca: Tv 67, 4-5ac. 6-7ab. 10-11

Đáp: Ôi Thiên Chúa, do lòng nhân hậu, Chúa đã chuẩn bị chỗ định cư cho kẻ cơ bần (x. c. 11b).

Xướng: 1) Những người hiền đức mừng rỡ hỉ hoan, trước nhan Thiên Chúa họ mừng vui sung sướng. Hãy hát mừng Thiên Chúa, hãy đàn ca danh Người, hãy sửa sang đường lối cho Đấng ngự giá qua hoang địa. - Đáp.

2) Là Cha kẻ mồ côi, là Đấng bênh vực người quả phụ, Thiên Chúa ngự trong thánh điện của Người. Thiên Chúa tạo nhà cửa cho những người bị bỏ rơi, dẫn đưa những người tù tội ra nơi thịnh đạt. - Đáp.

3) Ôi Thiên Chúa, Ngài làm mưa ân huệ xuống cho dân Ngài, và khi họ mệt mỏi, Ngài đã bổ dưỡng cho. Ôi Thiên Chúa, đoàn chiên Ngài định cư trong xứ sở, mà do lòng nhân hậu, Ngài chuẩn bị cho kẻ cơ bần. - Đáp.

Bài Đọc II: Dt 12, 18-19. 22-24a

"Anh em tiến đến núi Sion và thành trì của Thiên Chúa hằng sống".

Bài trích thư gửi tín hữu Do-thái.

Anh em thân mến, không phải anh em tiến tới một ngọn núi có thể sờ được, hay là lửa cháy, gió lốc, mây mù, bão táp hoặc tiếng kèn, và tiếng gầm thét, khiến cho người nghe xin tha đừng nói với họ lời nào nữa. Trái lại, anh em tiến đến núi Sion và thành trì của Thiên Chúa hằng sống, là Giêrusalem trên trời, tiến đến giữa muôn ngàn thiên thần, và cộng đoàn các trưởng tử đã được ghi sổ trên trời, và đến cùng Thiên Chúa, Đấng phán xét mọi người, đến cùng các linh hồn những người công chính hoàn hảo, đến cùng Đấng trung gian của giao ước mới là Đức Giêsu.

Đó là lời Chúa.

Alleluia: 1 Sm 3, 9

Alleluia, alleluia! - Lạy Chúa, xin hãy phán, vì tôi tớ Chúa đang lắng tai nghe; Chúa có lời ban sự sống đời đời. - Alleluia.

Phúc Âm: Lc 14, 1. 7-14

"Hễ ai nhắc mình lên, sẽ phải hạ xuống, và ai hạ mình xuống, sẽ được nhắc lên".

Tin Mừng Chúa Giêsu Kitô theo Thánh Luca.

Khi ấy, nhằm một ngày Sabbat Chúa Giêsu vào nhà một thủ lãnh các người biệt phái để dùng bữa, và họ dò xét Người. Người nhận thấy cách những kẻ được mời, chọn chỗ nhất, nên nói với họ dụ ngôn này rằng:

"Khi có ai mời ngươi dự tiệc cưới, ngươi đừng ngồi vào chỗ nhất, kẻo có người trọng hơn ngươi cũng được mời dự tiệc với ngươi, và chủ tiệc đã mời ngươi và người ấy, đến nói với ngươi rằng: 'Xin ông nhường chỗ cho người này'. Bấy giờ ngươi sẽ phải xấu hổ đi ngồi vào chỗ rốt hết. Nhưng khi ngươi được mời, hãy đi ngồi vào chỗ rốt hết, để khi người mời ngươi đến, nói với ngươi rằng: 'Hỡi bạn, xin mời bạn lên trên'. Bấy giờ ngươi sẽ được danh dự trước mặt những người dự tiệc. Vì hễ ai nhắc mình lên, sẽ phải hạ xuống, và ai hạ mình xuống, sẽ được nhắc lên".

Rồi Người lại nói với kẻ đã mời Người rằng: "Khi ông dọn bữa ăn trưa hay tối, thì đừng mời bạn bè, anh em, bà con hay láng giềng giàu có, kẻo đến lượt họ cũng mời ông, và như thế ông đã được trả lễ rồi. Nhưng khi làm tiệc, hãy mời những người nghèo khó tàn tật, què quặt, và đui mù; ông sẽ có phúc, bởi họ không có gì trả lễ. Vì ông sẽ được trả lễ khi những người công chính sống lại".

Đó là lời Chúa.

Suy Niệm:

Người Pharisêu thường hay kiêu hãnh. Họ luôn tìm vinh dự trước mặt người đời. Họ thích được chào hỏi, thích được ca tụng.

Nơi mỗi người chúng ta cũng thường thích được trọng vọng và tìm mọi cách để được chỗ nhất trong xã hội. Nhưng đã mấy ai trong chúng ta biết tha thiết với vinh quang vĩnh cửu? Để được vinh quang đó, ta phải làm gì?

Cầu Nguyện:

Lạy Chúa Giêsu, xin cho chúng con luôn ý thức rằng vinh quang vĩnh cửu mới là quan trọng. Cuộc sống này sẽ mau qua, cuộc sống mai sau mới tồn tại mãi. Ước gì từ cuộc sống này, chúng con biết gắn bó với Chúa, biết thân tình với anh chị em chúng con. Nhờ đó chắc chắn chúng con sẽ được hạnh phúc trong vinh quang muôn đời. Amen.


Thu Hai sau Chua Nhat 22 Quanh Nam

Mùa Quanh Năm Mùa Quanh Năm Chúa Nhật 22 Quanh Năm Năm C Thứ Ba sau Chúa Nhật 22 Quanh Năm
Thứ Hai sau Chúa Nhật 22 Quanh Năm

Bài Đọc I: (Năm I) 1 Tx 4, 13-17

"Nhờ Đức Giêsu, Thiên Chúa sẽ đem những người đã chết đến làm một với Người".

Bài trích thư thứ nhất của Thánh Phaolô Tông đồ gửi tín hữu Thêxalônica.

Anh em thân mến, chúng tôi chẳng muốn để anh em không biết gì về số phận những người đã an nghỉ, để anh em khỏi buồn phiền như những người khác, là những kẻ không có niềm hy vọng. Vì nếu chúng ta tin Đức Giêsu đã chết và đã sống lại, thì cũng vậy, những người đã chết nhờ Đức Giêsu, Thiên Chúa sẽ đem họ đến làm một với Người.

Bởi vậy, chúng tôi dựa vào lời Chúa để nói cùng anh em điều này: chúng ta, những kẻ đang sống, những kẻ còn sót lại khi Chúa đến, thì chúng ta không đi trước những người đã an nghỉ. Vì khi nghe lệnh và tiếng Tổng lãnh Thiên thần, và tiếng loa Thiên Chúa, thì chính Chúa từ trời ngự xuống, và những người đã chết trong Đức Kitô sẽ sống lại trước hết, rồi đến chúng ta, những kẻ đang sống, những kẻ còn sống sót, chúng ta sẽ được nhắc lên cùng với họ trên các tầng mây, đi đón Đức Kitô trên không trung, và như vậy, chúng ta sẽ được ở cùng Chúa luôn mãi.

Đó là lời Chúa.

Đáp Ca: Tv 95, 1 và 3. 4-5. 11-12. 13

Đáp: Chúa ngự tới cai quản địa cầu (c. 13ab).

Xướng: 1) Hãy ca mừng Thiên Chúa bài ca mới, hãy ca mừng Thiên Chúa, hỡi toàn thể địa cầu. Hãy tường thuật vinh quang Chúa giữa chư dân, và phép lạ Người ở nơi vạn quốc. - Đáp.

2) Vì Thiên Chúa, Người hùng vĩ và rất đáng ngợi khen, Người khả úy hơn mọi bậc chúa tể. Vì mọi chúa tể của chư dân là hư ảo, nhưng Thiên Chúa đã tác tạo trời xanh. - Đáp.

3) Trời xanh hãy vui mừng và địa cầu hãy hân hoan, biển khơi và muôn vật trong đó hãy reo lên, đồng nội và muôn loài trong đó hãy mừng vui. Các rừng cây hãy vui tươi hớn hở. - Đáp.

4) Trước nhan Thiên Chúa: vì Người ngự tới, vì Người ngự tới cai quản địa cầu. Người sẽ cai quản địa cầu cách công minh và chư dân cách chân thành. - Đáp.

* * *

Bài Đọc I: (Năm II) 1 Cr 2, 1-5

"Tôi đã công bố cho anh em bằng chứng của Chúa Kitô chịu đóng đinh".

Bài trích thư thứ nhất của Thánh Phaolô Tông đồ gửi tín hữu Côrintô.

Anh em thân mến, phần tôi, khi tôi đến với anh em, tôi không đến với uy thế của tài hùng biện hoặc của sự khôn ngoan, tôi đến công bố bằng chứng của Thiên Chúa. Thật vậy, tôi không cho là tôi biết điều gì khác giữa anh em, ngoài Chúa Giêsu Kitô chịu đóng đinh. Phần tôi, chính trong sự yếu hèn, sợ hãi và run rẩy mà tôi đã đến với anh em; lời tôi nói và việc tôi rao giảng không dựa vào những lời quyến rũ của sự khôn ngoan loài người, nhưng dựa vào sự giãi bày của thần trí và quyền năng, để đức tin của anh em không dựa vào sự khôn ngoan loài người, nhưng dựa vào quyền năng của Thiên Chúa.

Đó là lời Chúa.

Đáp Ca: Tv 118, 97. 99. 100. 101. 102

Đáp: Lạy Chúa, con yêu chuộng luật pháp Chúa biết bao (c. 97a).

Xướng: 1) Lạy Chúa, con yêu chuộng luật pháp Chúa biết bao, suốt ngày con mải suy gẫm về luật đó. - Đáp.

2) Chỉ thị Chúa khiến con thành khôn ngoan hơn quân thù, vì muôn đời chỉ thị đó vẫn theo con. - Đáp.

3) Con khôn ngoan hơn những bậc tôn sư, nhờ suy gẫm về những lời nghiêm huấn của Ngài. - Đáp.

4) Con am hiểu hơn những bậc lão thành, vì huấn lệnh của Ngài con tuân giữ. - Đáp.

5) Con kìm hãm chân con xa mọi đường gian ác, để con giữ trọn lời dạy của Ngài. - Đáp.

6) Con không bước trật đường thánh dụ của Ngài, bởi vì chính Ngài đã dạy bảo con. - Đáp.

* * *

Alleluia: Tv 110, 8ab

Alleluia, alleluia! - Lạy Chúa, mọi giới răn Chúa được lập ra cho tới muôn đời. - Alleluia.

Phúc Âm: Lc 4, 16-30

"Người sai tôi đi rao giảng Tin Mừng cho người nghèo khó... Không một tiên tri nào được đón tiếp tại quê hương mình".

Tin Mừng Chúa Giêsu Kitô theo Thánh Luca.

Khi ấy, Chúa Giêsu trở về Nadarét, nơi Người sinh trưởng, và theo thói quen của Người, thì ngày Sabbat, Người vào hội đường. Người đứng dậy để đọc sách. Người ta trao cho Người sách tiên tri Isaia. Mở sách ra, Người gặp ngay đoạn chép rằng: "Thánh Thần Chúa ngự trên tôi, vì Ngài xức dầu cho tôi, sai tôi đi rao giảng Tin Mừng cho người nghèo khó, thuyên chữa những tâm hồn sám hối, loan truyền sự giải thoát cho kẻ bị giam cầm, cho người mù được trông thấy, trả tự do cho những kẻ bị áp bức, công bố năm hồng ân và ngày khen thưởng".

Người gấp sách lại, trao cho thừa tác viên, và ngồi xuống. Mọi người trong hội đường đều chăm chú nhìn Người. Người bắt đầu nói với họ: "Hôm nay ứng nghiệm đoạn Kinh Thánh mà tai các ngươi vừa nghe". Mọi người đều làm chứng cho Người và thán phục Người về những lời từ miệng Người thốt ra, và họ nói: "Người này không phải là con ông Giuse sao?"

Và Người nói với họ: "Hẳn các ngươi sắp nói cho Ta nghe câu ngạn ngữ này: "Hỡi thầy thuốc, hãy chữa lấy chính mình"; "điều chúng tôi nghe xảy ra ở Capharnaum, ông hãy làm như vậy tại quê hương ông". Người nói tiếp: "Ta bảo thật các ngươi, không một tiên tri nào được đón tiếp tại quê hương mình. Ta bảo thật các ngươi, đã có nhiều bà goá trong Israel thời Êlia, khi trời bị đóng lại trong ba năm sáu tháng, khi nạn đói lớn xảy ra khắp trong xứ; dầu vậy, Êlia không được sai đến cùng một người nào trong các bà đó, nhưng được sai đến bà goá tại Sarepta thuộc xứ Siđon. Cũng có nhiều người phong cùi trong Israel thời tiên tri Êlisêô, thế mà không người nào trong họ được lành sạch cả, ngoại trừ Naaman, người Syria".

Khi nghe đến đó, mọi người trong hội đường đều đầy căm phẫn, họ chỗi dậy và trục xuất Người ra khỏi thành. Họ dẫn Người lên triền núi, nơi xây cất thành trì của họ, để xô Người xuống vực thẳm. Nhưng Người rẽ qua giữa họ mà đi.

Đó là lời Chúa.

Suy Niệm:

Đức Giêsu về thăm quê hương. Với tình cảm thân thiện chân thành, Ngài vào hội đường chia sẻ Kinh Thánh với anh em đồng hương của Ngài. Qua đoạn sách tiên tri Isaia, Ngài thẳng thắn tuyên bố lời sấm nay đã ứng nghiệm nơi Ngài. Người thành Nazarét rất thán phục ân sủng và sự khôn ngoan của Đức Giêsu. Nhưng họ cũng không thể chấp nhận Đức Giêsu với lời tuyên bố kia. Vì thực tế, thân thế Ngài quá bình thường. Hơn nữa họ không điều khiển được Ngài làm những điều như họ mong muốn. Vì không được như ý, họ đầy căm phẫn và định thủ tiêu Ngài.

Đức Giêsu vừa yêu quê hương trần thế, vừa yêu Cha trên trời. Tuy nhiên Cha vẫn là trên hết. Không tình cảm nào, không thân thiết nào, không một điều gì có thể làm Ngài chống lại ý Cha.

Cầu Nguyện:

Lạy Chúa Giêsu, Chúa đã sống đúng chân tính của Chúa. Trong Chúa luôn có sự sáng suốt và quân bình. Tình cảm quê hương thân thích không vì thế làm Chúa trái ý Chúa Cha. Chúa chấp nhận tất cả dù phải hy sinh đến tính mạng, miễn là ý Cha nên trọn. Xin Chúa dạy chúng con cũng biết yêu Cha tha thiết, để với tình yêu mãnh liệt, chúng con cũng dám khước từ tất cả. Có Cha là đủ cho chúng con rồi. Amen.


Thu Ba sau Chua Nhat 22 Quanh Nam

Mùa Quanh Năm Mùa Quanh Năm Thứ Hai sau Chúa Nhật 22 Quanh Năm Thứ Tư sau Chúa Nhật 22 Quanh Năm
Thứ Ba sau Chúa Nhật 22 Quanh Năm

Bài Đọc I: (Năm I) 1 Tx 5, 1-6. 9-11

"Người đã chết vì chúng ta, để chúng ta cùng được sống với Người".

Bài trích thư thứ nhất của Thánh Phaolô Tông đồ gửi tín hữu Thêxalônica.

Anh em thân mến, về thời nào và lúc nào, anh em không cần chúng tôi viết cho anh em. Vì chính anh em đã biết rõ ngày Chúa sẽ đến như kẻ trộm trong đêm tối. Khi người ta nói rằng: "Yên ổn và an toàn", thì chính lúc đó, tai hoạ thình lình giáng xuống trên họ, như cơn đau đớn xảy đến cho người mang thai và họ không sao thoát khỏi. Phần anh em, hỡi anh em thân mến, anh em không còn tối tăm, đến nỗi ngày đó bắt chợt anh em như kẻ trộm, vì tất cả anh em là con cái sự sáng, con cái ban ngày; chúng ta không thuộc về ban đêm và tối tăm. Vậy chúng ta đừng mê ngủ như những người khác, nhưng hãy tỉnh thức và điều độ.

Vì Thiên Chúa không đặt để chúng ta phải chịu cơn thịnh nộ, nhưng là để chúng ta chiếm lãnh ơn cứu độ nhờ Đức Giêsu Kitô, Chúa chúng ta, Đấng đã chết vì chúng ta, để dù thức hay ngủ, chúng ta được cùng sống với Người. Bởi đấy, anh em hãy an ủi nhau, hãy lo xây dựng cho nhau, như anh em vẫn thường làm.

Đó là lời Chúa.

Đáp Ca: Tv 26, 1. 4. 13-14

Đáp: Tôi tin rằng tôi sẽ được nhìn xem những ơn lành của Chúa trong cõi nhân sinh (c. 13).

Xướng: 1) Chúa là sự sáng, là Đấng cứu độ, tôi sợ chi ai? Chúa là Đấng phù trợ đời tôi, tôi sợ gì ai? - Đáp.

2) Có một điều tôi xin Chúa, một điều tôi kiếm tìm, đó là tôi được cư ngụ trong nhà Chúa suốt đời tôi, hầu vui hưởng sự êm đềm của Chúa, và chiêm ngưỡng thánh điện của Người. - Đáp.

3) Tôi tin rằng tôi sẽ được nhìn xem những ơn lành của Chúa trong cõi nhân sinh. Hãy chờ đợi Chúa, hãy sống can trường, hãy phấn khởi tâm hồn và chờ đợi Chúa! - Đáp.

* * *

Bài Đọc I: (Năm II) 1 Cr 2, 10b-16

"Con người xác thịt không hiểu được những sự thuộc về Thánh Thần của Thiên Chúa, còn con người thiêng liêng đoán xét được mọi sự".

Bài trích thư thứ nhất của Thánh Phaolô Tông đồ gửi tín hữu Côrintô.

Anh em thân mến, Thánh Thần thấu suốt mọi sự, cả những điều thâm sâu của Thiên Chúa. Vì ai trong loài người biết được những sự thuộc về con người, nếu không phải là thần trí của con người ở trong người ấy? Cũng vậy, không ai biết được những sự thuộc về Thiên Chúa, nếu không phải là Thánh Thần của Thiên Chúa? Phần chúng ta, chúng ta đã không nhận lãnh tinh thần thế tục, nhưng nhận lãnh Thánh Thần bởi Thiên Chúa, để chúng ta nhận biết những sự Thiên Chúa đã ban cho chúng ta. Những điều đó, chúng tôi giảng dạy không phải bằng những lời khôn ngoan của loài người, nhưng bằng giáo lý của Thánh Thần, giãi bày những điều thiêng liêng cho những người thiêng liêng. Con người xác thịt không hiểu được những sự thuộc về Thánh Thần của Thiên Chúa, bởi nó cho là điên rồ và không thể hiểu biết được, vì điều đó phải được xét đoán theo cách thiêng liêng. Còn con người thiêng liêng đoán xét được mọi sự, và kẻ ấy không bị ai đoán xét. Vì nào ai biết được tư tưởng của Chúa, để dạy dỗ Người? Nhưng phần chúng ta, chúng ta có tư tưởng của Đức Kitô.

Đó là lời Chúa.

Đáp Ca: Tv 144, 8-9. 10-11. 12-13ab. 13cd-14

Đáp: Chúa công minh trong mọi đường lối (c. 17a).

Xướng: 1) Chúa nhân ái và từ bi, chậm bất bình và giàu ân sủng. Chúa hảo tâm với hết mọi loài, và từ bi với mọi công cuộc của Chúa. - Đáp.

2) Lạy Chúa, mọi công cuộc của Chúa hãy ca ngợi Chúa, và các thánh nhân của Ngài hãy chúc tụng Ngài. Thiên hạ hãy nói lên vinh quang nước Chúa, và hãy đề cao quyền năng của Ngài. - Đáp.

3) Để con cái loài người nhận biết quyền năng, và vinh quang cao cả nước Chúa. Nước Ngài là nước vĩnh cửu muôn đời, chủ quyền Ngài tồn tại qua muôn thế hệ. - Đáp.

4) Chúa trung thành trong mọi lời Ngài phán, và thánh thiện trong mọi việc Ngài làm. Chúa nâng đỡ hết thảy những ai sa ngã, và cho mọi kẻ khòm lưng đứng thẳng lên. - Đáp.

* * *

Alleluia: 1 Ga 2, 5

Alleluia, alleluia! - Ai giữ lời Chúa Kitô, thì quả thật tình yêu của Thiên Chúa đã tuyệt hảo nơi người ấy. - Alleluia.

Phúc Âm: Lc 4, 31-37

"Tôi biết Ngài là ai rồi, là Đấng Thánh của Thiên Chúa".

Tin Mừng Chúa Giêsu Kitô theo Thánh Luca.

Khi ấy, Chúa Giêsu xuống thành Capharnaum, xứ Galilêa, và ở đó Người giảng dạy họ trong các ngày Sabbat. Người ta bỡ ngỡ về giáo lý của Người, vì lời giảng dạy của Người có uy quyền. Bấy giờ trong hội đường, có một người bị quỷ ô uế ám, thét to lên rằng: "Hỡi Giêsu Nadarét, giữa chúng tôi và Ngài có chuyện chi đâu? Ngài đến tiêu diệt chúng tôi sao? Tôi biết Ngài là ai rồi, là Đấng Thánh của Thiên Chúa". Nhưng Chúa Giêsu trách mắng nó rằng: "Hãy câm đi và ra khỏi người này". Và quỷ vật ngã người đó giữa hội đường và xuất khỏi nó, mà không làm hại gì nó. Mọi người kinh hãi và bảo nhau rằng: "Lời gì mà lạ lùng vậy? Vì Người dùng quyền năng mà ra lệnh cho các thần ô uế, và chúng phải xuất ra". Danh tiếng Người đồn ra khắp nơi trong xứ.

Đó là lời Chúa.

Suy Niệm:

Bài Tin Mừng hôm nay, thánh Luca nhằm giới thiệu cho chúng ta sức thu hút và uy quyền của Lời Đức Giêsu. Trước lời giảng dạy của Đức Giêsu, dân chúng kinh ngạc, lạ lùng về giáo huấn khác thường của Ngài. Cũng chính từ lời Ngài có sức mạnh khiến thần ô uế phải nhào xuống và ra khỏi bệnh nhân. Vì Đức Giêsu là Thiên Chúa nên lời của Ngài có sức cảm hóa phi thường.

Cầu Nguyện:

Lạy Chúa Giêsu, lời Chúa đã đem lại sự phấn khởi kính phục đối với dân chúng xưa. Lời Chúa khiến thần ô uế phải khiếp sợ và vội vàng xuất khỏi con bệnh.

Lời Chúa hôm nay vẫn tiếp tục đem sức mạnh cho Giáo Hội, hoán cải các tâm hồn lầm lạc, chỉ đường dẫn lối cho những người thiện tâm. Xin cho chúng con biết cởi mở tâm hồn đón nhận Lời Hằng Sống, để sinh lực của Chúa luôn tuôn tràn trong chúng con. Amen.


Thu Tu sau Chua Nhat 22 Quanh Nam

Mùa Quanh Năm Mùa Quanh Năm Thứ Ba sau Chúa Nhật 22 Quanh Năm Thứ Năm sau Chúa Nhật 22 Quanh Năm
Thứ Tư sau Chúa Nhật 22 Quanh Năm

Bài Đọc I: (Năm I) Cl 1, 1-8

"Lời chân thật đã đến với anh em, như đã đến trong khắp thiên hạ".

Khởi đầu bức thư của Thánh Phaolô Tông đồ gửi tín hữu Côlôxê.

Phaolô, Tông đồ của Đức Giêsu Kitô do ý định của Thiên Chúa, và anh Timôthêu, kính gửi các thánh ở Côlôxê, và anh em tín hữu trong Đức Giêsu Kitô. Nguyện xin ân sủng và bình an của Thiên Chúa là Cha chúng ta và của Chúa Giêsu Kitô, ở cùng anh em.

Chúng tôi hằng cảm tạ Thiên Chúa, là Cha Đức Giêsu Kitô, Chúa chúng ta, khi chúng tôi cầu nguyện cho anh em, bởi nghe biết lòng tin của anh em vào Đức Giêsu Kitô, và lòng yêu mến của anh em đối với tất cả các thánh. Chúng tôi cảm tạ vì niềm hy vọng dành cho anh em trên trời, mà anh em đã nghe biết trong lời chân thật của Tin Mừng. Tin Mừng đó đã đến với anh em, như đã đến trong khắp thiên hạ, sinh hoa kết quả và gia tăng nơi anh em, từ ngày anh em đã nghe và nhận biết ơn Thiên Chúa trong chân lý. Như anh em đã thụ giáo cùng Êpaphra là đồng liêu rất yêu dấu của chúng tôi, là kẻ trung tín giúp việc Đức Giêsu Kitô thay cho chúng tôi. Ông cũng đã tỏ cho chúng tôi biết lòng yêu mến của anh em trong Thánh Thần.

Đó là lời Chúa.

Đáp Ca: Tv 51, 10. 11

Đáp: Tôi tin cậy vào lượng từ bi Chúa tới muôn đời (c. 10b).

Xướng: 1) Phần tôi như cây ô-liu xanh tốt trong nhà Thiên Chúa; tôi tin cậy vào lượng từ bi Chúa tới muôn đời. - Đáp.

2) Tôi sẽ ca ngợi Chúa muôn đời vì Chúa đã hành động, và tôi sẽ chúc tụng danh Ngài, vì danh Ngài thiện hảo trước mặt chư tín hữu. - Đáp.

* * *

Bài Đọc I: (Năm II) 1 Cr 3, 1-9

"Chúng tôi là những người phụ tá của Thiên Chúa, còn anh em là cánh đồng của Thiên Chúa, là toà nhà của Thiên Chúa".

Bài trích thư thứ nhất của Thánh Phaolô Tông đồ gửi tín hữu Côrintô.

Anh em thân mến, tôi không thể nói với anh em như với những người thiêng liêng, nhưng với những người xác thịt, những trẻ nhỏ trong Đức Kitô. Tôi đã cho anh em uống sữa, chứ không cho của ăn, vì bấy giờ anh em chưa ăn được, nhưng cả bây giờ, anh em cũng chưa ăn được, vì hãy còn là người xác thịt. Bởi chưng ở giữa anh em, có sự ghen tương và tranh giành, thì anh em không phải là xác thịt, và sống như người phàm đó sao? Vì khi còn có người nói rằng: "Tôi thuộc về Phaolô". Kẻ khác nói: "Tôi thuộc về Apollô", thì anh em không phải là người phàm đó sao?

Vậy Apollô là gì? Phaolô là gì? Tất cả chỉ là những người giúp việc, mỗi người tuỳ theo ơn Chúa đã ban, nhờ họ mà anh em đã tin. Tôi trồng, Apollô tưới, nhưng Thiên Chúa cho mọc lên. Vì thế, kẻ trồng chẳng là gì cả, người tưới cũng chẳng là gì cả, nhưng chỉ Thiên Chúa, Đấng làm cho mọc lên, mới đáng kể. Kẻ gieo và người tưới đều là một. Mỗi người sẽ lãnh công theo sự khó nhọc của mình. Vì chúng tôi là những người phụ tá của Thiên Chúa: còn anh em là cánh đồng của Thiên Chúa và là toà nhà của Thiên Chúa.

Đó là lời Chúa.

Đáp Ca: Tv 32, 12-13. 14-15. 20-21

Đáp: Phúc thay dân tộc mà Chúa chọn làm cơ nghiệp riêng mình (c. 12b).

Xướng: 1) Phúc thay quốc gia mà Chúa là Chúa tể, dân tộc mà Chúa chọn làm cơ nghiệp riêng mình. Tự trời cao Chúa nhìn xuống, Người xem thấy hết thảy con cái người ta. - Đáp.

2) Tự cung lâu của Người, Người quan sát, hết thảy mọi người cư ngụ địa cầu. Người đã tạo thành tâm can họ hết thảy, Người quan tâm đến mọi việc làm của họ. - Đáp.

3) Linh hồn chúng tôi mong đợi Chúa, chính Người là Đấng phù trợ và che chở chúng tôi. Bởi vậy lòng chúng tôi hân hoan trong Chúa, chúng tôi tin cậy ở thánh danh Người. - Đáp.

* * *

Alleluia: 2 Tm 1, 10b

Alleluia, alleluia! - Đấng Cứu Chuộc chúng ta là Đức Giêsu Kitô, đã dùng Tin Mừng tiêu diệt sự chết, và chiếu soi sự sống. - Alleluia.

Phúc Âm: Lc 4, 38-44

"Ta còn phải rao giảng Tin Mừng cho các thành khác, bởi chính vì thế mà Ta đã được sai đến".

Tin Mừng Chúa Giêsu Kitô theo Thánh Luca.

Khi ấy, Chúa Giêsu chỗi dậy ra khỏi hội đường, Người đến nhà Simon. Nhạc mẫu ông Simon phải cơn sốt nặng, và người ta xin Người chữa bà ấy. Người đứng bên bà, truyền lệnh cho cơn sốt, và cơn sốt biến khỏi bà. Tức thì bà chỗi dậy, và dọn bữa hầu các ngài. Khi mặt trời lặn, mọi người có bệnh nhân đau những chứng bệnh khác nhau, đều dẫn họ đến cùng Người. Người đặt tay trên từng bệnh nhân, và chữa họ lành. Các quỷ xuất khỏi nhiều người và kêu lên rằng: "Ông là Con Thiên Chúa". Nhưng Người quát bảo không cho chúng nói, vì chúng biết chính Người là Đức Kitô.

Đến sáng ngày (hôm sau), Người ra đi vào hoang địa, dân chúng liền đi tìm đến cùng Người, họ cố cầm giữ Người lại, kẻo Người rời bỏ họ. Người bảo họ rằng: "Ta còn phải rao giảng Tin Mừng nước Thiên Chúa cho những thành khác, bởi chính vì thế mà Ta đã được sai đến". Và Người giảng dạy trong các hội đường xứ Giuđêa.

Đó là lời Chúa.

Suy Niệm:

Bài Tin Mừng hôm nay nói lên lòng thương xót của Đức Giêsu với bà mẹ vợ của ông Simon và những người đau yếu khác. Tình thương bao la của Đức Giêsu trải rộng tới hết mọi người, không phân biệt thân sơ, không phân biệt xa gần. Đức Giêsu luôn tất bật với sứ vụ đem Tin Mừng Nước Thiên Chúa. Thời giờ của Ngài dành hoàn toàn cho Cha và cho con người. Một tình thương cho đi và cho đến tận cùng.

Cầu Nguyện:

Lạy Chúa Giêsu, Chúa là mạc khải, là sự hiện diện của Thiên Chúa Cha ở giữa chúng con. Vì quá yêu thương chúng con, Chúa Cha đã sai Chúa đến với chúng con. Để qua Chúa, Chúa Cha tỏ lộ được tình yêu và chúng con cũng cảm nghiệm được tình yêu của Chúa Cha đối với chúng con.

Lạy Cha, được Cha yêu thương, còn gì hạnh phúc, còn gì cao quý bằng! Xin cho chúng con cảm được niềm vui tràn đầy này, để cuộc đời chúng con luôn bình an, và chúng con lại tiếp tục trao ban tình yêu đến cho anh chị em chúng con. Xin vì Danh Đức Giêsu Con Cha, cầu bầu cho chúng con. Amen.


Thu Nam sau Chua Nhat 22 Quanh Nam

Mùa Quanh Năm Mùa Quanh Năm Thứ Tư sau Chúa Nhật 22 Quanh Năm Thứ Sáu sau Chúa Nhật 22 Quanh Năm
Thứ Năm sau Chúa Nhật 22 Quanh Năm

Bài Đọc I: (Năm I) Cl 1, 9-14

"Người đã cứu chúng ta thoát khỏi quyền lực u tối, và đem chúng ta vào nước Con yêu dấu của Người".

Bài trích thư Thánh Phaolô Tông đồ gửi tín hữu Côlôxê.

Anh em thân mến, từ ngày chúng tôi nghe biết về anh em, chúng tôi không ngừng cầu nguyện cho anh em, xin cho anh em được đầy sự hiểu biết thánh ý Chúa, với tất cả sự khôn ngoan và sự thông hiểu thiêng liêng, để anh em ăn ở xứng đáng đẹp lòng Thiên Chúa trong mọi sự, và sinh hoa kết quả trong mọi việc lành, cùng phát triển trong sự nhận biết Thiên Chúa. Được củng cố bằng một sức mạnh dồi dào, chiếu theo quyền năng cả sáng của Người, anh em nhẫn nại và vui mừng khoan dung trong mọi sự. Anh em cảm tạ Chúa Cha, Đấng đã làm cho anh em xứng đáng lãnh phần gia nghiệp các thánh trong ánh sáng. Người đã cứu chúng ta thoát khỏi quyền lực u tối, đem chúng ta về nước Con yêu dấu của Người, trong Ngài chúng ta được ơn cứu rỗi nhờ máu Ngài, và được ơn tha tội.

Đó là lời Chúa.

Đáp Ca: Tv 97, 2-3ab. 3cd-4. 5-6

Đáp: Chúa đã công bố ơn cứu độ của Người (c. 2a).

Xướng: 1) Chúa đã công bố ơn cứu độ của Người, trước mặt chư dân Người tỏ rõ đức công minh. Người nhớ lại lòng nhân hậu và trung thành để sủng ái nhà Israel. - Đáp.

2) Khắp nơi bờ cõi địa cầu đã nhìn thấy ơn cứu độ của Thiên Chúa chúng ta. Toàn thể địa cầu hãy reo mừng Chúa, hãy hoan hỉ, mừng vui và đàn ca. - Đáp.

3) Hãy ca mừng Chúa với cây đàn cầm, với cây đàn cầm với điệu nhạc du dương, cùng với tiếng kèn râm ran, tiếng tù và rúc, hãy hoan hô trước thiên nhan Chúa là Vua. - Đáp.

* * *

Bài Đọc I: (Năm II) 1 Cr 3, 18-23

"Tất cả là của anh em, nhưng anh em thuộc về Đức Kitô, và Đức Kitô thuộc về Thiên Chúa".

Bài trích thư thứ nhất của Thánh Phaolô Tông đồ gửi tín hữu Côrintô.

Anh em thân mến, đừng có ai lừa dối mình. Nếu có ai trong anh em cho mình là người khôn ngoan ở đời này, thì kẻ ấy hãy nên điên dại để được khôn ngoan: vì sự khôn ngoan của thế gian này là sự điên dại đối với Thiên Chúa, vì có lời chép rằng: "Chính Người bắt chợt những người khôn ngoan ngay trong xảo kế của họ". Lại có lời khác rằng: "Chúa biết tư tưởng của những người khôn ngoan là hão huyền". Vậy đừng có ai còn tự phô trương nơi loài người. Vì tất cả là của anh em, dù là Phaolô hay Apollô, hoặc Kêpha, hoặc thế gian, sự sống hay sự chết, hoặc hiện tại hay tương lai. Tất cả là của anh em; nhưng anh em thuộc về Đức Kitô, và Đức Kitô thuộc về Thiên Chúa.

Đó là lời Chúa.

Đáp Ca: Tv 23, 1-2. 3-4ab. 5-6

Đáp: Chúa là chủ trái đất và mọi vật làm sung mãn nó (c. 1a).

Xướng: 1) Chúa là chủ trái đất và mọi vật làm sung mãn nó, chủ địa cầu và muôn loài cư trú ở trong. Vì chính Ngài xây dựng nó trên biển cả, và Ngài giữ vững nó trên chỗ nước nguồn. - Đáp.

2) Ai khá trèo lên cao sơn của Chúa, ai được đứng trong nơi thánh của Ngài? Người tay vô tội và lòng thanh khiết, người không để lòng xu hướng bả phù hoa. - Đáp.

3) Người đó sẽ được Chúa chúc phúc cho, và được Thiên chúa là Đấng cứu độ ban ân thưởng. Đó là dòng dõi người tìm kiếm Chúa, người tìm long nhan Thiên Chúa nhà Giacob. - Đáp.

* * *

Alleluia: 2 Tx 2, 14

Alleluia, alleluia! - Thiên Chúa đã dùng Tin Mừng mà kêu gọi chúng ta, để chúng ta được chiếm lấy vinh quang của Đức Giêsu Kitô, Chúa chúng ta. - Alleluia.

Phúc Âm: Lc 5, 1-11

"Các ông đã từ bỏ mọi sự mà đi theo Người".

Tin Mừng Chúa Giêsu Kitô theo Thánh Luca.

Khi ấy, dân chúng chen nhau lại gần Chúa Giêsu để nghe lời Thiên Chúa, lúc đó Người đứng ở bờ hồ Ghênêsarét. Người trông thấy hai chiếc thuyền đậu gần bờ; những người đánh cá đã ra khỏi thuyền và họ đang giặt lưới. Người xuống một chiếc thuyền, thuyền đó của ông Simon, và Người xin ông đưa ra khỏi bờ một chút. Rồi Người ngồi trên thuyền, giảng dạy dân chúng.

Vừa giảng xong, Người bảo ông Simon rằng: "Hãy đẩy thuyền ra chỗ nước sâu và thả lưới bắt cá". Ông Simon thưa Người rằng: "Thưa Thầy, chúng con đã cực nhọc suốt đêm mà không được gì hết; nhưng vì lời Thầy, con sẽ thả lưới". Các ông đã thả lưới và bắt được rất nhiều cá; lưới các ông hầu như bị rách. Bấy giờ các ông làm hiệu cho các bạn đồng nghiệp ở thuyền bên cạnh đến giúp đỡ các ông. Những người này tới, họ đổ cá đầy hai chiếc thuyền, đến nỗi những thuyền chở nặng gần chìm.

Thấy thế, ông Simon sụp lạy dưới chân Chúa Giêsu và thưa Người rằng: "Lạy Chúa, xin Chúa hãy tránh xa con, vì con là người tội lỗi". Ông kinh ngạc và tất cả mọi người ở đó với ông cũng kinh ngạc trước mẻ cá mà các ông vừa mới bắt được; cả ông Giacôbê và Gioan, con ông Giêbêđê, bạn đồng nghiệp với ông Simon cũng thế. Nhưng Chúa Giêsu phán bảo ông Simon rằng: "Đừng sợ hãi: từ đây con sẽ là kẻ chinh phục người ta". Bấy giờ các ông đưa thuyền vào bờ, và đã từ bỏ mọi sự mà đi theo Người.

Đó là lời Chúa.

Suy Niệm:

Nghe xong bài Tin Mừng chúng ta thấy như vừa chứng kiến một tấn kịch:

Người phụ nữ trông thật tội nghiệp! Chị đứng giữa mọi người. Hàng trăm con mắt kinh bỉ đổ dồn vào chị. Chị bị bêu xấu, bị kết tội và chị sắp sửa bị chôn vùi dưới trận mưa đá. Chị vừa khiếp sợ vừa nhục nhã.

Khác hẳn với thái độ của những ông kinh sư và biệt phái, vị tiên tri Giêsu trông thật hiền hậu. Ngài bình thản trước những lời tố cáo về chị. Ngài không khinh bỉ chị. Ngài nhẹ nhàng tìm cách giải cứu chị khỏi bị ném đá. Và nhất là, Ngài giúp chị thoát khỏi tình trạng tội lỗi - "đừng phạm tội nữa".

Cầu Nguyện:

Lạy Chúa Giêsu, nhập cảnh câu chuyện trong Tin Mừng, chúng con thấy phẫn nộ với mấy ông kinh sư và biệt phái. Thế nhưng khi nhìn lại chính mình, chúng con nhận ra họ là phản ảnh con người chúng con. Chúng con rất dễ kết tội anh chị em chúng con. Trong khi đó, chính chúng con lại đầy tội lỗi. Chúng con ích kỷ, kiêu ngạo, giả dối, gian tham...

Đức Giêsu càng tốt lành bao nhiêu, thì Ngài càng bao dung bấy nhiêu. Con người chúng con càng tội lỗi bao nhiêu, chúng con lại hay dễ kết án tha nhân bấy nhiêu. Xin Chúa giúp chúng con biết nhận ra thân phận yếu đuối của mình để chúng con biết hối cải, biết cảm thông với anh chị em chúng con. Nhờ đó chúng con được xứng đáng đón nhận ơn cứu độ của Chúa. Amen.


Thu Sau sau Chua Nhat 22 Quanh Nam

Mùa Quanh Năm Mùa Quanh Năm Thứ Năm sau Chúa Nhật 22 Quanh Năm Thứ Bảy sau Chúa Nhật 22 Quanh Năm
Thứ Sáu sau Chúa Nhật 22 Quanh Năm

Bài Đọc I: (Năm I) Cl 1, 15-20

"Mọi vật đã được tạo thành nhờ Người và trong Người".

Bài trích thư Thánh Phaolô Tông đồ gửi tín hữu Côlôxê.

Đức Giêsu Kitô là hình ảnh của Thiên Chúa vô hình, là trưởng tử mọi tạo vật, vì trong Người, muôn loài trên trời dưới đất đã được tác thành, mọi vật hữu hình và vô hình, dù là các Bệ thần hay Quản thần, dù là Chủ thần hay Quyền thần: Mọi vật đã được tạo thành nhờ Người và trong Người. Và Người có trước mọi loài, và mọi loài tồn tại trong Người. Người là đầu thân thể, tức là Hội thánh, là nguyên thuỷ và là trưởng tử giữa kẻ chết, để Người làm bá chủ mọi loài. Vì chưng, Thiên Chúa đã muốn đặt tất cả viên mãn nơi Người, và Thiên Chúa đã giao hoà vạn vật nhờ Người và vì Người; nhờ máu Người đổ ra trên thập giá, Thiên Chúa ban hoà bình trên trời dưới đất.

Đó là lời Chúa.

Đáp Ca: Tv 99, 2. 3. 4. 5

Đáp: Hãy vào trước thiên nhan với lòng hân hoan khoái trá (c. 2c).

Xướng: 1) Toàn thể địa cầu, hãy reo mừng Thiên Chúa, hãy phụng sự Thiên Chúa với niềm vui vẻ! Hãy vào trước thiên nhan với lòng hân hoan khoái trá. - Đáp.

2) Hãy biết rằng Chúa là Thiên Chúa, chính Người đã tạo tác thân ta, và ta thuộc quyền sở hữu của Người, ta là dân tộc, là đoàn chiên Chúa chăn nuôi. - Đáp.

3) Hãy vào trụ quan nhà Người với lời khen ngợi, vào hành lang với khúc ca vui, hãy tán dương, hãy chúc tụng danh Người. - Đáp.

4) Vì Thiên Chúa, Người thiện hảo, lòng từ bi Người tồn tại muôn đời, và lòng trung tín Người còn tới muôn muôn thế hệ. - Đáp.

* * *

Bài Đọc I: (Năm II) 1 Cr 4, 1-5

"Chúa sẽ phơi bày những ý định của tâm hồn".

Bài trích thư thứ nhất của Thánh Phaolô Tông đồ gửi tín hữu Côrintô.

Anh em thân mến, như vậy người ta coi chúng tôi như những thừa tác viên của Đức Kitô, và những người phân phát các mầu nhiệm của Thiên Chúa. Do đó, người ta đòi hỏi nơi những người phân phát các mầu nhiệm là mỗi người phải trung tín. Phần tôi, tôi không lấy làm quan trọng khi bị anh em hay toà án nhân loại đoán xét; nhưng tôi cũng không đoán xét chính mình tôi. Vì chưng, mặc dầu lương tâm không trách cứ tôi điều gì, nhưng không phải vì thế mà tôi đã được công chính hoá. Đấng đoán xét tôi chính là Chúa. Vì thế, anh em đừng đoán xét trước thời gian cho đến khi Chúa đến, Người sẽ đưa ra ánh sáng những điều giấu kín trong bóng tối và phơi bày những ý định của tâm hồn, và bấy giờ Thiên Chúa sẽ ban khen tương xứng cho mỗi người.

Đó là lời Chúa.

Đáp Ca: Tv 36, 3-4. 5-6. 27-28. 39-40

Đáp: Người hiền được Chúa ban ơn cứu độ (c. 39a).

Xướng: 1) Hãy trông cậy vào Chúa và hãy làm lành, để được cư ngụ trong đất nước, thọ hưởng an ninh. Hãy hân hoan tin tưởng vào Chúa, Người sẽ ban cho sự lòng bạn thỉnh cầu. - Đáp.

2) Bạn hãy phó thác đường lối mình cho Chúa, hãy trông cậy vào Người và để chính Người hành động. Người sẽ làm cho chính nghĩa bạn sáng như bình minh, và quyền lợi bạn tỏ như giờ ngọ. - Đáp.

3) Hãy tránh ác và hãy làm lành, hầu được an cư tới ngàn thu; bởi vì Chúa yêu điều chân lý, và không bỏ rơi những tôi tớ trung thành. - Đáp.

4) Người hiền được Chúa ban ơn cứu độ, trong cơn khốn khó, Người là chỗ họ dung thân. Chúa bang trợ và giải thoát họ, Người giải thoát và cứu họ khỏi lũ ác nhân, vì họ đã nương tựa vào Người. - Đáp.

* * *

Alleluia: Cl 3, 16a và 17c

Alleluia, alleluia! - Nguyện cho lời Chúa Kitô cư ngụ dồi dào trong anh em; anh em hãy nhờ Đức Kitô mà tạ ơn Thiên Chúa Cha. - Alleluia.

Phúc Âm: Lc 5, 33-39

"Khi tân lang phải đem đi khỏi họ, bấy giờ họ ăn chay".

Tin Mừng Chúa Giêsu Kitô theo Thánh Luca.

Khi ấy, những người biệt phái và luật sĩ nói với Chúa Giêsu rằng: "Tại sao môn đồ của Gioan năng ăn chay và cầu nguyện, cả môn đồ của những người biệt phái cũng vậy, còn môn đệ của Thầy lại cứ ăn uống?" Người đáp lại rằng: "Các ông có thể bắt các bạn hữu đến dự tiệc cưới, ăn chay, đang khi tân lang còn ở với họ chăng? Nhưng sẽ đến những ngày mà tân lang phải đem đi khỏi họ, bấy giờ họ sẽ ăn chay trong những ngày ấy".

Người còn nói với họ thí dụ này rằng: "Không ai xé miếng vải áo mới mà vá vào áo cũ; chẳng vậy, áo mới đã bị xé, mà mảnh vải áo mới lại không ăn hợp với áo cũ. Cũng chẳng ai đổ rượu mới vào bầu da cũ; chẳng vậy, rượu mới sẽ làm vỡ bầu da, rượu chảy ra và bầu da hư mất. Nhưng rượu mới phải đổ vào bầu da mới, thì giữ được cả hai. Và không ai đang uống rượu cũ mà lại thèm rượu mới, vì người ta nói: 'Rượu cũ thì ngon hơn' ".

Đó là lời Chúa.

Suy Niệm:

Đức Giêsu bị kêu trách vì môn đệ Ngài cứ ăn uống. Việc ăn chay, cầu nguyện theo cái nhìn của biệt phái, là để chứng tỏ con người của họ thánh thiện đạo đức. Vì các môn đệ của Đức Giêsu không ăn chay nên họ đã đặt vấn đề với Đức Giêsu.

Đức Giêsu không phủ nhận giá trị của việc ăn chay, cũng không trách việc ăn uống. Ăn chay hay ăn uống đúng lúc thì mới hợp lý. Các môn đệ của Chúa cũng sẽ ăn chay khi Ngài là chàng rễ được cất đi. Còn bây giờ Ngài còn ở với họ, niềm vui đầy tràn sao bắt họ căn chay.

Cầu Nguyện:

Lạy Cha, bài Tin Mừng hôm nay cho chúng con một ý nghĩa: Sống thời đại mới phải có tinh thần mới. Vì rượu mới phải đổ vào bầu da mới. Từ đó làm cho chúng con suy nghĩ về cuộc sống của chúng con hôm nay. Chúng con được phúc làm con Cha, một người Cha tràn đầy yêu thương, luôn lo lắng chăm sóc cho chúng con. Vì thế, cuộc sống của chúng con phải luôn bình an và phấn khởi. Ở trong tinh thần tự do của người con, chúng con không được sống theo tinh thần dân ngoại, người nô lệ, để phải gò bó, sợ hãi. Tin vào tình yêu của Cha, chúng con xin phó thác cuộc sống chúng con trong tay Cha, nhờ Đức Giêsu Con Cha, Chúa chúng con. Amen.


Thu Bay sau Chua Nhat 22 Quanh Nam

Mùa Quanh Năm Mùa Quanh Năm Thứ Sáu sau Chúa Nhật 22 Quanh Năm Chúa Nhật 23 Quanh Năm Năm A
Thứ Bảy sau Chúa Nhật 22 Quanh Năm

Bài Đọc I: (Năm I) Cl 1, 21-23

"Người đã giao hoà anh em, để làm cho anh em nên thánh thiện và tinh tuyền".

Bài trích thư Thánh Phaolô Tông đồ gửi tín hữu Côlôxê.

Anh em thân mến, xưa kia anh em là những kẻ xa lạ và thù nghịch trong tư tưởng và trong hành động xấu xa. Nhưng hiện nay, Thiên Chúa đã giao hoà anh em trong xác thịt của Đức Kitô, nhờ cái chết của Người, làm cho anh em nên thánh thiện, tinh tuyền, không có gì đáng trách trước mặt Người, miễn là anh em được xây dựng, kiên trì trong đức tin, bền vững và không lay chuyển khỏi lòng trông cậy vào Tin Mừng, mà anh em đã được nghe biết và đã được loan báo cho mọi tạo vật dưới bầu trời, là Tin Mừng mà chính tôi, Phaolô, là người phục vụ.

Đó là lời Chúa.

Đáp Ca: Tv 53, 3-4. 6 và 8

Đáp: Kìa, Thiên Chúa phù trợ tôi (c. 6a).

Xướng: 1) Ôi Thiên Chúa, xin cứu sống con nhân danh Ngài, và xin sử dụng uy quyền phán quyết cho con! Ôi Thiên Chúa, xin nghe tiếng con cầu, xin lắng tai nghe lời miệng con xin. - Đáp.

2) Kìa, Thiên Chúa phù trợ tôi, Chúa đang nâng đỡ tâm hồn tôi. Con sẽ tự nguyện hiến dâng lễ vật lên Chúa, lạy Chúa, con sẽ ca tụng danh Ngài, vì danh Ngài thiện hảo. - Đáp.

* * *

Bài Đọc I: (Năm II) 1 Cr 4, 6-15 (hoặc 9-15)

"Chúng tôi chịu đói khát và trần trụi".

Bài trích thư thứ nhất của Thánh Phaolô Tông đồ gửi tín hữu Côrintô.

Anh em thân mến, [anh em hãy học hỏi nơi tôi và Apollô lời tục ngữ rằng: "Đừng làm quá điều đã chép", để anh em đừng kiêu căng mà theo phe người này chống lại phe người khác. Vì có ai làm cho ngươi được nổi bật đâu? Nào ngươi có điều gì mà không phải là ngươi đã nhận lãnh? Nếu ngươi đã nhận lãnh, lẽ nào ngươi khoe mình dường như ngươi không nhận lãnh?

Phải rồi! anh em đã được no đầy rồi đấy, đã trở nên giàu có rồi đấy, anh em đã cai trị mà không cần đến chúng tôi. Chớ chi anh em được làm vua, để chúng tôi cùng được cai trị với anh em. Vì tôi nghĩ rằng] chúng tôi là những tông đồ rốt hết, mà Thiên Chúa đã phơi bày chúng tôi ra như những người bị tử hình: vì chúng tôi đã nên trò cười cho thế gian, cho các Thiên Thần và loài người. Chúng tôi là những kẻ ngu dại vì Đức Kitô, còn anh em là những người khôn ngoan trong Đức Kitô; chúng tôi là những kẻ yếu đuối, còn anh em là những người hùng mạnh; anh em là những người sang trọng, còn chúng tôi là những kẻ hèn hạ. Cho đến giờ này, chúng tôi phải chịu đói khát, trần trụi, bị xỉ vả và long đong, chính tay chúng tôi đã vất vả làm việc; khi bị chúc dữ, chúng tôi chúc lành; bị bắt bớ, chúng tôi chịu đựng; bị thoá mạ, chúng tôi năn nỉ. Chúng tôi trở nên như đồ phế thải của thế gian này, và như cặn bã của mọi loài cho đến giờ này.

Tôi viết những điều này, không phải để làm nhục nhã anh em, nhưng tôi khuyến cáo anh em như con cái rất yêu dấu của tôi. Vì dẫu anh em có hàng vạn thầy dạy trong Đức Kitô, nhưng anh em không có nhiều cha đâu; vì nhờ Tin Mừng, tôi đã sinh anh em ra trong Đức Giêsu Kitô.

Đó là lời Chúa.

Đáp Ca: Tv 144, 17-18. 19-20. 21

Đáp: Chúa gần gũi mọi kẻ kêu cầu Người (c. 18a).

Xướng: 1) Chúa công minh trong mọi đường lối, và thánh thiện trong việc Chúa làm. Chúa gần gũi mọi kẻ kêu cầu Người, mọi kẻ kêu cầu Người cách thành tâm. - Đáp.

2) Chúa thực hiện ý muốn của những ai tôn sợ Người, Người nghe tiếng họ kêu và Người cứu họ. Chúa gìn giữ tất cả những ai mến yêu Người, và Người hủy diệt hết mọi kẻ bất nhân. - Đáp.

3) Miệng tôi hãy xướng lời ca khen ngợi Chúa, mọi loài huyết nhục hãy chúc tụng danh Chúa tới muôn đời. - Đáp.

* * *

Alleluia: Tv 110, 8ab

Alleluia, alleluia! - Lạy Chúa, mọi giới răn Chúa được lập ra cho tới muôn ngàn đời. - Alleluia.

Phúc Âm: Lc 6, 1-5

"Tại sao các ông làm điều không được phép làm trong ngày Sabbat?"

Tin Mừng Chúa Giêsu Kitô theo Thánh Luca.

Trong một ngày Sabbat, khi Chúa Giêsu đi qua đồng lúa, thì các môn đệ bứt bông lúa miến, vò xát trong tay, rồi ăn. Có mấy người biệt phái nói với các ông rằng: "Tại sao các ông làm điều không được phép làm trong ngày Sabbat?" Chúa Giêsu trả lời họ rằng: "Các ông chưa đọc điều Đavit đã làm khi ông và các người tuỳ tùng bị đói sao? Ngài đã vào đền thờ Thiên Chúa, lấy bánh dâng hiến mà ăn và cho các người bạn tuỳ tùng ăn, bánh đó họ không được phép ăn, nhưng chỉ dành cho các trưởng tế mà thôi". Và Người bảo họ rằng: "Con Người làm chủ cả ngày Sabbat".

Đó là lời Chúa.

Suy Niệm:

Giữ luật theo mặt chữ là nô lệ luật. Giữ luật theo hình thức là giả hình. Luật của Thiên Chúa phải được thi hành trong tình yêu mến và theo tinh thần của lề luật. Lề luật giúp con người thăng tiến chứ không phải bóp chết con người. Vì thế, bao lâu chúng ta cảm thấy lề luật như một gánh nặng làm cho chúng ta phải khổ sở, thì bấy lâu chúng ta giữ luật theo tinh thần của biệt phái chứ không phải tinh thần của Đức Giêsu.

Cầu Nguyện:

Lạy Chúa Giêsu, xin giúp chúng con tìm ra ý nghĩa của lề luật. Nhờ lề luật, chúng con được rèn luyện và sống tự do trong hạnh phúc làm con Thiên Chúa. Xin cho chúng con biết dùng lề luật để lớn lên, để trưởng thành trong niềm tin. Amen.


Chua Nhat 23 Quanh Nam Nam A

Mùa Quanh Năm Mùa Quanh Năm Thứ Bảy sau Chúa Nhật 22 Quanh Năm Chúa Nhật 23 Quanh Năm Năm B
Chúa Nhật 23 Quanh Năm Năm A

Bài Đọc I: Ed 33, 7-9

"Nếu ngươi không chịu nói cho kẻ gian ác, thì Ta đòi máu nó bởi tay ngươi".

Bài trích sách Tiên tri Êdêkiel.

Đây Chúa phán: "Hỡi con người, Ta đã làm cho ngươi trở nên người lính canh nhà Israel: vậy khi nghe lời miệng Ta nói, ngươi hãy loan báo cho chúng thay Ta. Khi Ta phán cùng kẻ gian ác rằng: "Hỡi kẻ gian ác, mi sẽ phải chết"; nếu ngươi không chịu nói để kẻ gian ác bỏ đường lối mình, thì chính kẻ gian ác sẽ chết trong sự gian ác của nó, nhưng Ta đòi máu nó bởi tay ngươi. Còn khi ngươi loan báo cho kẻ gian ác bỏ đường lối nó, nếu nó không chịu bỏ đường lối nó, thì nó sẽ chết trong sự gian ác của nó, nhưng ngươi cứu được mạng sống ngươi".

Đó là lời Chúa.

Đáp Ca: Tv 94, 1-2. 6-7. 8-9

Đáp: Ước chi hôm nay các bạn nghe tiếng Người: "Các ngươi đừng cứng lòng" (x. c. 8).

Xướng: 1) Hãy tới, chúng ta hãy reo mừng Chúa, hãy hoan hô Đá Tảng cứu độ của ta! Hãy ra trước thiên nhan với lời ca ngợi, chúng ta hãy xướng ca để hoan hô Người! - Đáp.

2) Hãy tiến liên, cúc cung bái và sụp lạy, hãy quỳ gối trước nhan Chúa, Đấng tạo thành ta. Vì chính Người là Thiên Chúa của ta, và ta là dân Người chăn dẫn, là đoàn chiên thuộc ở tay Người. - Đáp.

3) Ước chi hôm nay các bạn nghe tiếng Người: Đừng cứng lòng như ở Mêriba, như hôm ở Massa trong khu rừng vắng, nơi mà cha ông các ngươi đã thử thách Ta, họ đã thử Ta mặc dầu đã thấy công cuộc của Ta. - Đáp.

Bài Đọc II: Rm 13, 8-10

"Yêu thương là chu toàn cả lề luật".

Bài trích thư Thánh Phaolô Tông đồ gửi tín hữu Rôma.

Anh em thân mến, anh em chớ mắc nợ ai ngoài việc phải yêu mến nhau. Vì ai yêu người, thì đã giữ trọn lề luật. Đó là: "Chớ ngoại tình; chớ giết người; chớ trộm cắp; chớ làm chứng gian; chớ mê tham", và nếu có điều luật nào khác, thì cũng tóm lại trong lời này là: "Ngươi hãy yêu mến kẻ khác như chính mình". Lòng yêu thương không làm hại kẻ khác. Vậy yêu thương là chu toàn cả lề luật.

Đó là lời Chúa.

Alleluia: Ga 15, 15b

Alleluia, alleluia! - Chúa phán: "Thầy gọi các con là bạn hữu, vì tất cả những gì Thầy đã nghe biết nơi Cha Thầy, thì Thầy đã cho các con biết". - Alleluia.

Phúc Âm: Mt 18, 15-20

"Nếu nó nghe ngươi, thì ngươi đã lợi được người anh em".

Tin Mừng Chúa Giêsu Kitô theo Thánh Matthêu.

Khi ấy, Chúa Giêsu phán cùng các môn đệ rằng: "Nếu anh em ngươi lỗi phạm, hãy đi sửa dạy nó, riêng ngươi và nó thôi. Nếu nó nghe ngươi, thì ngươi đã lợi được người anh em. Nếu nó không nghe lời ngươi, hãy đem theo một hoặc hai người nữa, để mọi việc được giải quyết nhờ lời hai hoặc ba nhân chứng. Nếu nó không nghe họ, hãy trình với cộng đoàn. Và nếu nó cũng không nghe cộng đoàn, ngươi hãy kể nó như người ngoại giáo và như người thu thuế.

"Thầy bảo thật các con, những gì các con cầm buộc dưới đất thì trên trời cũng cầm buộc, và những gì các con tháo gỡ dưới đất, thì trên trời cũng tháo gỡ.

"Thầy lại bảo các con, nếu hai người trong các con, ở dưới đất, mà hiệp lời cầu xin bất cứ điều gì, thì Cha Thầy, Đấng ngự trên trời, sẽ ban cho họ điều đó. Vì ở đâu có hai hoặc ba người tụ họp nhân danh Thầy, thì Thầy ở giữa những người ấy".

Đó là lời Chúa.

Suy Niệm:

Việc sửa lỗi đặt nền tảng trên đức ái, nhằm cứu vãn và xây dựng hơn là để trừng phạt. Vì thế, Chúa muốn phương thức phải được sử dụng nhằm đưa tội nhân trở về với Thiên Chúa. Đó chính là tình yêu đích thực, là sự hiệp thông mà Chúa muốn nơi mỗi người chúng ta.

Cầu Nguyện:

Lạy Chúa Giêsu, xin dạy chúng con biết bao dung với anh chị em khi họ có lỗi với chúng con. Xin cho chúng con biết dùng tình thương để cảm hóa. trong ý thức: mỗi người chúng con đều là tội nhân, xin cho chúng con biết cảm thông và yêu thương như Chúa đã yêu thương chúng con, để giúp anh chị em chúng con sống tốt hơn. Còn khi chúng con trót lỗi lầm, xin cho chúng con can đảm chạy đến với Chúa, đến với anh em để xin ơn tha thứ. Amen.


Chua Nhat 23 Quanh Nam Nam B

Mùa Quanh Năm Mùa Quanh Năm Chúa Nhật 23 Quanh Năm Năm A Chúa Nhật 23 Quanh Năm Năm C
Chúa Nhật 23 Quanh Năm Năm B

Bài Đọc I: Is 35, 4-7a

"Tai người điếc sẽ mở ra và người câm sẽ nói được".

Bài trích sách Tiên tri Isaia.

Các ngươi hãy nói với những tâm hồn xao xuyến: Can đảm lên, đừng sợ! Này đây Thiên Chúa các ngươi đến để phục thù. Chính Người sẽ đến và cứu thoát các ngươi.

Bấy giờ mắt người mù sẽ sáng lên, và tai người điếc sẽ mở ra. Bấy giờ người què sẽ nhảy nhót như nai, và người câm sẽ nói được, vì nước sẽ chảy lên nơi hoang địa, và suối nước sẽ chảy nơi đồng vắng. Đất khô cạn sẽ trở thành ao hồ, và hoang địa sẽ trở nên suối nước.

Đó là lời Chúa.

Đáp Ca: Tv 145, 7. 8-9a. 9bc-10

Đáp: Linh hồn tôi ơi, hãy ngợi khen Chúa! (c. 2a)

Hoặc đọc: Alleluia.

Xướng: 1) Thiên Chúa trả lại quyền lợi cho người bị ức, và ban cho những người đói được cơm ăn. Thiên Chúa cứu gỡ những người tù tội. - Đáp.

2) Thiên Chúa mở mắt những kẻ đui mù, Thiên Chúa giải thoát những kẻ bị khòm lưng khuất phục, Thiên Chúa yêu quý các bậc hiền nhân. Thiên Chúa che chở những khách kiều cư. - Đáp.

3) Thiên Chúa nâng đỡ những người mồ côi quả phụ, và làm rối loạn đường nẻo đứa ác nhân. Thiên Chúa sẽ làm vua tới muôn đời, Sion hỡi, Thiên Chúa của ngươi sẽ làm vua tự đời này sang đời khác. - Đáp.

Bài Đọc II: Gc 2, 1-5

"Không phải Thiên Chúa đã chọn người nghèo để hưởng nước Người đó sao?"

Bài trích thư Thánh Giacôbê Tông đồ.

Anh em thân mến, anh em là những người tin vào Đức Giêsu Kitô vinh hiển, Chúa chúng ta, anh em đừng thiên vị. Giả sử trong lúc anh em hội họp, có người đi vào, tay đeo nhẫn vàng, mình mặc áo sang trọng; lại cũng có người nghèo khó đi vào, áo xống dơ bẩn, nếu anh em chăm chú nhìn người mặc áo rực rỡ mà nói: "Xin mời ông ngồi chỗ danh dự này". Còn với người nghèo khó thì anh em lại nói rằng: "Còn anh, anh đứng đó", hoặc: "Anh hãy ngồi dưới bệ chân tôi". Đó không phải là anh em xét xử thiên vị ở giữa anh em và trở nên những quan xét đầy tà tâm đó sao?

Anh em thân mến, xin hãy nghe: Không phải Thiên Chúa chọn người nghèo trước mắt thế gian, để nhờ đức tin, họ trở nên giàu có và được hưởng nước Người đã hứa cho những kẻ yêu mến Người đó sao?

Đó là lời Chúa.

Alleluia: Ga 1, 14 và 12b

Alleluia, alleluia! - Lạy Chúa, xin hãy nói, vì tôi tớ Chúa đang lắng tai nghe: Chúa có lời ban sự sống đời đời. - Alleluia.

Phúc Âm: Mc 7, 31-37

"Người làm cho kẻ điếc nghe được và người câm nói được".

Tin Mừng Chúa Giêsu Kitô theo Thánh Marcô.

Khi ấy, Chúa Giêsu từ địa hạt Tyrô, qua Siđon, đến gần biển Galilêa giữa miền thập tỉnh. Người ta đem một kẻ câm điếc đến cùng Người và xin Người đặt tay trên kẻ ấy. Người đem anh ta ra khỏi đám đông, đặt ngón tay vào tai anh và bôi nước miếng vào lưỡi anh ta. Đoạn ngước mặt lên trời, Người thở dài và bảo: "Effetha!" (nghĩa là "Hãy mở ra!"), tức thì tai anh ta mở ra, và lưỡi anh ta được tháo gỡ, và anh nói được rõ ràng. Chúa Giêsu liền cấm họ đừng nói điều đó với ai. Nhưng Người càng cấm, thì họ càng loan truyền mạnh hơn. Họ đầy lòng thán phục mà rằng: "Người làm mọi sự tốt đẹp, Người làm cho kẻ điếc nghe được và người câm nói được!"

Đó là lời Chúa.

Suy Niệm:

Ngôn ngữ là phương tiện cần thiết để con người liên hệ với tha nhân và thế giới. Không thể nghe để hiểu, không thể nói để truyền thông tư tưởng, thì chẳng khác gì con người đã chết về mặt tâm lý, trước khi phải chết về mặt thể lý. Đức Giêsu đã cứu anh câm điếc, và đưa anh trở lại với thế giới vui tươi sinh động này.

Cầu Nguyện:

Lạy Chúa Giêsu, chúng con cũng bị cắt đứt với thế giới yêu thương tươi mát này, khi chúng con sống ích kỷ, hẹp hòi; khi chúng con ghen tuông, đố kỵ... Xin Chúa giúp chúng con mở tai để lắng nghe tiếng Chúa, tiếng kêu cứu của tha nhân. Xin cho chúng con biết mở miệng ra để ca tụng Chúa, để an ủi, để trao niềm vui cho anh chị em chúng con. Nhờ đó, cuộc đời chúng con mới bước đi trong hạnh phúc. Amen.


Chua Nhat 23 Quanh Nam Nam C

Mùa Quanh Năm Mùa Quanh Năm Chúa Nhật 23 Quanh Năm Năm B Thứ Hai sau Chúa Nhật 23 Quanh Năm
Chúa Nhật 23 Quanh Năm Năm C

Bài Đọc I: Kn 9, 13-18

"Ai có thể suy tưởng được sự Thiên Chúa muốn".

Bài trích sách Khôn Ngoan.

Ai trong loài người có thể biết được ý định của Thiên Chúa? Hay ai có thể suy tưởng được sự Thiên Chúa muốn? Vì những ý tưởng của loài hay chết thì mập mờ, và những dự định của chúng tôi đều không chắc chắn. Vì xác hay hư nát làm cho linh hồn ra nặng nề, và nhà bụi đất làm cho lý trí hay lo lắng nhiều điều ra nặng nề.

Chúng tôi ước lượng cách khó khăn các việc dưới đất, và khó nhọc tìm thấy những sự trước mắt. Còn những sự trên trời, nào ai khám phá ra được? Ai hiểu thấu Thánh ý của Chúa, nếu Chúa không ban sự khôn ngoan, và không sai Thánh Thần Chúa từ trời cao xuống. Như thế, mọi đường lối những kẻ ở dưới đất được sửa lại ngay thẳng, và loài người học biết những sự đẹp lòng Chúa.

Vì, lạy Chúa, những ai sống đẹp lòng Chúa từ ban đầu, thì được ơn cứu độ nhờ sự khôn ngoan.

Đó là lời Chúa.

Đáp Ca: Tv 89, 3-4. 5-6. 12-13. 14 và 17

Đáp: Thân lạy Chúa, Ngài là chỗ chúng con dung thân, từ đời nọ trải qua đời kia (c. 1).

Xướng: 1) Thực ngàn năm ở trước thiên nhan, tựa hồ như ngày hôm qua đã khuất, như một đêm thức giấc cầm canh. Chúa khiến cho con người trở về bụi đất, Ngài phán: "Hãy trở về gốc, hỡi con người". - Đáp.

2) Chúa khiến họ trôi đi, họ như kẻ mơ màng buổi sáng, họ như cây cỏ mọc xanh tươi. Ban sáng cỏ nở hoa và xanh tốt, buổi chiều nó bị xén đi và nó héo khô. - Đáp.

3) Xin dạy chúng con biết đếm ngày giờ, để chúng con luyện được lòng trí khôn ngoan. Lạy Chúa, xin trở lại, chớ còn để tới bao giờ? xin tỏ lòng xót thương tôi tớ của Ngài. - Đáp.

4) Xin cho chúng con sớm được no phỉ ân tình của Chúa, để chúng con mừng rỡ hân hoan trọn đời sống chúng con. Xin cho chúng con được hưởng ân sủng Chúa là Thiên Chúa chúng con, sự nghiệp tay chúng con làm ra, xin Ngài củng cố, xin Ngài củng cố sự nghiệp tay chúng con làm ra. - Đáp.

Bài Đọc II: Plm 9b-10. 12-17

"Con hãy tiếp nhận nó không phải như một người nô lệ, nhưng như một người anh em rất thân mến".

Bài trích thư Thánh Phaolô Tông đồ gởi cho Philêmon.

Con thân mến, Phaolô già nua, và hiện đang bị cầm tù vì Đức Giêsu Kitô, cha nài xin con cho Ônêsimô, đứa con cha đã sinh ra trong xiềng xích.

Cha trao nó lại cho con. Phần con, con hãy đón nhận nó như ruột thịt của cha. Cha cũng muốn giữ nó lại để thay con mà giúp đỡ cha trong lúc cha bị xiềng xích vì Tin Mừng. Nhưng vì chưa biết ý con, nên cha không muốn làm gì, để việc nghĩa con làm là một việc tự ý, chớ không vì ép buộc. Vì biết đâu nó xa con một thời gian để rồi con sẽ tiếp nhận muôn đời, không phải như một người nô lệ, nhưng thay vì nô lệ, thì như một người anh em rất thân mến, đặc biệt đối với cha, huống chi là đối với con, về phần xác cũng như trong Chúa. Vậy nếu con nhận cha là bạn hữu, thì xin con hãy đón nhận nó như chính mình cha vậy.

Đó là lời Chúa.

Alleluia: Ga 10, 27

Alleluia, alleluia! - Chúa phán: "Con chiên Ta thì nghe Ta; Ta biết chúng và chúng theo Ta". - Alleluia.

Phúc Âm: Lc 14, 25-33

"Ai không từ bỏ tất cả của cải mình có, thì không thể làm môn đệ Ta".

Tin Mừng Chúa Giêsu Kitô theo Thánh Luca.

Khi ấy, có nhiều đám đông cùng đi với Chúa Giêsu, Người ngoảnh lại bảo họ rằng: "Nếu ai đến với Ta mà không bỏ cha mẹ, vợ con, anh chị em và cả mạng sống mình, thì không thể làm môn đệ Ta. Còn ai không vác thập giá mình mà theo Ta, thì không thể làm môn đệ Ta.

"Có ai trong các ngươi muốn xây tháp mà trước tiên không ngồi tính toán phí tổn cần thiết, xem có đủ để hoàn tất không? Kẻo đặt móng rồi mà không thể hoàn tất, thì mọi người xem thấy sẽ chế giễu người đó rằng: 'Tên này khởi sự xây cất mà không hoàn thành nổi'.

"Hoặc có vua nào sắp đi giao chiến với một vua khác, mà trước tiên không ngồi suy nghĩ xem mình có thể đem mười ngàn quân ra đương đầu với đối phương dẫn hai mươi ngàn quân tiến đánh mình chăng? Bằng chẳng nổi, thì khi đối phương còn ở xa, vua ấy sai một phái đoàn đến cầu hoà. Cũng thế, bất kỳ ai trong các ngươi không từ bỏ tất cả của cải mình có, thì không thể làm môn đệ Ta".

Đó là lời Chúa.

Suy Niệm:

Để trở nên môn đệ của Đức Giêsu, chúng ta cũng phải cùng đi con đường với Đức Giêsu. Đường Ngài đi là từ bỏ, là đón nhận Thập Giá. Chúng ta có dám từ bỏ bản thân? Có dám hy sinh cho lợi ích tha nhân như Chúa không?

Cầu Nguyện:

Lạy Chúa Giêsu, gia đình chúng con, giáo xứ chúng con, tổ quốc chúng con cũng đang khao khát một cuộc sống ấm no, an vui, thịnh vượng. Nhưng để điều đó được hiện thực, mỗi người chúng con phải biết bỏ đi tư lợi để xây dựng cho công ích. Chỉ khi biết sống vì tha nhân chúng con mới đích thực làm môn đệ của Chúa. Amen.


Thu Hai sau Chua Nhat 23 Quanh Nam

Mùa Quanh Năm Mùa Quanh Năm Chúa Nhật 23 Quanh Năm Năm C Thứ Ba sau Chúa Nhật 23 Quanh Năm
Thứ Hai sau Chúa Nhật 23 Quanh Năm

Bài Ðọc I: (Năm I) Cl 1, 24 - 2, 3

"Tôi đã được trở thành người phục vụ Hội thánh để rao giảng mầu nhiệm ẩn giấu từ muôn thuở".

Bài trích thư Thánh Phaolô Tông đồ gửi tín hữu Côlôxê.

Anh em thân mến, hiện nay tôi vui sướng trong những đau khổ tôi phải chịu vì anh em. Tôi bổ khuyết nơi thân xác tôi những gì còn thiếu sót trong cuộc thương khó của Ðức Kitô, để Hội thánh là thân xác của Người được nhờ. Tôi đã được trở thành người phục vụ Hội thánh, theo sự an bài của Thiên Chúa đã trao phó cho tôi rao giảng đầy đủ lời Chúa, đó là mầu nhiệm ẩn giấu từ muôn thuở qua muôn thế hệ, nhưng nay đã được tỏ bày cho các thánh của Người. Thiên Chúa muốn tỏ bày cho họ biết thế nào là sự phong phú vinh quang của mầu nhiệm nơi dân ngoại, tức là Ðức Kitô trong anh em, Người là niềm hy vọng vinh quang. Tôi loan báo Người, cảnh tỉnh mọi người, đem tất cả khôn ngoan mà dạy dỗ mọi người, để làm cho mọi người nên hoàn hảo trong Ðức Giêsu Kitô. Chính vì lẽ đó, tôi khó nhọc chiến đấu nhờ vào năng lực mà Người hành động mạnh mẽ trong tôi. Vì chưng, tôi muốn anh em nhận thấy tôi lo lắng biết bao cho anh em và cho những người ở Laođicêa, và cho những ai chưa hề thấy mặt tôi tận mắt, để lòng họ được an ủi, và khi được giáo huấn trong đức mến, họ được dư đầy sự thông hiểu là được nhận biết mầu nhiệm Thiên Chúa Cha và Ðức Kitô Giêsu, nơi Người tiềm ẩn mọi kho tàng khôn ngoan và thông hiểu.

Ðó là lời Chúa.

Ðáp Ca: Tv 61, 6-7. 9

Ðáp: Vinh dự và an toàn của tôi ở nơi Thiên Chúa (c. 8a).

Xướng: 1) Duy nơi Thiên Chúa, hỡi linh hồn tôi, hãy an vui, vì do chính Người, tôi được ơn cứu độ. Phải, chính Chúa là Ðá Tảng, là ơn cứu độ của tôi, Người là chiến luỹ của tôi, tôi sẽ không hề nao núng. - Ðáp.

2) Hỡi dân tộc, hãy trông cậy Người luôn mọi lúc; hãy đổ giốc niềm tâm sự trước nhan Người, vì Thiên Chúa là nơi ta nương náu.- Ðáp.

* * *

Bài Ðọc I: (Năm II) 1 Cr 5, 1-8

"Anh em hãy tẩy trừ men cũ, vì Chiên Vượt Qua của chúng ta là Ðức Kitô đã hiến tế".

Bài trích thư thứ nhất của Thánh Phaolô Tông đồ gửi tín hữu Côrintô.

Anh em thân mến, người ta nghe nói giữa anh em có chuyện tà dâm, thứ tà dâm mà nơi dân ngoại cũng không có như vậy, là có người lấy vợ cha mình. Thế mà anh em còn lên mặt kiêu căng, đáng lẽ anh em phải để tang mà loại trừ khỏi anh em con người làm chuyện đó. Tuy tôi vắng mặt phần xác, nhưng hiện diện bằng tinh thần, tôi đã tuyên án kẻ làm chuyện đó, như tôi đang hiện diện, nhân danh Chúa chúng ta là Ðức Giêsu Kitô, tập họp anh em lại với tâm trí tôi, lấy quyền năng của Chúa chúng ta, là Ðức Giêsu, tôi trao con người như thế cho Satan, để xác nó chết đi, hầu cho tâm hồn nó được cứu thoát trong ngày của Chúa chúng ta, là Ðức Giêsu Kitô.

Việc anh em lên mặt kiêu căng không tốt đâu. Nào anh em chẳng biết rằng chỉ một dúm men là đủ làm hư cả khối bột đó sao? Anh em hãy tẩy trừ men cũ, để nên bột mới, như anh em là bánh không men. Vì Chiên Vượt Qua của chúng ta là Ðức Kitô đã hiến tế. Vì thế, chúng ta hãy mừng lễ không phải với men cũ, cũng không phải với men gian tà và độc ác, nhưng với bánh không men tinh tuyền và chân chính.

Ðó là lời Chúa.

Ðáp Ca: Tv 5, 5-6. 7. 12

Ðáp: Lạy Chúa, xin dẫn con trong đức công minh (c. 9a).

Xướng: 1) Chúa không phải là Chúa tể ưa điều gian ác, kẻ độc dữ không được cư trú nhà Ngài, đứa bất nhân không thể đứng trước thiên nhan. Chúa ghét những kẻ làm điều gian ác. - Ðáp.

2) Ngài tiêu diệt những đứa nói man; người độc ác và gian giảo, thì Chúa ghê tởm không nhìn. - Ðáp.

3) Nhưng hết thảy ai tìm đến Chúa sẽ mừng vui, họ sẽ hân hoan cho tới muôn đời. Chúa che chở họ, họ sẽ mừng vui bởi Chúa, đó là những kẻ yêu mến danh Ngài. - Ðáp.

* * *

Alleluia: Pl 2, 15-16

Alleluia, alleluia! - Anh em hãy tích trữ lời ban sự sống, anh em hãy chiếu sáng như những vì sao ở giữa thế gian. - Alleluia.

Phúc Âm: Lc 6, 6-11

"Các ông quan sát xem Người có chữa lành bệnh trong ngày Sabbat không".

Tin Mừng Chúa Giêsu Kitô theo Thánh Luca.

Vào một ngày Sabbat, Chúa Giêsu vào hội đường và giảng dạy. Khi ấy ở đó có một người tay hữu bị khô bại. Những luật sĩ và biệt phái quan sát xem Người có chữa lành người ấy trong ngày Sabbat không, để có cớ tố cáo Người. Nhưng Người biết tư tưởng các ông, liền bảo người có tay khô bại rằng: "Ngươi hãy chỗi dậy mà đứng ra giữa đây". Người đó đứng thẳng dậy. Ðoạn Chúa Giêsu bảo các ông ấy rằng: "Tôi hỏi các ông, ngày Sabbat được phép làm sự lành hay sự dữ, cứu sống hay là giết chết?" Rồi đưa mắt nhìn mọi người, Chúa bảo người đó rằng: "Ngươi hãy giơ tay ra". Người ấy giơ ra, và tay người ấy được lành.

Bấy giờ các ông đầy lòng tức giận, và bàn định với nhau xem có thể làm gì được Chúa Giêsu.

Ðó là lời Chúa.

Suy Niệm:

Ðức Giêsu chữa người bại tay trong ngày hưu lễ bị ký lục và người biệt phái rình xét, phản kháng. Người biệt phái giữ luật chặt chẽ nhưng chỉ là hình thức. Họ luôn tìm cách bắt bẻ Ðức Giêsu mà không biết nhân nghĩa là gì. Ðức Giêsu rất trung thành với lề luật, và Ngài đi sát tinh thần yêu thương của lề luật, chứ không phải hình thức bên ngoài. Ngày hưu lễ là ngày dành làm vinh danh Thiên Chúa. Cứu chữa con người để con người được hạnh phúc. Con người được hạnh phúc là lúc Thiên Chúa được vinh danh. Vì thế chữa bệnh trong ngày hưu lễ là điều Chúa Cha rất vui lòng.

Cầu Nguyện:

Lạy Chúa Giêsu, xin dạy chúng con tinh thần của Chúa để chúng con trung thành với Chúa. Xin cho chúng con trái tim của Chúa để chúng con yêu thương quảng đại với anh chị em chúng con, nhất là những người đau khổ. Xin cho chúng con nhìn thấy hình ảnh đáng yêu của Chúa trong mọi anh chị em của chúng con. Amen.


Thu Ba sau Chua Nhat 23 Quanh Nam

Mùa Quanh Năm Mùa Quanh Năm Thứ Hai sau Chúa Nhật 23 Quanh Năm Thứ Tư sau Chúa Nhật 23 Quanh Năm
Thứ Ba sau Chúa Nhật 23 Quanh Năm

Bài Ðọc I: (Năm I) Cl 2, 6-15

"Chúa đã cho anh em được chung sống với Người, Người đã ân xá mọi tội lỗi của anh em".

Bài trích thư Thánh Phaolô Tông đồ gửi tín hữu Côlôxê.

Anh em thân mến, như anh em đã nhận lãnh Chúa Giêsu Kitô, anh em hãy sống trong Người, hãy đâm rễ và xây dựng trong Người, và kiên trì trong lòng tin, như anh em đã học biết, hãy đầy lòng cảm tạ trong Người.

Anh em hãy cẩn thận, đừng để ai lấy triết lý và những mánh khoé gian giảo mà lừa dối anh em, theo truyền thống loài người, theo những yếu tố phàm trần, chứ không theo Ðức Kitô; nơi Người chứa đựng tất cả sự viên mãn của bản tính Thiên Chúa, và trong Người, anh em cũng được sung mãn, chính Người là Ðầu mọi thủ lãnh và quyền năng. Trong Người, anh em đã chịu cắt bì, một phép cắt bì không do tay người phàm cất khỏi xác thịt, nhưng là phép cắt bì của Ðức Kitô. Nhờ phép rửa tội, anh em đã được mai táng làm một với Ðức Kitô, anh em cũng được sống lại với Người, bởi đã tin vào quyền năng Thiên Chúa, Ðấng đã cho Người từ cõi chết sống lại.

Anh em vốn đã chết vì tội lỗi anh em và bởi không cắt bì tính xác thịt của anh em, (nhưng) Thiên Chúa đã cho anh em được chung sống với Người. Người đã ân xá mọi tội lỗi chúng ta, đã huỷ bỏ văn tự bất lợi cho chúng ta, vì (nó) làm cho chúng ta bị kết án; Người đã huỷ bỏ bản văn tự đó bằng cách đóng đinh nó vào thập giá. Người đã tước quyền những kẻ chấp chính và những kẻ cầm quyền. Người đã mạnh bạo điệu chúng ra và toàn thắng chúng trong bản thân Người.

Ðó là lời Chúa.

Ðáp Ca: Tv 144, 1-2. 8-9. 10-11

Ðáp: Chúa hảo tâm với hết mọi loài (c. 9a).

Xướng: 1) Lạy Chúa con, lạy Thiên Chúa, con sẽ ca khen Chúa, và con sẽ chúc tụng danh Chúa tới muôn đời. Hằng ngày con sẽ chúc tụng Chúa, và con sẽ khen ngợi danh Chúa tới muôn đời. - Ðáp.

2) Chúa nhân ái và từ bi, chậm bất bình và giàu ân sủng. Chúa hảo tâm với hết mọi loài, và từ bi với mọi công cuộc của Chúa. - Ðáp.

3) Lạy Chúa, mọi công cuộc của Chúa hãy ca ngợi Chúa, và các thánh nhân của Ngài hãy chúc tụng Ngài. Thiên hạ hãy nói lên vinh quang nước Chúa, và hãy đề cao quyền năng của Ngài. - Ðáp.

* * *

Bài Ðọc I: (Năm II) 1 Cr 6, 1-11

"Anh em có việc kiện tụng nhau, và đem đến trước mặt người ngoại".

Bài trích thư thứ nhất của Thánh Phaolô Tông đồ gửi tín hữu Côrintô.

Anh em thân mến, làm sao trong anh em có người dám đem việc bất bình với kẻ khác ra thưa kiện trước mặt kẻ gian ác, chứ không trước mặt các thánh? Hay anh em lại không biết các thánh sẽ phán xét thế gian này sao? Và nếu anh em có quyền phán xét thế gian, thì anh em không xứng đáng xét xử những việc rất nhỏ mọn như thế sao? Anh em lại không biết chúng ta sẽ phán xét các thiên thần sao, phương chi là các việc đời này?

Vậy nếu anh em phải kiện cáo nhau về những việc đời này, anh em lại cắt đặt những người không đáng kể trong Hội thánh mà xét xử sao? Thật là một điều nhục cho anh em mà tôi phải nói như vậy. Chớ thì trong anh em không có người nào khôn ngoan có thể xét xử giữa anh em sao? Nhưng khi có việc kiện cáo giữa anh em với nhau mà lại đem đến trước mặt người ngoại ư? Nguyên việc anh em kiện tụng nhau, cũng đã là một lỗi rồi. Tại sao anh em không đành chịu một chút bất công? Tại sao anh em không đành chịu một chút thiệt thòi? Trái lại chính anh em ăn ở bất công và lừa đảo, mà lại xử như thế với chính anh em mình. Hay anh em lại không biết rằng: những kẻ gian ác sẽ không được hưởng nước Thiên Chúa sao? Anh em chớ lầm tưởng: những kẻ gian dâm, thờ ngẫu tượng, ngoại tình, xấu nết, loạn dâm, trộm cắp, tham lam, say sưa, vu khống hay bóc lột đều không được hưởng nước Thiên Chúa đâu.

Xưa kia trong anh em đã có ít người như vậy. Nhưng anh em đã được rửa sạch, đã được thánh hoá, đã được công chính hoá, nhân danh Chúa chúng ta là Ðức Giêsu Kitô, và trong Thánh Thần của Thiên Chúa chúng ta.

Ðó là lời Chúa.

Ðáp Ca: Tv 149, 1-2. 3-4. 5-6a và 9b

Ðáp: Chúa yêu thương dân Người (c. 4a).

Xướng: 1) Hãy ca mừng Chúa một bài ca mới, hãy vang lên lời khen ngợi trong công hội các tín đồ. Israel hãy mừng vui vì Ðấng tạo tác bản thân; con cái Sion hãy hân hoan vì vua của họ. - Ðáp.

2) Họ hãy hoà nhạc để ngợi khen Người. Hãy hát mừng Người với cây đàn cầm, với trống con: bởi vì Chúa yêu thương dân Người, và ban cho kẻ khiêm nhường chiến thắng vẻ vang. - Ðáp.

3) Các tín đồ hãy mừng rỡ trong vinh quang. Hãy hoan hỉ trong những nơi khu phố. Miệng họ hãy reo lên lời hoan hô Thiên Chúa. Ðó là vinh quang cho mọi tín đồ của Chúa. - Ðáp.

* * *

Alleluia: Pl 2, 15-16

Alleluia, alleluia! - Anh em hãy tích trữ lời ban sự sống. Anh em hãy chiếu sáng như những vì sao ở giữa thế gian. - Alleluia.

Phúc Âm: Lc 6, 12-19

"Suốt đêm, Người cầu nguyện, Người chọn mười hai vị mà Người gọi là Tông đồ".

Tin Mừng Chúa Giêsu Kitô theo Thánh Luca.

Trong những ngày ấy, Chúa Giêsu lên núi cầu nguyện, và suốt đêm, Người cầu nguyện cùng Thiên Chúa. Sáng ngày, Người gọi các môn đệ và chọn mười hai vị mà Người gọi là Tông đồ: Ðó là Simon, mà Người đặt tên là Phêrô, và em ông là Anrê, Giacôbê và Gioan, Philipphê và Bartôlômêô, Matthêu và Tôma, Giacôbê con ông Alphê và Simon cũng gọi là Nhiệt Thành, Giuđa con ông Giacôbê và Giuđa Iscariốt là kẻ phản bội.

Người đi xuống với các ông, và dừng lại trên một khoảng đất bằng phẳng, có nhóm đông môn đệ cùng đoàn lũ dân chúng đông đảo từ khắp xứ Giuđêa, Giêrusalem và miền duyên hải Tyrô và Siđôn đến nghe Người giảng và để được chữa lành mọi bệnh tật. Cả những người bị quỷ ô uế hành hạ cũng được chữa khỏi, và tất cả đám đông tìm cách chạm tới Người, vì tự nơi Người phát xuất một sức mạnh chữa lành mọi người.

Ðó là lời Chúa.

Suy Niệm:

Ðức Giêsu đã thức suốt đêm cầu nguyện cùng Thiên Chúa Cha trước khi chọn các tông đồ. Ðiều này chứng tỏ việc tuyển chọn các tông đồ rất quan trọng, vì để các ngài tiếp tục sứ mệnh của Ðức Giêsu. Từ trong hư vô Thiên Chúa đã cho chúng ta hiện diện và làm chủ mọi loài. Hơn nữa, Ngài đã chọn chúng ta giữa muôn dân, cho chúng ta sống trong tình con cái qua bí tích Rửa Tội. Ðể từ đây, chúng ta trở nên những Kitô hữu, môn đệ của Ðức Giêsu.

Cầu Nguyện:

Lạy Cha toàn năng và đầy yêu thương, chúng con ít khi dành những giây phút về với nguồn cội, để cảm nghiệm tình Cha, để nhận thức được nhân phẩm cao quý của chúng con trong công cuộc sáng tạo và cứu chuộc của Cha. Cha đã gọi con từ trong hư vô. Cha đã đặt tên cho con là kitô hữu. Cha tin tưởng và trao cho chúng con tiếp tục sứ mệnh của Ðức Giêsu con Cha. Xin giúp chúng con biết sống tình con thảo để trung thành thực thi ý Cha trong mọi công việc. Chúng con cầu xin nhờ Ðức Giêsu con Cha Chúa chúng con. Amen.


Thu Tu sau Chua Nhat 23 Quanh Nam

Mùa Quanh Năm Mùa Quanh Năm Thứ Ba sau Chúa Nhật 23 Quanh Năm Thứ Năm sau Chúa Nhật 23 Quanh Năm
Thứ Tư sau Chúa Nhật 23 Quanh Năm

Bài Ðọc I: (Năm I) Cl 3, 1-11

"Anh em đã chết với Ðức Kitô. Vậy anh em hãy kiềm chế các chi thể anh em".

Bài trích thư Thánh Phaolô Tông đồ gửi tín hữu Côlôxê.

Anh em thân mến, nếu anh em đã sống lại với Ðức Kitô, anh em hãy tìm những sự trên trời, nơi Ðức Kitô ngự bên hữu Thiên Chúa. Anh em hãy nghĩ đến những sự trên trời, chứ đừng nghĩ đến những sự dưới đất. Vì anh em đã chết, và sự sống anh em được ẩn giấu với Ðức Kitô trong Thiên Chúa. Khi Ðức Kitô là sự sống anh em xuất hiện, bấy giờ anh em sẽ xuất hiện với Người trong vinh quang.

Vậy anh em hãy kiềm chế các chi thể anh em, tức là những điều trần tục: là sự gian dâm, ô uế, dục tình, đam mê xấu xa và hà tiện, tức là sự thờ phượng thần tượng. Vì những tội ấy mà cơn thịnh nộ của Thiên Chúa giáng xuống trên những người con phản nghịch. Xưa kia anh em cũng đã sống trong những tội ấy, khi anh em sống trong những thói hư nết xấu đó. Nhưng bây giờ, anh em hãy loại bỏ tất cả những điều đó, là sự giận dữ, phẫn nộ, độc ác, phạm thượng, và lời tục tĩu bởi miệng anh em. Anh em chớ nói dối với nhau; anh em hãy lột bỏ người cũ cùng các việc làm của nó, và mặc lấy người mới, con người được đổi mới theo hình ảnh của Ðấng đã tạo thành nó: ở đấy không còn Hy-lạp hay Do-thái, cắt bì hay không cắt bì, người man rợ hay người Scytha, nô lệ hay tự do nữa; nhưng Ðức Kitô là mọi sự và ở trong mọi sự.

Ðó là lời Chúa.

Ðáp Ca: Tv 144, 2-3. 10-11. 12-13ab

Ðáp: Chúa hảo tâm với hết mọi loài (c. 9).

Xướng: 1) Hằng ngày con sẽ chúc tụng Chúa, và con sẽ khen ngợi danh Chúa tới muôn đời. Chúa vĩ đại và rất đáng ngợi khen, sự vĩ đại của Chúa không thể đo lường được. - Ðáp.

2) Lạy Chúa, mọi công cuộc của Chúa hãy ca ngợi Chúa, và các thánh nhân của Ngài hãy chúc tụng Ngài. Thiên hạ hãy nói lên vinh quang nước Chúa, và hãy đề cao quyền năng của Ngài. - Ðáp.

3) Ðể con cái loài người nhận biết quyền năng và vinh quang cao cả nước Chúa. Nước Ngài là nước vĩnh cửu muôn đời; chủ quyền Ngài tồn tại qua muôn thế hệ. - Ðáp.

* * *

Bài Ðọc I: (Năm II) 1 Cr 7, 25-31

"Ngươi bị ràng buộc với vợ ư? Ngươi đừng tìm cách tháo gỡ. Ngươi không còn ràng buộc với vợ ư? Ngươi đừng tìm cưới vợ nữa".

Bài trích thư thứ nhất của Thánh Phaolô Tông đồ gửi tín hữu Côrintô.

Anh em thân mến, về những người đồng trinh, tôi không có lời Chúa truyền dạy nào, nhưng tôi đã được Chúa thương, nên tôi cho ý kiến như một người đáng tin cậy. Vậy tôi nghĩ rằng đó là một điều tốt theo nhu cầu hiện tại. Phải, người ta ở vậy quả là một điều tốt. Ngươi bị ràng buộc với vợ ư? Ngươi đừng tìm cách tháo gỡ. Ngươi không còn bị ràng buộc với vợ ư? Ngươi đừng tìm cưới vợ nữa. Nhưng nếu ngươi cưới vợ, ngươi chẳng có tội gì. Và nếu kẻ đồng trinh kết bạn, thì chẳng có tội gì. Nhưng những người thể ấy, sẽ chuốc lấy khốn khổ vào thân. Phần tôi, tôi muốn cho anh em tránh được điều đó.

Anh em thân mến, tôi nói cùng anh em điều này là: Thời giờ vắn vỏi; còn có cách là những ai có vợ, hãy ăn ở như không có; những ai than khóc, hãy ăn ở như không than khóc; những kẻ hân hoan, hãy ăn ở như không hân hoan; những người mua sắm, hãy ăn ở như không có gì; những ai dùng sự đời này, hãy ăn ở như không tận hưởng, vì chưng bộ mặt thế gian này đang qua đi.

Ðó là lời Chúa.

Ðáp Ca: Tv 44, 11-12. 14-15. 16-17

Ðáp: Xin hãy nghe, thưa nương tử, hãy coi và hãy lắng tai (c. 11a).

Xướng: 1) Xin hãy nghe, thưa nương tử, hãy coi và hãy lắng tai, hãy quên dân tộc và nhà thân phụ, để Ðức Vua Người sủng ái dong nhan: chính Người là Chúa của cô nương, hãy phục vụ Người. - Ðáp.

2) Tất cả huy hoàng là nàng công chúa đi vào cung nội, áo nàng dệt bằng những sợi chỉ vàng. Bận áo gấm sặc sỡ, nàng được dẫn tiến Ðức Vua, theo sau nàng là những cô trinh nữ bạn bè, họ cũng được bệ kiến long nhan. - Ðáp.

3) Họ bước đi trong niềm hân hoan vui vẻ, tiến vào trong cung điện Ðức Vua. Người sẽ có con nối gót tiên vương liệt vị, và phong họ làm quan trên cả sơn hà. - Ðáp.

* * *

Alleluia: Ep 1, 17-18

Alleluia, alleluia! - Xin Chúa Cha của Ðức Giêsu Kitô, Chúa chúng ta, cho mắt tâm hồn chúng ta được sáng suốt, để chúng ta biết thế nào là trông cậy vào ơn Người kêu gọi chúng ta. - Alleluia.

Phúc Âm: Lc 6, 20-26

"Phúc cho những kẻ nghèo khó. Khốn cho các ngươi là kẻ giàu có".

Tin Mừng Chúa Giêsu Kitô theo Thánh Luca.

Khi ấy, Chúa Giêsu đưa mắt nhìn các môn đệ và nói:

"Phúc cho các ngươi là những kẻ nghèo khó, vì nước Thiên Chúa là của các ngươi. Phúc cho các ngươi là những kẻ bây giờ đói khát, vì các ngươi sẽ được no đầy. Phúc cho các ngươi là những kẻ bây giờ phải khóc lóc, vì các ngươi sẽ được vui cười. Phúc cho các ngươi, nếu vì Con Người mà người ta thù ghét, trục xuất và phỉ báng các ngươi, và loại trừ các ngươi như kẻ bất lương, ngày ấy các ngươi hãy hân hoan và reo mừng, vì như thế, phần thưởng các ngươi sẽ bội hậu trên trời. Chính cha ông họ cũng đã đối xử với các tiên tri y như thế.

"Nhưng khốn cho các ngươi là kẻ giàu có, vì các ngươi hiện đã được phần an ủi rồi. Khốn cho các ngươi là kẻ đã được no nê đầy đủ, vì các ngươi sẽ phải đói khát. Khốn cho các ngươi là kẻ hiện đang vui cười, vì các ngươi sẽ ưu sầu khóc lóc. Khốn cho các ngươi khi mọi người đều ca tụng các ngươi, vì chính cha ông họ cũng từng đối xử như vậy với các tiên tri giả".

Ðó là lời Chúa.

Suy Niệm:

Ðức Giêsu nêu lên bốn mối phúc và bốn mối họa như một lời báo trước những duyệt xét của Ngài trong ngày cánh chung. Bốn mối phúc như là những đòi buộc của Chúa đối với các môn đệ chân chính. Bốn mối họa không phải là lời nguyền rủa nhưng là lời khuyến cáo và tha thiết kêu gọi thống hối ăn năn. Chúng ta đã sống thế nào trước lời nhắn nhủ chân chính của Chúa?

Cầu Nguyện:

Cuộc sống đời này là chuẩn bị tiến bước vào cuộc sống vĩnh cửu. Vũ trụ vạn vật được trao cho chúng con để chúng con quy về cùng đích là Thiên Chúa. Lạy Chúa, xin cho chúng con biết sử dụng chúng đúng cách để đạt được hạnh phúc đời sau. Xin giúp chúng con biết tháp nhập đời sống của chúng con vào công cuộc cứu độ của Thiên Chúa, bằng đời sống yêu thương, quan tâm và chia sẻ với anh chị em, để cuộc sống của chúng con luôn là bài ca tôn vinh Thiên Chúa. Amen.


Thu Nam sau Chua Nhat 23 Quanh Nam

Mùa Quanh Năm Mùa Quanh Năm Thứ Tư sau Chúa Nhật 23 Quanh Năm Thứ Sáu sau Chúa Nhật 23 Quanh Năm
Thứ Năm sau Chúa Nhật 23 Quanh Năm

Bài Ðọc I: (Năm I) Cl 3, 12-17

"Anh em hãy có đức yêu thương, đó là dây ràng buộc điều toàn thiện".

Bài trích thư Thánh Phaolô Tông đồ gửi tín hữu Côlôxê.

Anh em thân mến, như những người được chọn của Thiên Chúa, những người thánh thiện và được yêu thương, anh em hãy mặc lấy những tâm tình từ bi, nhân hậu, khiêm cung, ôn hoà, nhẫn nại, chịu đựng lẫn nhau, và hãy tha thứ cho nhau, nếu người này có chuyện phải oán trách người kia. Như Chúa đã tha thứ cho anh em, anh em cũng hãy tha thứ cho nhau. Và trên hết mọi sự, anh em hãy có đức yêu thương, đó là dây ràng buộc điều toàn thiện.

Nguyện cho bình an của Chúa Kitô làm chủ trong lòng anh em, sự bình an mà anh em đã được kêu gọi tới để làm nên một thân thể. Anh em hãy cảm tạ Thiên Chúa. Nguyện cho lời Chúa Kitô cư ngụ dồi dào trong anh em.

Với tất cả sự khôn ngoan, anh em hãy học hỏi và nhủ bảo lẫn nhau. Hãy dùng những bài thánh vịnh, thánh thi và thánh ca của Thần khí, cùng với lòng tri ân, để hát mừng Thiên Chúa trong lòng anh em. Và tất cả những gì anh em làm, trong lời nói cũng như trong hành động, tất cả mọi chuyện, anh em hãy làm vì danh Chúa Giêsu Kitô, nhờ Người mà tạ ơn Thiên Chúa Cha.

Ðó là lời Chúa.

Ðáp Ca: Tv 150, 1-2. 3-4. 5-6

Ðáp: Phàm vật chi có hơi thở, hãy ngợi khen Thiên Chúa (c. 6).

Xướng: 1) Hãy ngợi khen Chúa trong thánh đài của Chúa, ngợi khen Chúa nơi thanh không cao cả của Người. Hãy ngợi khen Người vì những kỳ công vĩ đại, ngợi khen Người bởi sự Người tuyệt đối oai nghiêm. - Ðáp.

2) Hãy ngợi khen Chúa với tiếng kèn rầm rộ, ngợi khen Người với cây đàn sắt, đàn cầm, hãy ngợi khen Người với trống rung và ca vũ, ngợi khen Người với tơ đàn, với ống tiêu. - Ðáp.

3) Hãy ngợi khen Người với âm vang não bạt, ngợi khen Người với tiếng rền rĩ mã-la. Phàm vật chi có hơi thở, hãy ngợi khen Thiên Chúa. - Ðáp.

* * *

Bài Ðọc I: (Năm II) 1 Cr 8, 1b-7, 11-13

"Anh em làm tổn thương lương tâm yếu đuối của họ, là anh em phạm đến Ðức Kitô".

Bài trích thư thứ nhất của Thánh Phaolô Tông đồ gửi tín hữu Côrintô.

Anh em thân mến, sự thông thái làm cho người ta ra kiêu căng, còn lòng yêu thương thì xây dựng. Nếu ai tưởng mình biết điều gì, thì kẻ ấy chưa biết mình phải biết đúng cách. Nhưng nếu ai yêu mến Thiên Chúa, thì kẻ ấy được Thiên Chúa nhận biết. Còn về đồ ăn đã cúng tế cho các ngẫu tượng, chúng ta biết ngẫu tượng ở thế này là hư vô, và chẳng có Chúa nào khác ngoài một Thiên Chúa. Vì chưng, dù trên trời dưới đất, có những vị được người ta gọi là thần, (thật ra người ta cho rằng có nhiều thần nhiều chúa), nhưng đối với chúng tôi, chỉ có một Thiên Chúa là Cha, bởi Người mà mọi sự đều có và chúng ta phải quy về Người. Và có một Chúa là Ðức Giêsu Kitô, nhờ Người mà có mọi sự, và cũng nhờ chính Người mà có chúng ta. Nhưng không phải mọi người đều có sự thông biết, vì cho đến nay, còn có ít kẻ giữ thói quen thờ ngẫu thần, nên họ ăn của cúng tế cho ngẫu tượng, và lương tâm họ vốn yếu đuối, nên ra nhơ nhớp.

Và tại sự thông biết của ngươi, mà người anh em yếu đuối phải hư đi, người anh em mà Ðức Kitô đã chết cho. Và làm tổn thương lương tâm yếu đuối của họ, là anh em phạm đến Ðức Kitô. Vì thế, nếu thức ăn làm cho người anh em tôi vấp phạm, thì tôi sẽ không ăn thịt cho tới muôn đời, kẻo làm cho người anh em tôi vấp phạm.

Ðó là lời Chúa.

Ðáp Ca: Tv 138, 1-3. 13-14ab. 23-24

Ðáp: Lạy Chúa, xin hướng dẫn con trong đường lối đời đời (c. 24b).

Xướng: 1) Lạy Chúa, Ngài thăm dò và biết rõ con, Ngài biết con lúc con ngồi, khi con đứng. Ngài hiểu thấu tư tưởng con từ đàng xa. Khi con bước đi hay nằm nghỉ, Ngài thấy hết; Ngài để ý tới mọi đường lối của con. - Ðáp.

2) Chính Ngài đã nặn ra thận tạng con, đã dệt ra con trong lòng thân mẫu. Con ngợi khen Ngài đã tạo nên con lạ lùng như thế, vì công cuộc của Ngài thực diệu huyền. - Ðáp.

3) Lạy Chúa, xin dò xét con và nhận biết lòng con; xin thử thách con và biết tỏ tư tưởng con. Xin Chúa nhìn coi hoặc giả con đi đường bất chính, và xin hướng dẫn con trong đường lối đời đời. - Ðáp.

* * *

Alleluia: 2 Cr 5, 19

Alleluia, alleluia! - Thiên Chúa ở trong Ðức Kitô đã giải hoà thế gian với Người, và đã đặt lời giải hoà trên môi miệng chúng tôi. - Alleluia.

Phúc Âm: Lc 6, 27-38

"Các con hãy tỏ lòng thương xót như Cha các con hay thương xót".

Tin Mừng Chúa Giêsu Kitô theo Thánh Luca.

Khi ấy, Chúa Giêsu phán cùng các môn đệ rằng: "Thầy bảo các con đang nghe Thầy đây: Các con hãy yêu kẻ thù, hãy làm ơn cho những kẻ ghét mình, hãy chúc phúc cho những kẻ nguyền rủa mình, hãy cầu nguyện cho những kẻ vu khống mình. Ai vả con má bên này, thì đưa cả má bên kia; ai lột áo ngoài của con, thì con cũng đừng cản nó lấy áo trong. Ai xin, thì con hãy cho, và ai lấy gì của con, thì đừng đòi lại.

Các con muốn người ta làm điều gì cho các con, thì hãy làm cho người ta như vậy. Nếu các con yêu những kẻ yêu các con, thì còn ân nghĩa gì nữa? Vì cả những người tội lỗi cũng yêu những ai yêu họ. Và nếu các con làm ơn cho những kẻ làm ơn cho các con, thì còn ân nghĩa gì? Cả những người tội lỗi cũng làm như vậy. Và nếu các con cho ai vay mượn mà trông người ta trả lại, thì còn ân nghĩa gì? Cả những người tội lỗi cũng cho những kẻ tội lỗi vay mượn để rồi được trả lại sòng phẳng.

Vậy các con hãy yêu kẻ thù, hãy làm ơn và cho vay mượn mà không trông báo đền. Phần thưởng của các con bấy giờ sẽ lớn lao, và các con sẽ là con cái Ðấng Tối Cao, vì Người nhân hậu với những kẻ bội bạc và những kẻ gian ác.

Vậy các con hãy ở nhân từ như Cha các con là Ðấng nhân từ. Ðừng xét đoán, thì các con sẽ khỏi bị xét đoán; đừng kết án, thì các con khỏi bị kết án. Hãy tha thứ, thì các con sẽ được thứ tha. Hãy cho, thì sẽ cho lại các con; người ta sẽ lấy đấu hảo hạng, đã dằn, đã lắc và đầy tràn mà đổ vào vạt áo các con. Vì các con đong đấu nào, thì cũng sẽ được đong trả lại bằng đấu ấy".

Ðó là lời Chúa.

Suy Niệm:

Ðức Giêsu đã dạy chúng ta về lòng yêu thương vô vị lợi, tha thứ vô điều kiện và không xét đoán người khác. Trên thập giá, Chúa Giêsu xin Ðức Chúa Cha tha tội cho những kẻ giết mình. Ðó là những việc thường trái với tính tự nhiên của con người. Nhưng Ðức Giêsu đã vượt thắng và muốn chúng ta đi trên con đường của Ngài là thương, và yêu thương tới cùng.

Cầu Nguyện:

Lạy Chúa Giêsu, với con người đầy ích kỷ và hẹp hòi của chúng con, chúng con thấy thi hành những điều Chúa dạy thì như kẻ khờ khạo đối với người đời, nên chúng con cảm thấy không vui lòng. Xin cho chúng con biết nhìn vào mẫu gương khôn ngoan đích thực của chính Chúa. Chúa đã trở nên như đồ chúc dữ chỉ vì yêu thương. Nhìn gương Chúa và nghe lời Chúa dạy. Xin cho chúng con biết chọn phần khôn ngoan đích thực là sống như Chúa và làm theo Chúa. Trở nên giống Chúa, chắc chắn chúng con sẽ được đón nhận hạnh phúc vĩnh cửu. Amen.


Thu Sau sau Chua Nhat 23 Quanh Nam

Mùa Quanh Năm Mùa Quanh Năm Thứ Năm sau Chúa Nhật 23 Quanh Năm Thứ Bảy sau Chúa Nhật 23 Quanh Năm
Thứ Sáu sau Chúa Nhật 23 Quanh Năm

Bài Ðọc I: (Năm I) 1 Tm 1, 1-2. 12-14

"Trước kia cha là kẻ nói phạm thượng, nhưng cha đã được Thiên Chúa thương xót".

Khởi đầu thư thứ nhất của Thánh Phaolô Tông đồ gửi cho Timôthêu.

Phaolô, Tông đồ của Ðức Giêsu Kitô theo mệnh lệnh của Thiên Chúa, Ðấng Cứu Ðộ chúng ta, và của Ðức Giêsu Kitô, niềm hy vọng của chúng ta, gửi lời thăm Timôthêu, người con yêu dấu trong đức tin. Nguyện xin ân sủng, lòng từ bi và bình an của Thiên Chúa Cha, và của Ðức Giêsu Kitô, Chúa chúng ta, ở cùng con! Cha cảm tạ Ðấng đã ban sức mạnh cho cha, là Ðức Giêsu Kitô, Chúa chúng ta, vì Người đã kể cha là người trung tín, khi đặt cha thi hành chức vụ: dù trước kia cha là kẻ nói phạm thượng, bắt đạo và kiêu căng, nhưng cha đã được Thiên Chúa thương xót, vì cha vô tình làm những sự ấy trong lúc cha chưa tin. Nhưng ân sủng của Chúa chúng ta đã tràn lan dồi dào, cùng với đức tin và đức mến, trong Ðức Giêsu Kitô.

Ðó là lời Chúa.

Ðáp Ca: Tv 15, 1-2a và 5. 7-8. 11

Ðáp: Lạy Chúa, Chúa là phần gia nghiệp của con (c. 5a).

Xướng: 1) Xin bảo toàn con, lạy Chúa, vì con tìm nương tựa Chúa; con thưa cùng Chúa: "Ngài là Chúa tể con, Chúa là phần gia nghiệp và phần chén của con, chính Ngài nắm giữ vận mạng của con". - Ðáp.

2) Con chúc tụng Chúa vì đã ban cho con lời khuyên bảo, đó là điều lòng con tự nhủ, cả những lúc đêm khuya. Con luôn luôn đặt Chúa ở trước mặt con, vì Chúa ngự bên hữu con, con sẽ không nao núng. - Ðáp.

3) Chúa sẽ chỉ cho con biết đường lối trường sinh, sự no đầy hoan hỉ ở trước thiên nhan, sự khoái lạc bên tay hữu Chúa tới muôn muôn đời! - Ðáp.

* * *

Bài Ðọc I: (Năm II) 1 Cr 9, 16-19. 22b-27

"Tôi đã nên mọi sự đối với tất cả mọi người, để làm cho mọi người được cứu rỗi".

Bài trích thư thứ nhất của Thánh Phaolô Tông đồ gửi tín hữu Côrintô.

Anh em thân mến, nếu tôi rao giảng Tin Mừng, thì không phải để làm cho tôi vinh quang, mà vì đó là một nhu cầu đối với tôi. Vô phúc cho tôi, nếu tôi không rao giảng Tin Mừng. Giả như nếu tôi tự ý đảm nhận việc ấy, thì tôi có công; nhưng nếu tôi bị ép buộc, thì tôi phải làm trọn nghĩa vụ đã giao phó cho tôi. Vậy thì phần thưởng của tôi ở đâu? Khi rao giảng Tin Mừng, tôi đem Tin Mừng biếu không, tôi không dùng quyền mà Tin Mừng dành cho tôi.

Mặc dầu tôi được tự do đối với tất cả mọi người, tôi đã đành làm nô lệ cho mọi người, hầu thu hút được nhiều người hơn. Tôi đã nên mọi sự đối với tất cả mọi người, để làm cho mọi người được cứu rỗi. Tất cả những việc đó, tôi làm vì Tin Mừng để được thông phần vào lợi ích của Tin Mừng. Anh em không biết rằng những kẻ chạy trong vận động trường, thì mọi người đều chạy nhưng chỉ có một người đoạt giải đó sao? Cũng vậy, anh em hãy chạy sao để đoạt được giải. Mọi tay đua đều phải kiêng cữ đủ điều, và những kẻ ấy kiêng cữ để đoạt lấy triều thiên hay hư nát, còn chúng ta, chúng ta nhắm đoạt triều thiên không hay hư nát.

Phần tôi cũng chạy như thế, chứ không phải chạy lẩn quẩn; tôi đấu võ, không phải như đấm vào không khí, nhưng tôi chế ngự thân xác, bắt nó tùng phục tôi, kẻo lỡ ra tôi giảng dạy cho kẻ khác, mà chính tôi phải bị loại ra chăng.

Ðó là lời Chúa.

Ðáp Ca: Tv 83, 3. 4. 5-6. 12

Ðáp: Ôi Chúa thiên binh, khả ái thay cung điện của Ngài (c. 2).

Xướng: 1) Linh hồn tôi khát khao và mòn mỏi, mong vào hành lang nhà Thiên Chúa. Tâm thần và thể xác tôi hoan hỉ tìm đến cùng Thiên Chúa trường sinh. - Ðáp.

2) Ðến như chim sẻ còn kiếm được nhà, và chim nhạn tìm ra tổ ấm, để làm nơi ấp ủ con mình, cạnh bạn thờ Chúa. Ôi Chúa là Thiên Chúa thiên binh, ôi Ðại Vương và Thiên Chúa của con. - Ðáp.

3) Ôi Thiên Chúa, phúc đức ai ngụ nơi nhà Chúa: họ sẽ khen ngợi Chúa tới muôn đời. Phúc thay người được Chúa nâng đỡ, họ tiến lên ngày càng thêm hăng hái. - Ðáp.

4) Vì Thiên Chúa là thuẫn khiên, thành lũy. Thiên Chúa rộng ban ân sủng với vinh quang. Ngài không từ chối ơn lành với những ai sống sạch trong vô tội. - Ðáp.

* * *

Alleluia: Ga 14, 23

Alleluia, alleluia! - Nếu ai yêu mến Thầy, thì sẽ giữ lời Thầy, và Cha Thầy sẽ yêu mến người ấy, và Chúng Ta sẽ đến và ở trong người ấy. - Alleluia.

Phúc Âm: Lc 6, 39-42

"Người mù có thể dẫn người mù được chăng?"

Tin Mừng Chúa Giêsu Kitô theo Thánh Luca.

Khi ấy, Chúa Giêsu phán cùng các môn đệ dụ ngôn này: "Người mù có thể dẫn người mù được chăng? Cả hai lại không sa xuống hố ư? Môn đệ không trọng hơn Thầy; nếu môn đệ được giống như Thầy, thì kể là hoàn hảo rồi.

"Sao ngươi nhìn cái rác trong mắt anh em, còn cái đà trong chính mắt ngươi thì lại không thấy? Sao ngươi có thể nói với người anh em: "Này anh, hãy để tôi lấy cái rác trong con mắt anh", trong khi chính ngươi không nhìn thấy cái đà trong mắt ngươi. Hỡi kẻ giả hình, hãy lấy cái đà ra khỏi mắt mình trước đã, rồi bấy giờ ngươi sẽ trông rõ để lấy cái rác khỏi mắt anh em ngươi".

Ðó là lời Chúa.

Suy Niệm:

Ðức Giêsu kêu gọi mọi người, nhất là những người có trách nhiệm, những bậc làm cha mẹ... phải sáng suốt và khôn ngoan khi sửa lỗi cho anh chị em, con cái mình. Chúng ta chỉ có khuynh hướng nhìn thấy lầm lỗi của tha nhân mà không biết nhận ra những khuyết điểm của mình. Nhiều khi chính những khuyết điểm ấy lại đang gây ảnh hưởng, gây gương mù, gương xấu cho anh chị em, con cái mình. Chúng ta hãy năng tự kiểm điểm theo mẫu gương duy nhất là Ðức Giêsu và lời dạy của Ngài để ta biết mình và biết cách hướng dẫn người khác.

Cầu Nguyện:

Lạy Chúa, theo Lời Chúa dạy hôm nay, chắc có lẽ chúng con sẽ bị xét đoán thật nhiều vì lối sống thiếu bác ái và hay xét đoán anh chị em của chúng con. Xin cho chúng con luôn biết thưa với Chúa: xin cho con biết con. Chỉ khi nào chúng con biết Chúa thực, thì chúng con mới biết đích thực về anh chị em chúng con. Chúng con biết Chúa để yêu mến, biết mình để khiêm hạ, biết anh chị em con để yêu thương. Nếu khi nào chúng con biết sống như thế, thì lúc đó chúng con mới có bình an và hạnh phúc. Amen.


Thu Bay sau Chua Nhat 23 Quanh Nam

Mùa Quanh Năm Mùa Quanh Năm Thứ Sáu sau Chúa Nhật 23 Quanh Năm Chúa Nhật 24 Quanh Năm Năm A
Thứ Bảy sau Chúa Nhật 23 Quanh Năm

Bài Ðọc I: (Năm I) 1 Tm 1, 15-17

"Người đã đến trong thế gian này để cứu độ những người tội lỗi".

Bài trích thư thứ nhất của Thánh Phaolô Tông đồ gửi Timôthêu.

Lời nói chân thật và đáng tiếp nhận mọi đàng là: Ðức Giêsu Kitô đã đến trong thế gian này, để cứu độ những người tội lỗi, trong số ấy, cha là người thứ nhất. Vì thế, cha được hưởng nhờ ơn thương xót, là Ðức Giêsu Kitô tỏ ra tất cả lòng khoan dung trong cha trước hết, để nêu gương cho những ai sẽ tin vào Người hầu được sống đời đời. (Nguyện) danh dự và vinh quang (quy về) Thiên Chúa độc nhất, hằng sống, vô hình, là Vua muôn đời! Amen.

Ðó là lời Chúa.

Ðáp Ca: Tv 112, 1-2. 3-4. 5a và 6-7

Ðáp: Nguyện danh Chúa được chúc tụng đến muôn đời (x. c. 2).

Xướng: 1) Hãy ngợi khen, hỡi những người tôi tớ Chúa, chư vị hãy ngợi khen danh Chúa. Nguyện danh Chúa được chúc tụng từ bây giờ và cho đến muôn đời. - Ðáp.

2) Từ mặt trời mọc lên tới khi lặn xuống, nguyện cho danh Chúa được ngợi khen. Chúa siêu việt trên hết thảy chư dân, trên muôn cõi trời, là vinh quang của Chúa. - Ðáp.

3) Ai được như Thiên Chúa chúng tôi, Người để mắt nhìn coi khắp cả trên trời dưới đất? Người nâng kẻ hèn hạ lên khỏi trần ai, và rước người nghèo khó khỏi nơi phẩn thổ. - Ðáp.

* * *

Bài Ðọc I: (Năm II) 1 Cr 10, 14-22a

"Chỉ có một bánh, nên chúng ta tuy nhiều, cũng chỉ làm thành một thân xác".

Bài trích thư thứ nhất của Thánh Phaolô Tông đồ gửi tín hữu Côrintô.

Anh em thân mến, anh em hãy xa lánh sự thờ lạy các ngẫu tượng. Tôi muốn nói với những người biết điều! Ðiều tôi tuyên bố, anh em hãy xét thử! Chén chúc tụng mà chúng ta cầm lên chúc tụng Chúa, chẳng phải là thông hiệp với Máu Chúa Kitô sao? Tấm bánh mà chúng ta bẻ ra, chẳng phải là thông phần vào Mình Chúa đó sao? Bởi vì chỉ có một bánh, mà tất cả chúng ta đều thông phần vào một bánh đó, nên chúng ta tuy nhiều, cũng chỉ làm thành một thân xác. Anh em hãy xem Israel về phần xác: Nào những kẻ ăn của tế lễ, chẳng phải là thông phần vào bàn thờ sao?

Vậy nói thế nghĩa là gì? Tôi nói, của lễ dâng lên ngẫu tượng có là cái gì đâu? Hay ngẫu tượng có là cái gì đâu? Nhưng các dân ngoại tế lễ, là tế lễ cho ma quỷ, chứ không phải cho Thiên Chúa. Nhưng tôi không muốn anh em giao kết với ma quỷ. Anh em không thể uống cả chén của Chúa, cả chén của ma quỷ được. Anh em không thể thông phần vừa vào bàn tiệc Chúa, vừa vào bàn tiệc ma quỷ được. Hay là chúng ta muốn chọc tức Chúa?

Ðó là lời Chúa.

Ðáp Ca: Tv 115, 12-13. 17-18

Ðáp: Lạy Chúa, con sẽ hiến dâng Chúa lời ca ngợi làm sinh lễ (c. 17a).

Xướng: 1) Tôi lấy gì dâng lại cho Chúa, để đền đáp những điều Ngài ban tặng cho tôi? Tôi sẽ lãnh chén cứu độ, và tôi sẽ kêu cầu danh Chúa. - Ðáp.

2) (Lạy Chúa,) con sẽ hiến dâng Chúa lời ca ngợi làm sinh lễ, và con sẽ kêu cầu danh Chúa. Con sẽ giữ trọn lời khấn xin cùng Chúa, trước mặt toàn thể dân Ngài. - Ðáp.

* * *

Alleluia: x. Cv 16, 14b

Alleluia, alleluia! - Lạy Chúa, xin hãy mở lòng chúng con, để chúng con nghe lời của Con Chúa. - Alleluia.

Phúc Âm: Lc 6, 43-49

"Tại sao các con gọi Thầy "Lạy Chúa, lạy Chúa", mà không thi hành điều Thầy dạy bảo?"

Tin Mừng Chúa Giêsu Kitô theo Thánh Luca.

Khi ấy, Chúa Giêsu phán cùng các môn đệ rằng: "Không có cây nào tốt mà sinh trái xấu, và cũng không có cây nào xấu mà sinh trái tốt. Thật vậy, cứ xem trái thì biết cây. Người ta không hái trái vả nơi bụi gai, và người ta cũng không hái trái nho nơi cây dâu đất. Người tốt phát ra điều tốt từ kho tàng tốt của lòng mình, và kẻ xấu phát ra điều xấu từ kho tàng xấu của nó, vì lòng đầy thì miệng mới nói ra. Tại sao các con gọi Thầy: "Lạy Chúa, lạy Chúa", mà các con không thi hành điều Thầy dạy bảo? Ai đến cùng Thầy, thì nghe lời Thầy và đem ra thực hành. Thầy sẽ chỉ cho các con biết người ấy giống ai. Người ấy giống như người xây nhà: ông ta đào sâu và đặt nền móng trên đá. Khi có trận lụt, dù nước ùa vào nhà, cũng không làm cho nó lay chuyển, vì nhà đó được đặt nền trên đá. Trái lại, kẻ nghe mà không đem ra thực hành, thì giống như người xây nhà ngay trên mặt đất mà không có nền móng. Khi sóng nước ùa vào nhà, nó liền sụp đổ, và nhà đó bị hư hại nặng nề".

Ðó là lời Chúa.

Suy Niệm:

Tất cả lời giảng dạy và dụ ngôn hôm nay nhấn mạnh đến tiêu chuẩn của một người môn đệ đích thực: không phải chỉ cần một lòng tin trên lý thuyết, trên môi miệng... Ðiều cần thiết nhất là phải thi hành ý Thiên Chúa, sống theo lời Ðức Giêsu dạy. Chúng ta không thể nói rằng mình tin yêu Chúa, mà cuộc sống chúng ta lại không theo giáo huấn của Ngài.

Mỗi tín hữu chúng ta cần xác tín: chỉ có Ðức Giêsu và ánh sáng Lời Ngài là con đường duy nhất dẫn chúng ta đến sự sống vĩnh cửu. Ngoài Ðức Giêsu, không ai có thể cho chúng ta hạnh phúc đích thực.

Cầu Nguyện:

Lạy Chúa, mỗi người chúng con ai cũng tuyên xưng đức tin. Nhưng nhiều khi chúng con chỉ là những kẻ tin suông: nghĩ hay nói giỏi, đọc kinh nhiều. Còn việc sống theo Lời Chúa dạy thì chúng con chưa quan tâm. Xin giúp chúng con nhận ra những gì giả dối nơi con người mình, và biết khiêm tốn sửa đổi. Chỉ khi nào chúng con sống đức tin, chúng con mới làm cho người khác nhận ra và tin vào Chúa. Amen.


Chua Nhat 24 Quanh Nam Nam A

Mùa Quanh Năm Mùa Quanh Năm Thứ Bảy sau Chúa Nhật 23 Quanh Năm Chúa Nhật 24 Quanh Năm Năm B
Chúa Nhật 24 Quanh Năm Năm A

Bài Ðọc I: Hc 27, 33 - 28, 9

"Hãy tha thứ cho kẻ làm hại ngươi, thì khi ngươi cầu nguyện, ngươi sẽ được tha".

Bài trích sách Huấn Ca.

Thịnh nộ và giận dữ, cả hai đều đáng ghê tởm, người có tội đều mắc cả hai. Ai muốn báo thù, sẽ bị Chúa báo thù, và Chúa nghiêm trị tội lỗi nó. Ngươi hãy tha thứ cho kẻ làm hại ngươi, thì khi ngươi cầu nguyện, ngươi sẽ được tha. Người này tích lòng giận ghét người kia, mà dám xin Chúa cứu chữa sao? Nó chẳng thương xót người đồng loại với nó, mà còn cầu xin tha thứ tội lỗi nó làm sao? Nó là xác thịt mà tích lòng thịnh nộ, thì dám xin Chúa tha thứ làm sao? Ai sẽ khẩn cầu cho tội ác nó?

Ngươi hãy nhớ đến điều sau hết, và chấm dứt hận thù: hãy nhớ đến sự hư nát và sự chết, hãy trung thành với các giới răn. Hãy nhớ kính sợ Thiên Chúa, và đừng giận ghét kẻ khác. Hãy nhớ đến giao ước của Ðấng Tối Cao, và hãy bỏ qua sự lầm lỗi của kẻ khác.

Ðó là lời Chúa.

Ðáp Ca: Tv 102, 1-2. 3-4. 9-10. 11-12

Ðáp: Chúa là Ðấng từ bi và hay thương xót, chậm bất bình và hết sức khoan nhân (c. 8).

Xướng: 1) Linh hồn tôi ơi, hãy chúc tụng Chúa, toàn thể con người tôi, hãy chúc tụng thánh danh Người. Linh hồn tôi ơi, hãy chúc tụng Chúa, và chớ khá quên mọi ân huệ của Người. - Ðáp.

2) Người đã thứ tha cho mọi điều sai lỗi, và chữa ngươi khỏi mọi tật nguyền. Người chuộc mạng ngươi khỏi chỗ vong thân; Người đội đầu ngươi bằng mão từ bi, ân sủng. - Ðáp.

3) Người không chấp tranh triệt để, cũng không đời đời giữ thế căm hờn. Người không xử với chúng tôi như chúng tôi đắc tội, và không trả đũa theo điều oan trái chúng tôi. - Ðáp.

4) Nhưng cũng như trời xanh cao vượt trên trái đất, lòng nhân hậu Người còn siêu việt hơn thế trên kẻ kính sợ Người. Cũng như từ đông sang tây xa vời vợi, Người đã ném tội lỗi xa khỏi chúng tôi. - Ðáp.

Bài Ðọc II: Rm 14, 7-9

"Dù chúng ta sống hay chết, chúng ta đều thuộc về Chúa".

Bài trích thư Thánh Phaolô Tông đồ gửi tín hữu Rôma.

Anh em thân mến, không ai trong anh em được sống cho mình, và cũng không ai chết cho mình. Vì nếu chúng ta sống, là sống cho Chúa; nếu chúng ta chết, là chết cho Chúa. Vậy, dù sống hay chết, chúng ta đều thuộc về Chúa. Vì lẽ ấy, nếu Ðức Kitô đã chết và sống lại, là để cai trị kẻ sống và kẻ chết.

Ðó là lời Chúa.

Alleluia: Ga 6, 64b và 69b

Alleluia, alleluia! - Lạy Chúa, lời của Chúa là thần trí và là sự sống, Chúa có lời ban sự sống đời đời. - Alleluia.

Phúc Âm: Mt 18, 21-35

"Thầy không bảo con phải tha đến bảy lần, nhưng đến bảy mươi lần bảy".

Tin Mừng Chúa Giêsu Kitô theo Thánh Matthêu.

Khi ấy, Phêrô đến thưa cùng Chúa Giêsu rằng: "Lạy Thầy, khi anh em xúc phạm đến con, con phải tha thứ cho họ mấy lần. Có phải đến bảy lần không?" Chúa Giêsu đáp: "Thầy không bảo con phải tha đến bảy lần, nhưng đến bảy mươi lần bảy.

"Về vấn đề này, thì Nước Trời cũng giống như ông vua kia muốn tính sổ với các đầy tớ. Trước hết, người ta dẫn đến vua một người mắc nợ mười ngàn nén bạc. Người này không có gì trả, nên chủ ra lệnh bán y, vợ con và tất cả tài sản của y để trả hết nợ. Người đầy tớ liền sấp mình dưới chân chủ và van lơn rằng: "Xin vui lòng cho tôi khất một kỳ hạn và tôi sẽ trả cho ngài tất cả". Người chủ động lòng thương, trả tự do và tha nợ cho y.

"Khi ra về, tên đầy tớ gặp một người bạn mắc nợ y một trăm bạc: Y tóm lấy, bóp cổ mà nói rằng: "Hãy trả nợ cho ta". Bấy giờ người bạn sấp mình dưới chân và van lơn rằng: "Xin vui lòng cho tôi khất một kỳ hạn, tôi sẽ trả hết nợ cho anh". Y không nghe, bắt người bạn tống giam vào ngục, cho đến khi trả nợ xong.

"Các bạn y chứng kiến cảnh tượng đó, rất khổ tâm, họ liền đi thuật với chủ tất cả câu truyện. Bấy giờ chủ đòi y đến vào bảo rằng: "Tên đầy tớ độc ác kia, ta đã tha hết nợ cho ngươi, vì ngươi đã van xin ta; còn ngươi, sao ngươi không chịu thương bạn ngươi như ta đã thương ngươi?" Chủ nổi giận, trao y cho lý hình hành hạ, cho đến khi trả hết nợ.

"Vậy Cha Ta trên trời cũng xử với các con đúng như thế, nếu mỗi người trong các con không hết lòng tha thứ cho anh em mình".

Ðó là lời Chúa.

Suy Niệm:

Thiên Chúa luôn yêu thương chúng ta và sẵn sàng tha thứ mọi lỗi lầm của chúng ta. Ngài giống như ông chủ đầy lòng bao dung. Còn chúng ta là anh em bạn hữu vơí nhau. Lỗi của anh em đối với ta không là gì so sánh tội lỗi của chúng ta đối với Thiên Chúa. Thế mà nhiều khi chúng ta đối xử với anh em như tên đầy tớ bất lương kia. Chúng ta thật vô phúc và đáng nguyền rủa biết bao.

Cầu Nguyện:

Lạy Chúa, xin ban cho chúng con một niềm tin vững mạnh vào lòng khoan dung của Thiên Chúa, để chúng con dám đến với Chúa mỗi khi yếu đuối lỗi lầm. Xin cho chúng con một trái tim yêu thương quảng đại, để chúng con sẵn sàng tha thứ cho anh chị em chúng con như chính Chúa yêu thương tha thứ cho chúng con. Amen.


Chua Nhat 24 Quanh Nam Nam B

Mùa Quanh Năm Mùa Quanh Năm Chúa Nhật 24 Quanh Năm Năm A Thứ Hai sau Chúa Nhật 24 Quanh Năm
Chúa Nhật 24 Quanh Năm Năm B

Bài Ðọc I: Is 50, 5-9a

"Tôi đã đưa lưng cho kẻ đánh tôi".

Bài trích sách Tiên tri Isaia.

Thiên Chúa đã mở tai tôi mà tôi không cưỡng lại và cũng chẳng thối lui. Tôi đã đưa lưng cho kẻ đánh tôi, đã đưa má cho kẻ giật râu. Tôi đã không che mặt giấu mày, tránh những lời nhạo cười và những người phỉ nhổ tôi.

Vì Chúa nâng đỡ tôi, nên tôi không hổ thẹn: nên tôi trơ mặt chai như đá, tôi biết tôi sẽ không phải hổ thẹn. Ðấng xét tôi vô tội ở gần tôi, ai còn tranh tụng với tôi được? Chúng ta hầu toà, ai là kẻ thù địch của tôi, hãy đến đây! Này đây Chúa là Thiên Chúa bênh đỡ tôi, ai dám kết tội tôi?

Ðó là lời Chúa.

Ðáp Ca: Tv 114, 1-2. 3-4. 5-6. 8-9

Ðáp: Tôi sẽ tiến đi trước thiên nhan Chúa trong miền đất của nhân sinh (c. 9).

Xướng: 1) Tôi yêu mến Chúa, vì Chúa đã nghe tiếng tôi cầu khẩn, vì Chúa đã lắng tai nghe lời tôi, trong ngày tôi kêu cầu Chúa. - Ðáp.

2) Thừng chão tử thần đã quấn lấy tôi, và màng lưới âm phủ đã chụp trên người tôi; tôi đã rơi vào cảnh lo âu khốn khó. Và tôi đã kêu cầu danh Chúa: "Ôi lạy Chúa, xin cứu vớt mạng sống con!" - Ðáp.

3) Chúa nhân từ và công minh, và Thiên Chúa của chúng ta rất từ bi. Chúa gìn giữ những người chất phác; tôi đau khổ và Người đã cứu thoát tôi. - Ðáp.

4) Bởi người đã cứu tôi khỏi tử thần, cho mắt tôi khỏi rơi lệ và chân tôi không quỵ ngã. Tôi sẽ tiến đi trước thiên nhan Chúa trong miền đất của nhân sinh. - Ðáp.

Bài Ðọc II: Gc 2, 14-18

"Ðức tin không có việc làm là đức tin chết".

Bài trích thư của Thánh Giacôbê Tông đồ.

Anh em thân mến, nếu ai nói mình có đức tin, mà không hành động theo đức tin, thì nào có ích gì? Ðức tin như thế có thể cứu được nó ư? Nếu có anh chị em nào không cơm ăn áo mặc, mà có kẻ trong anh em lại bảo họ rằng: "Chúc anh chị em đi bình an, và ăn no mặc ấm", mà anh em lại không cho họ những gì cần dùng cho thân xác, thì nào có ích gì?

Về đức tin cũng vậy, nếu không có việc làm, là đức tin chết tận gốc rễ. Nhưng có người sẽ nói: "Anh, anh có đức tin; còn tôi, tôi có việc làm". Anh hãy tỏ cho tôi thấy đức tin không việc làm của anh, và tôi sẽ lấy việc làm mà chỉ cho anh thấy đức tin của tôi.

Ðó là lời Chúa.

Alleluia: Ga 14, 5

Alleluia, alleluia! - Chúa phán: "Thầy là đường, là sự thật và là sự sống; không ai đến được với Cha mà không qua Thầy". - Alleluia.

Phúc Âm: Mc 8, 27-35

"Thầy là Ðấng Kitô. Con Người sẽ phải chịu khổ nhiều".

Tin Mừng Chúa Giêsu Kitô theo Thánh Marcô.

Khi ấy, Chúa Giêsu cùng các môn đệ đi về phía những làng nhỏ miền Cêsarê thuộc quyền Philipphê. Dọc đường, Người hỏi các ông rằng: "Người ta bảo Thầy là ai?" Các ông đáp lại rằng: "Thưa là Gioan tẩy giả. Một số bảo là Êlia, một số khác lại cho là một trong các vị tiên tri". Bấy giờ Người hỏi: "Còn các con, các con bảo Thầy là ai?" Phêrô lên tiếng đáp: "Thầy là Ðấng Kitô". Người liền nghiêm cấm các ông không được nói về Người với ai cả.

Và Người bắt đầu dạy các ông biết Con Người sẽ phải chịu đau khổ nhiều, sẽ bị các kỳ lão, các trưởng tế, các luật sĩ chối bỏ và giết đi, rồi sau ba ngày sẽ sống lại. Người công khai tuyên bố các điều đó. Bấy giờ Phêrô kéo Người lui ra mà can trách Người. Nhưng Người quay lại nhìn các môn đệ và quở trách Phêrô rằng: "Satan, hãy lui đi! vì ngươi không biết việc Thiên Chúa, mà chỉ biết việc loài người".

Người tập họp dân chúng cùng các môn đệ lại, và phán: "Ai muốn theo Ta, hãy từ bỏ mình, vác thập giá mình mà theo Ta. Quả thật, ai muốn cứu mạng sống mình, thì sẽ mất. Còn ai chịu mất mạng sống mình vì Ta và vì Tin Mừng, thì sẽ cứu được mạng sống mình".

Ðó là lời Chúa.

Suy Niệm:

Ông Phêrô tuyên xưng Ðức Giêsu là Ðức Kitô, lời tuyên xưng này rất đúng. Nhưng người ta có thể hiểu sai về sứ mệnh chân chính của Ðức Giêsu. Họ hiểu sứ mệnh theo nghĩa chính trị: Giải phóng dân tộc, giành được tự do. Vì thế, ngay sau khi ông Phêrô tuyên xưng, Ngài liền loan báo cho họ con đường thương khó và phục sinh của Ngài.

Cầu Nguyện:

Lạy Chúa Giêsu, Chúa đã đến trần gian để thực hiện sứ mệnh theo ý Chúa Cha. Xin giúp chúng con khi nhận mình là Kitô hữu, là môn đệ của Chúa, chúng con cũng biết từ bỏ chính mình mà bước đi theo Chúa trên con đường thập giá, dám can đảm chấp nhận và vượt qua những thử thách, đau khổ để được vào vinh quang phục sinh với Chúa. Amen.

Bài Ðọc I: Xh 32, 7-11. 13-14

"Chúa đã nguôi cơn giận, không thực hiện điều dữ mà Người đe doạ phạt dân Người".

Bài trích sách Xuất Hành.

Trong những ngày ấy, Chúa phán cùng Môsê rằng: "Ngươi hãy đi xuống; dân mà ngươi dẫn ra khỏi đất Ai-cập đã phạm tội. Chúng đã sớm bỏ đường lối Ta đã chỉ dạy cho chúng, chúng đã đúc tượng bò con và sấp mình thờ lạy nó; chúng đã dâng lên nó của lễ hiến tế và nói rằng: "Hỡi Israel, này là Thiên Chúa ngươi, Ðấng đã đưa ngươi ra khỏi đất Ai-cập". Chúa phán cùng Môsê: "Ta thấy rõ dân này là một dân cứng cổ. Ngươi hãy để Ta làm, Ta sẽ nổi cơn thịnh nộ với chúng và sẽ huỷ diệt chúng, rồi Ta sẽ làm cho ngươi trở nên tổ phụ một dân tộc vĩ đại".

Môsê van xin Chúa là Thiên Chúa của ông rằng: "Lạy Chúa, tại sao Chúa nổi cơn thịnh nộ với dân mà Chúa đã dùng quyền lực và cánh tay hùng mạnh đưa ra khỏi đất Ai-cập? Xin Chúa nhớ đến Abraham, Isaac và Israel tôi tớ Chúa, vì chính Chúa đã thề hứa rằng: "Ta sẽ làm cho con cháu các ngươi sinh sản ra nhiều như sao trên trời. Ta sẽ ban cho con cháu các ngươi toàn cõi xứ này như lời Ta đã hứa, và các ngươi sẽ chiếm hữu xứ này mãi mãi". Chúa đã nguôi cơn giận, không thực hiện điều dữ mà Người đe doạ phạt dân Người.

Ðó là lời Chúa.

Ðáp Ca: Tv 50, 3-4. 12-13. 17 và 19

Ðáp: Tôi sẽ chỗi dậy và đi về cùng cha tôi (Lc 15, 18).

Xướng: 1) Lạy Chúa, nguyện thương con theo lòng nhân hậu Chúa, xoá tội con theo lượng cả đức từ bi. Xin rửa con tuyệt gốc lỗi lầm, và tẩy con sạch lâng tội ác. - Ðáp.

2) Ôi lạy Chúa, xin tạo cho con quả tim trong sạch, và canh tân tinh thần cương nghị trong người con. Xin đừng loại con khỏi thiên nhan Chúa, chớ thu hồi Thánh Thần Chúa ra khỏi con. - Ðáp.

3) Lạy Chúa, xin mở môi con, miệng con sẽ loan truyền lời ca khen. Của lễ con dâng, lạy Chúa, là tâm hồn tan nát, lạy Chúa, xin đừng chê tấm lòng tan nát khiêm cung. - Ðáp.

Bài Ðọc II: 1 Tm 1, 12-17

"Ðức Giêsu Kitô đã đến trong thế gian để cứu độ những người tội lỗi".

Bài trích thư thứ nhất của Thánh Phaolô Tông đồ gửi Timôthêu.

Cha cảm tạ Ðấng đã ban sức mạnh cho cha là Ðức Giêsu Kitô, Chúa chúng ta, vì Người đã kể cha là người trung tín, khi đặt cha thi hành chức vụ: dù trước kia cha là kẻ nói phạm thượng, bắt đạo và kiêu căng, nhưng cha đã được Thiên Chúa thương xót, vì cha vô tình làm những sự ấy trong lúc cha chưa tin. Nhưng ân sủng của Chúa chúng ta đã tràn lan dồi dào cùng với đức tin và đức mến trong Ðức Giêsu Kitô.

Lời nói chân thật và đáng tiếp nhận mọi đàng là: Ðức Giêsu Kitô đã đến trong thế gian này để cứu độ những người tội lỗi, trong số ấy, cha là người thứ nhất. Vì thế, cha được hưởng nhờ ơn thương xót, là Ðức Giêsu Kitô tỏ ra tất cả lòng khoan dung trong cha trước hết, để nêu gương cho những ai sẽ tin vào Người hầu được sống đời đời.

Danh dự và vinh quang (xin dâng về) Thiên Chúa độc nhất, hằng sống, vô hình, là Vua muôn đời. Amen!

Ðó là lời Chúa.

Alleluia: Ga 14, 23

Alleluia, alleluia! - Chúa phán: "Nếu ai yêu mến Thầy, thì sẽ giữ lời Thầy, và Cha Thầy sẽ yêu mến người ấy, và Chúng Ta sẽ đến và ở trong người ấy. - Alleluia.

Phúc Âm: Lc 15, 1-10 {hoặc 1-32}

"Trên trời sẽ vui mừng vì một người tội lỗi hối cải".

Tin Mừng Chúa Giêsu Kitô theo Thánh Luca.

Khi ấy, những người thâu thuế và những người tội lỗi đến gần Chúa Giêsu để nghe Người giảng. Thấy vậy, những người biệt phái và luật sĩ lẩm bẩm rằng: "Ông này đón tiếp những kẻ tội lỗi, cùng ngồi ăn uống với chúng".

Bấy giờ Người phán bảo họ dụ ngôn này: "Ai trong các ông có một trăm con chiên, và nếu mất một con, lại không để chín mươi chín con khác trong hoang địa mà đi tìm con chiên lạc, cho đến khi tìm được sao? Và khi đã tìm thấy, người đó vui mừng vác chiên trên vai, trở về nhà, kêu bạn hữu và những người lân cận mà nói rằng: "Anh em hãy chia vui với tôi, vì tôi đã tìm thấy con chiên lạc!" Cũng vậy, Tôi bảo các ông: "Trên trời sẽ vui mừng vì một người tội lỗi hối cải hơn là vì chín mươi chín người công chính không cần hối cải.

"Hay là người đàn bà nào có mười đồng bạc, nếu mất một đồng, mà lại không đốt đèn, quét nhà và tìm kỹ lưỡng cho đến khi tìm thấy sao? Và khi đã tìm thấy, bà mời các chị em bạn và những người láng giềng đến mà rằng: 'Chị em hãy vui mừng với tôi, vì tôi đã tìm được đồng bạc tôi đã mất'. Cũng vậy, Tôi bảo các ông: Các Thiên Thần của Thiên Chúa sẽ vui mừng vì một người tội lỗi hối cải".

{Người lại phán rằng: "Người kia có hai con trai. Ðứa em đến thưa cha rằng: 'Thưa cha, xin cha cho con phần gia tài thuộc về con'. Người cha liền chia gia tài cho các con. Ít ngày sau, người em thu nhặt tất cả tiền của mình, trẩy đi miền xa và ở đó ăn chơi xa xỉ, phung phí hết tiền của. Khi nó tiêu hết tiền của, thì vừa gặp nạn đói lớn trong miền đó và nó bắt đầu cảm thấy túng thiếu. Nó vào giúp việc cho một người trong miền, người này sai nó ra đồng chăn heo. Nó muốn ăn những đồ heo ăn cho đầy bụng, nhưng cũng không ai cho. Bấy giờ nó muốn hồi tâm lại và tự nhủ: "Biết bao người làm công ở nhà cha tôi được ăn dư dật, còn tôi, tôi ở đây phải chết đói! Tôi muốn ra đi, trở về với cha tôi và thưa người rằng: 'Lạy cha, con đã lỗi phạm đến Trời và đến cha; con không đáng được gọi là con cha nữa, xin cha đối xử với con như một người làm công của cha'. Vậy nó ra đi và trở về với cha nó. Khi nó còn ở đàng xa, cha nó chợt trông thấy, liền động lòng thương; ông chạy lại ôm choàng lấy cổ nó hồi lâu. Người con trai lúc đó thưa rằng: 'Lạy cha, con đã lỗi phạm đến Trời và đến cha; con không đáng được gọi là con cha nữa'. Nhưng người cha bảo các đầy tớ: 'Mau mang áo đẹp nhất ra đây và mặc cho cậu, hãy đeo nhẫn vào ngón tay cậu và xỏ giầy vào chân cậu. Hãy bắt con bê béo làm thịt để chúng ta ăn mừng, vì con ta đây đã chết, nay sống lại, đã mất nay lại tìm thấy'. Và người ta bắt đầu ăn uống linh đình.

"Người con cả đang ở ngoài đồng. Khi về gần đến nhà, nghe tiếng đàn hát và nhảy múa, anh gọi một tên đầy tớ để hỏi xem có chuyện gì. Tên đầy tớ nói: 'Ðó là em cậu đã trở về và cha cậu đã giết con bê béo, vì thấy cậu ấy trở về mạnh khoẻ'. Anh liền nổi giận và quyết định không vào nhà. Cha anh ra xin anh vào. Nhưng anh trả lời: 'Cha coi, đã bao năm con hầu hạ cha, không hề trái lệnh cha một điều nào, mà không bao giờ cha cho riêng con một con bê nhỏ để ăn mừng với chúng bạn, còn thằng con của cha kia, sau khi phung phí hết tài sản của cha với bọn điếm, nay trở về, thì cha lại sai làm thịt con bê béo ăn mừng nó'.

"Nhưng người cha bảo: 'Hỡi con, con luôn ở với cha, và mọi sự của cha đều là của con. Nhưng phải ăn tiệc mừng, vì em con đã chết nay sống lại, đã mất nay lại tìm thấy'".}

Ðó là lời Chúa.

Suy Niệm:

Trước những lời chỉ Bài trích của nhóm Pharisêu về thái độ của Ðức Giêsu đối với người tội lỗi. Ðức Giêsu cho thấy Thiên Chúa nhân hậu tìm kiếm người lầm lạc và hân hoan đón nhận họ trở về. Ðức Giêsu cũng kêu mời chúng ta chia sẻ niềm vui với Thiên Chúa, biết mở rộng tâm hồn và đón tiếp những người tội lỗi sám hối ăn năn.

Cầu Nguyện:

Lạy Cha, qua dụ ngôn trên đây, Ðức Giêsu đã cho chúng con thấy lòng nhân hậu của Cha lớn lao hơn nhiều so với sự ăn năn của con người. Ân sủng của Cha cũng rộng rãi hơn nhiều so với suy nghĩ hạn hẹp của con người. Xin cho chúng con mỗi khi yếu đuối biết tin tưởng quay về với Cha vì lòng yêu mến chứ không vì sợ hãi. Xin cũng dạy chúng con biết noi theo lòng nhân hậu của Cha, quảng đại tha thứ và đón nhận anh chị em chúng con. Chúng con cầu xin nhờ Ðức Giêsu Kitô, Chúa chúng con. Amen.


Thu Hai sau Chua Nhat 24 Quanh Nam

Mùa Quanh Năm Mùa Quanh Năm Chúa Nhật 24 Quanh Năm Năm B Thứ Ba sau Chúa Nhật 24 Quanh Năm
Thứ Hai sau Chúa Nhật 24 Quanh Năm

Bài Ðọc I: (Năm I) 1 Tm 2, 1-8

"Cầu nguyện cùng Thiên Chúa cho mọi người. Ngài muốn mọi người được cứu độ".

Bài trích thư thứ nhất của Thánh Phaolô Tông đồ gửi Timôthêu.

Trước tiên, cha khuyên hãy cầu xin, khẩn nguyện, kêu van và tạ ơn cho mọi người: cho vua chúa, và tất cả những bậc vị vọng, để chúng ta được sống bằng yên vô sự, trong tinh thần đạo đức và thanh sạch. Ðó là điều tốt lành và đẹp lòng Ðấng Cứu Ðộ chúng ta là Thiên Chúa. Người muốn cho mọi người được cứu rỗi và đến nhận biết chân lý.

Vì chỉ có một Thiên Chúa, và một Ðấng Trung Gian giữa Thiên Chúa và loài người, là Ðức Giêsu Kitô, cũng là con người. Người đã phó Mình làm giá cứu chuộc thay cho mọi người, để nên chứng tá trong thời của Người, mà vì chứng tá đó, cha đã được đặt lên làm kẻ rao giảng, làm Tông đồ (cha nói thật chứ không nói dối), và làm Thầy dạy dân ngoại trong đức tin và chân lý.

Vậy cha muốn rằng những người đàn ông cầu nguyện trong mọi nơi, hãy giơ lên hai tay thanh sạch, không oán hờn và cạnh tranh.

Ðó là lời Chúa.

Ðáp Ca: Tv 27, 2. 7. 8-9

Ðáp: Chúc tụng Chúa, bởi Ngài đã nghe tiếng tôi van nài (c. 6).

Xướng: 1) Xin nghe tiếng con van nài, khi con kêu cầu tới Chúa, khi con giang tay hướng về thánh điện của Ngài. - Ðáp.

2) Chúa là mãnh lực và là khiên thuẫn của tôi, lòng tôi tin cậy vào Ngài và đã được Ngài cứu trợ, bởi thế tâm hồn tôi hoan hỉ và tôi xướng ca ngợi khen Ngài. - Ðáp.

3) Chúa là mãnh lực của dân Ngài, là chiến lũy bảo vệ mạng sống người Chúa đã xức dầu. Xin cứu sống dân tộc và chúc phúc cho phần gia nghiệp Chúa, xin hãy chăn nuôi họ, vinh thăng họ tới muôn đời. - Ðáp.

* * *

Bài Ðọc I: (Năm II) 1 Cr 11, 17-26

"Anh em họp nhau lại thì không phải là để ăn bữa tối của Chúa".

Bài trích thư thứ nhất của Thánh Phaolô Tông đồ gửi tín hữu Côrintô.

Anh em thân mến, tôi truyền dạy điều này: tôi chẳng khen anh em, vì anh em hội nhau, không phải để được ích lợi hơn, nhưng là để ra tệ hơn. Trước tiên, tôi nghe đồn rằng: khi anh em họp nhau trong cộng đoàn, thì có sự chia rẽ giữa anh em, và tôi cũng tin phần nào. Vì cần phải có phe phái, để những người đã được thử thách, được tỏ rõ giữa anh em. Vậy khi anh em họp nhau lại thì không phải là để ăn bữa tối của Chúa, vì mỗi người đều lo đem bữa ăn riêng của mình đến để ăn. Vì thế người thì đói, người khác lại say sưa. Chớ thì anh em không có nhà để ăn uống sao? Hay là anh em khinh miệt Cộng Ðoàn Thiên Chúa, và làm nhục những kẻ không có gì? Tôi phải nói thế nào với anh em? Khen anh em ư? Về điều này, tôi chẳng khen anh em.

Vì chưng, phần tôi, tôi đã lãnh nhận nơi Chúa điều mà tôi đã truyền lại cho anh em, là Chúa Giêsu trong đêm bị nộp, Người cầm lấy bánh và tạ ơn, bẻ ra và phán: "Các con hãy lãnh nhận mà ăn, này là Mình Ta, sẽ bị nộp vì các con: Các con hãy làm việc này mà nhớ đến Ta". Cùng một thể thức ấy, sau bữa ăn tối, Người cầm lấy chén và phán: "Chén này là Tân Ước trong Máu Ta; mỗi khi các con uống, các con hãy làm việc này mà nhớ đến Ta". Vì mỗi khi anh em ăn bánh và uống chén này, anh em loan truyền việc Chúa chịu chết, cho tới khi Chúa lại đến.

Vậy hỡi anh em, khi anh em họp nhau để dùng bữa, anh em hãy chờ đợi nhau.

Ðó là lời Chúa.

Ðáp Ca: Tv 39, 7-8a. 8b-9. 10. 17

Ðáp: Anh em hãy loan truyền việc Chúa chịu chết cho tới khi Chúa lại đến (1 Cr 11, 26b).

Xướng: 1) Hy sinh và lễ vật thì Chúa chẳng ưng, nhưng Ngài đã mở tai con. Chúa không đòi hỏi lễ toàn thiêu và lễ đền tội, bấy giờ con đã thưa: "Này con xin đến". - Ðáp.

2) Như trong Quyển Vàng đã chép về con: lạy Chúa, con sung sướng thực thi ý Chúa, và pháp luật của Chúa ghi tận đáy lòng con. - Ðáp.

3) Con đã loan truyền đức công minh Chúa trong đại hội, thực con đã chẳng ngậm môi, lạy Chúa, Chúa biết rồi. - Ðáp.

4) Hãy mừng vui hoan hỉ trong Chúa, bao nhiêu kẻ tìm Chúa, và luôn luôn nói: Chúa thực là cao cả! Bao nhiêu kẻ mong ơn phù trợ của Người. - Ðáp.

* * *

Alleluia: Gc 1, 18

Alleluia, alleluia! - Do ý định của Thiên Chúa, Người đã sinh chúng ta bằng lời sự thật, để chúng ta nên như của đầu mùa các tạo vật. - Alleluia.

Phúc Âm: Lc 7, 1-10

"Cả trong dân Israel, Ta cũng chẳng thấy lòng tin mạnh mẽ như vậy".

Tin Mừng Chúa Giêsu Kitô theo Thánh Luca.

Khi ấy, lúc Chúa Giêsu đã nói với dân chúng xong, Người vào Capharnaum. Bấy giờ một viên sĩ quan có tên đầy tớ thân tín bị bệnh gần chết. Nghe nói về Chúa Giêsu, ông sai vài người kỳ lão Do-thái đi xin Người đến cứu chữa đầy tớ ông. Họ đến gần Chúa Giêsu và van xin Người rằng: "Ông ta đáng được Thầy ban cho ơn đó, vì thật ông yêu mến dân ta, và chính ông đã xây cất hội đường cho chúng ta". Chúa Giêsu đi với họ, và khi Người còn cách nhà viên sĩ quan không bao xa, thì ông này sai mấy người bạn đến thưa Người rằng: "Lạy Thầy, không dám phiền Thầy hơn nữa, vì tôi không xứng đáng được Thầy vào nhà tôi, cũng như tôi nghĩ tôi không xứng đáng đi mời Thầy, nhưng xin Thầy phán một lời, thì đầy tớ tôi được lành mạnh. Vì tôi cũng chỉ là một sĩ quan cấp dưới, (tuy nhiên) tôi có những lính dưới quyền tôi, tôi bảo người này đi, thì nó đi; bảo người khác lại, thì nó lại; và bảo đầy tớ tôi làm cái này, thì nó làm".

Nghe nói thế, Chúa Giêsu ngạc nhiên và quay lại nói với đám đông theo Người rằng: "Ta nói thật với các ngươi, cả trong dân Israel, Ta cũng chẳng thấy lòng tin mạnh mẽ như vậy". Và những người được sai đi, khi về tới nhà, thấy tên đầy tớ lành mạnh.

Ðó là lời Chúa.

Suy Niệm:

Viên đội trưởng là người ngoại giáo nhưng ông mạnh tin vào Ðức Giêsu. Ông khiêm tốn nhận ra sự bất xứng và không dám rước Ngài vào nhà mình. Ngày nay Ðức Giêsu không còn hiện diện cụ thể, nhưng qua bí tích Thánh Thể, qua Thánh Thần và Lời của Ngài vẫn đang nuôi dưỡng, hướng dẫn và trợ giúp chúng ta hằng ngày trong cuộc sống. Ta có đủ đức tin như viên đội trưởng để sức mạnh của Chúa có thể hoạt động trong chúng ta không?

Cầu Nguyện:

Lạy Chúa Giêsu, xin Chúa mở mắt đức tin cho chúng con, để chúng con luôn tin vào tình yêu của Chúa. Nhiều lúc chúng con hay kêu trách Chúa vì cuộc sống gặp nhiều đau khổ. Chúng con rất cần sự hiện diện của Chúa. Xin tình yêu Chúa luôn ngự trị và nâng đỡ gia đình và nhân loại chúng con. Amen.


Thu Ba sau Chua Nhat 24 Quanh Nam

Mùa Quanh Năm Mùa Quanh Năm Thứ Hai sau Chúa Nhật 24 Quanh Năm Thứ Tư sau Chúa Nhật 24 Quanh Năm
Thứ Ba sau Chúa Nhật 24 Quanh Năm

Bài Ðọc I: (Năm I) 1 Tm 3, 1-13

"Vị chủ tịch giáo đoàn phải là người không ai trách cứ được: các vị phụ tá cũng vậy, phải nắm giữ mầu nhiệm đức tin trong lương tâm trong sạch".

Bài trích thư thứ nhất của Thánh Phaolô Tông đồ gửi Timôthêu.

Ðây là lời chân thật: Nếu ai ao ước chức chủ tịch giáo đoàn, thì đó là ước ao một nhiệm vụ tốt đẹp. Vậy vị chủ tịch giáo đoàn phải là người không có ai trách cứ được, người chỉ kết hôn một lần, ăn ở tiết độ, khôn ngoan, thanh lịch, đoan trang, hiếu khách, biết giảng dạy, không mê rượu chè, không gây gỗ, nhưng hoà nhã: không cạnh tranh, không tham lam, nhưng biết cai quản gia đình mình, dạy con cái biết vâng phục và tiết hạnh. Nếu ai không biết cai quản gia đình mình, thì làm sao coi sóc được cộng đoàn Thiên Chúa? Vị chủ tịch giáo đoàn không phải là tân tòng, kẻo cậy mình kiêu căng mà sa vào án phạt của ma quỷ. Người phải có tiếng tốt nơi người ngoại, kẻo bị ô danh và sa lưới ma quỷ.

Cũng thế, những người phụ tá phải đoan trang, không ăn nói nước đôi, không nghiện rượu, không tìm lợi cách đê tiện, nhưng phải nắm giữ mầu nhiệm đức tin trong lương tâm thanh sạch. Những kẻ ấy phải được thử thách trước, rồi nếu không có gì đáng trách, thì mới được phục vụ. Người phụ nữ cũng vậy, phải đoan trang, không nói hành, phải tiết độ và trung tín trong mọi sự. Các vị phụ tá phải là người chỉ kết hôn một lần: biết coi sóc con cái và nhà cửa mình. Vì những phụ tá khi thi hành đứng đắn chức vụ, sẽ được lên bậc cao trọng và sẽ đầy hiên ngang trong lòng tin vào Ðức Giêsu Kitô.

Ðó là lời Chúa.

Ðáp Ca: Tv 100, 1-2ab. 2cd-3ab. 5. 6

Ðáp: Con sẽ sống theo lòng vô tội (c. 2b).

Xướng: 1) Con sẽ ca ngợi tình thương và đức công minh, lạy Chúa, con sẽ đàn hát mừng Ngài. Con sẽ tiến thân trên đường liêm khiết, khi nào Chúa sẽ đến viếng thăm con? - Ðáp.

2) Con sẽ sống theo lòng vô tội trong nơi cung thất của con. Con sẽ không để bày ra trước mắt một chút chuyện chi gian trá. - Ðáp.

3) Ai bí mật nói xấu người lân cận, con sẽ tiêu diệt thứ người này. Hạng người mắt nhìn cao và lòng kiêu hãnh, hạng người đó con cũng không dung. - Ðáp.

4) Mắt con theo dõi những người trung thành trong đất nước, để họ cùng được cư ngụ với con. Ai sinh sống theo đường liêm khiết, con người đó sẽ được hầu hạ con. - Ðáp.

* * *

Bài Ðọc I: (Năm II) 1 Cr 12, 12-14. 27-31a

"Anh em là thân xác Chúa Kitô, và là chi thể của chỉ thể".

Bài trích thư thứ nhất của Thánh Phaolô Tông đồ gửi tín hữu Côrintô.

Anh em thân mến, như thân xác là một, mà có nhiều chi thể, và tất cả các chi thể tuy nhiều, nhưng chỉ là một thân xác, thì Chúa Kitô cũng vậy. Vì chưng, trong một Thánh Thần, tất cả chúng ta chịu phép rửa để làm thành một thân xác, cho dầu Do-thái hay Hy-lạp, tự do hay nô lệ, và tất cả chúng ta cùng uống trong một Thánh Thần. Vì thân xác không chỉ gồm một chi thể, mà là nhiều chi thể.

Phần anh em, anh em là thân xác Chúa Kitô và là chi thể Người, mỗi người theo phận sự mình. Có những người Thiên Chúa đã thiết lập trong Hội thánh, trước hết là các Tông đồ, thứ đến là các tiên tri, thứ ba là các tiến sĩ. Kế đến là quyền làm phép lạ, các ơn chữa bệnh, các việc từ thiện, quản trị, nói nhiều thứ tiếng. Vậy tất cả mọi người là Tông đồ ư? Tất cả là tiên tri ư? Tất cả là tiến sĩ ư? Tất cả được ơn làm phép lạ ư? Tất cả được ơn chữa bệnh ư? Tất cả nói nhiều thứ tiếng ư? Tất cả được ơn diễn giải ư? Anh em hãy cần mẫn sao cho được những ân điển cao trọng hơn.

Ðó là lời Chúa.

Ðáp Ca: Tv 99, 2. 3. 4. 5

Ðáp: Ta là dân tộc, là đoàn chiên Chúa chăn nuôi (c. 3c).

Xướng: 1) Toàn thể địa cầu, hãy reo mừng Thiên Chúa, hãy phụng sự Thiên Chúa với niềm vui vẻ! Hãy vào trước thiên nhan vơi lòng hân hoan khoái trá. - Ðáp.

2) Hãy biết rằng Chúa là Thiên Chúa, chính Người đã tạo tác thân ta và ta thuộc quyền sở hữu của Người. Ta là dân tộc, là đoàn chiên Chúa chăn nuôi. - Ðáp.

3) Hãy vào trụ quan nhà Người với lời khen ngợi, vào hành lang với khúc ca vui; hãy tán dương, hãy chúc tụng danh Người. - Ðáp.

4) Vì Thiên Chúa, Người thiện hảo, lòng từ bi Người tồn tại muôn đời, và lòng trung tín Người còn tới muôn thế hệ. - Ðáp.

* * *

Alleluia: Mt 11, 25

Alleluia, alleluia! - Lạy Cha là Chúa trời đất, con xưng tụng Cha, vì Cha đã mạc khải những mầu nhiệm nước trời cho những kẻ bé mọn. - Alleluia.

Phúc Âm: Lc 7, 11-17

"Hỡi thanh niên, Ta truyền cho ngươi hãy chỗi dậy".

Tin Mừng Chúa Giêsu Kitô theo Thánh Luca.

Khi ấy, Chúa Giêsu đến một thành gọi là Naim. Các môn đệ và đám đông dân chúng cùng đi với Người. Khi Người đến gần cửa thành, thì gặp người ta đang khiêng đi chôn người con trai duy nhất của một bà goá kia và có đám đông dân thành đi đưa xác với mẹ nó. Trông thấy bà, Chúa động lòng thương và bảo bà rằng: "Ðừng khóc nữa". Ðoạn tiến lại gần, Người chạm đến quan tài và những người khiêng đứng lại. Bấy giờ Người phán: "Hỡi thanh niên, Ta truyền cho ngươi hãy chỗi dậy". Người chết liền ngồi lên và bắt đầu nói. Rồi Người trao lại cho mẹ nó.

Mọi người đều sợ hãi và ngợi khen Thiên Chúa rằng: "Một tiên tri cao cả đã xuất hiện giữa chúng ta, và Thiên Chúa đã thăm viếng dân Người". Và việc này đã loan truyền danh tiếng Người trong toàn cõi Giuđêa và khắp vùng lân cận.

Ðó là lời Chúa.

Suy Niệm:

Vì tình yêu thương mà Ðức Giêsu đem lại niềm an ủi cho bà góa. Ngài không đành lòng nhìn bà ta đau khổ nên đã cho con trai bà sống lại. Bài Tin Mừng cho thấy Ðức Giêsu luôn quan tâm đến nỗi khổ của chúng ta. Ngài luôn hiện diện nâng đỡ, ủi an và cứu giúp chúng ta.

Cầu Nguyện:

Lạy Chúa Giêsu, là con người với sự yếu đuối và bất lực trước những đau khổ, bế tắc của chính mình của cuộc sống. Xin Chúa luôn ở với chúng con, quan phòng và săn sóc chúng con trong tình yêu của Chúa. Như con trai bà góa đã được sống lại, xin cho chúng con được tái sinh trong tình yêu và Thánh Thần, để từ cuộc sống hiện tại, chúng con bắt đầu đi vào cuộc sống vĩnh cửu trong Nước Thiên Chúa. Amen.


Thu Tu sau Chua Nhat 24 Quanh Nam

Mùa Quanh Năm Mùa Quanh Năm Thứ Ba sau Chúa Nhật 24 Quanh Năm Thứ Năm sau Chúa Nhật 24 Quanh Năm
Thứ Tư sau Chúa Nhật 24 Quanh Năm

Bài Ðọc I: (Năm I) 1 Tm 3, 14-16

"Thật lớn lao thay mầu nhiệm của tình thương".

Bài trích thư thứ nhất của Thánh Phaolô Tông đồ gửi Timôthêu.

Con thân mến, cha viết cho con những điều này, cha hy vọng ngày gần đây sẽ đến gặp con. Nhưng nếu cha còn trì hoãn, thì thư này giúp cho con biết phải cư xử thế nào trong nhà Thiên Chúa, là Hội thánh Thiên Chúa hằng sống, là cột trụ và nền tảng chân lý. Rõ thực lớn lao thay mầu nhiệm của tình thương, là mầu nhiệm đã được tỏ hiện trong xác thịt, minh chính trong Thánh Thần tỏ hiện cho Thiên Thần, rao giảng cho Dân Ngoại, kính tin trong thế gian, siêu thăng trong vinh hiển.

Ðó là lời Chúa.

Ðáp Ca: Tv 110, 1-2. 3-4. 5-6

Ðáp: Vĩ đại thay công cuộc của Chúa (c. 2a).

Xướng: 1) Tôi sẽ ca tụng Chúa hết lòng, trong nhóm hiền nhân và trong Công hội. Vĩ đại thay công cuộc của Chúa tôi, thực đáng cho những người mến yêu quan tâm học hỏi! - Ðáp.

2) Công cuộc của Chúa là sự hùng vĩ oai nghiêm, và đức công minh của Người muôn đời tồn tại. Chúa đã làm những điều lạ lùng đáng nhớ, Người thực là Ðấng nhân hậu từ bi. - Ðáp.

3) Chúa đã ban lương thực cho những ai tôn sợ Người, cho tới muôn đời Người vẫn nhớ lời minh ước. Chúa tỏ cho dân Người thấy công cuộc quyền năng của Người, hầu ban cho họ được phần sản nghiệp của chư dân. - Ðáp.

* * *

Bài Ðọc I: (Năm II) 1 Cr 12, 31 - 13, 13

"Ðức tin, đức cậy, đức mến vẫn tồn tại, nhưng đức mến là trọng hơn cả".

Bài trích thư thứ nhất của Thánh Phaolô Tông đồ gửi tín hữu Côrintô.

Anh em thân mến, anh em hãy cầu mong những ơn cao trọng hơn. Và tôi chỉ bảo anh em một con đường hoàn hảo nhất. Nếu tôi nói được các tiếng của loài người và thiên thần, mà tôi không có bác ái, thì tôi chỉ là tiếng đồng la vang dội hoặc não bạt vang động. Và nếu tôi được nói tiên tri, thông biết mọi mầu nhiệm và mọi khoa học; nếu tôi có đầy lòng tin, đến nỗi chuyển dời được núi non, mà không có bác ái, thì tôi vẫn là không. Nếu tôi phân phát hết gia tài để nuôi kẻ nghèo khó, nếu tôi nộp mình để chịu thiêu đốt, mà tôi không có bác ái, thì không làm ích gì cho tôi.

Bác ái thì kiên tâm, nhân hậu. Bác ái không đố kỵ, không khoác lác, không kiêu hãnh, không ích kỷ, không nổi giận, không suy tưởng điều xấu, không vui mừng trước bất công, nhưng chia vui cùng chân lý. Bác ái tha thứ tất cả, tin tưởng tất cả, trông cậy tất cả, chịu đựng tất cả.

Bác ái không khi nào qua đi, ơn tiên tri sẽ bị huỷ diệt, ơn ngôn ngữ sẽ chấm dứt, ơn thông minh sẽ biến mất. Vì chưng chúng ta hiểu biết có giới hạn, chúng ta nói tiên tri có giới hạn, nhưng khi điều vẹn toàn đến, thì điều có giới hạn sẽ biến đi. Khi còn bé nhỏ, tôi nói như trẻ nhỏ, suy tưởng như trẻ nhỏ, lý luận như trẻ nhỏ; nhưng khi tôi đã trưởng thành, tôi loại bỏ những gì là trẻ nhỏ. Hiện giờ, chúng ta thấy mờ mịt qua tấm gương, nhưng lúc bấy giờ, diện đối diện. Hiện giờ, tôi biết có giới hạn, nhưng lúc bấy giờ, tôi sẽ biết như tôi được biết. Hiện giờ, đức tin, đức cậy, đức mến, tất cả ba đều tồn tại, nhưng trong ba nhân đức, đức mến là trọng hơn cả.

Ðó là lời Chúa.

Ðáp Ca: Tv 32, 2-3. 4-5. 12 và 22

Ðáp: Phúc thay dân tộc mà Chúa chọn làm cơ nghiệp riêng mình (c. 12b).

Xướng: 1) Hãy ngợi khen Chúa với cây đàn cầm, với đàn mười dây, hãy xướng ca mừng Chúa. Hãy ca mừng Người bài ca mới, hát mừng Người với tiếng râm ran. - Ðáp.

2) Vì lời Chúa là lời chân chính, bao việc Chúa làm đều đáng cậy tin. Chúa yêu chuộng điều công minh chính trực, địa cầu đầy ân sủng Chúa. - Ðáp.

3) Phúc thay quốc gia mà Chúa là Chúa tể, dân tộc mà Chúa chọn làm cơ nghiệp riêng mình. Lạy Chúa, xin đổ lòng từ bi xuống trên chúng con, theo như chúng con tin cậy ở nơi Ngài. - Ðáp.

* * *

Alleluia: Tv 147, 12a và 15a

Alleluia, alleluia! - Giêrusalem, hãy ngợi khen Chúa, Ðấng đã sai lời Người xuống cõi trần ai. - Alleluia.

Phúc Âm: Lc 7, 31-35

"Chúng tôi đã thổi sáo mà các anh không nhảy múa, chúng tôi đã hát những điệu bi ai mà các anh không khóc".

Tin Mừng Chúa Giêsu Kitô theo Thánh Luca.

Khi ấy, Chúa Giêsu phán rằng: "Ta sẽ phải nói những người của thế hệ này giống ai đây? Họ giống ai? Họ giống như những đứa trẻ ngồi ngoài đường phố gọi và nói với nhau rằng:

"Chúng tôi đã thổi sáo cho các anh, mà các anh không nhảy múa.

"Chúng tôi đã hát những điệu bi ai, mà các anh không khóc".

Bởi vì khi Gioan Tẩy Giả đến, không ăn bánh, không uống rượu, thì các ngươi bảo: "Người bị quỷ ám". Khi Con Người đến có ăn có uống, thì các ngươi lại nói: "Kìa con người mê ăn tham uống, bạn bè với quân thu thuế và phường tội lỗi". Nhưng sự khôn ngoan đã được minh chính bởi tất cả con cái mình".

Ðó là lời Chúa.

Suy Niệm:

Ðức Giêsu phê phán về sự cứng lòng và kiêu ngạo của người Do Thái, đặc biệt là các kinh sư và Pharisêu. Họ luôn tìm cách để biện minh cho mình và trốn tránh sự thật. Gioan Tẩy Giả sống khắc khổ, họ bảo là bị qủy ám. Còn Ðức Giêsu sống giản dị, gần gũi, hòa đồng với dân, họ lại cho là một tay ăn nhậu, bê tha. Thế nhưng, trước sự hiện diện và hành động yêu thương của Ðức Giêsu, càng chứng tỏ cho thấy họ thật ngoan cố và ác tâm.

Nếu chúng ta cứng lòng không tin vào Ðức Giêsu, chúng ta cũng sẽ không nhận ra Ngài.

Cầu Nguyện:

Lạy Chúa Giêsu, chúng con cũng yếu đuối, cứng lòng trong niềm tin như những người Do Thái xưa. Ngày nay Chúa vẫn hiện diện và đang tích cực can thiệp vào lịch sử nhân loại, vào lịch sử cuộc đời chúng con. Chúa ban cho chúng con biết bao hồng ân. Thế nhưng chúng con vẫn không hài lòng, chúng con thường kêu ca than trách mọi chuyện. Xin cho chúng con biết nhìn ra những điểm tích cực trong cuộc sống. Và đó là dấu chứng của một tình yêu Thiên Chúa đang trào tràn trên chúng con. Amen.


Thu Nam sau Chua Nhat 24 Quanh Nam

Mùa Quanh Năm Mùa Quanh Năm Thứ Tư sau Chúa Nhật 24 Quanh Năm Thứ Sáu sau Chúa Nhật 24 Quanh Năm
Thứ Năm sau Chúa Nhật 24 Quanh Năm

Bài Ðọc I: (Năm I) 1 Tm 4, 12-16

"Con hãy thận trọng giữ mình và giữ lấy giáo lý: như thế con sẽ cứu lấy chính mình con và những kẻ nghe lời con".

Bài trích thư thứ nhất của Thánh Phaolô Tông đồ gửi Timôthêu.

Con thân mến, chớ có ai khinh dể con vì con còn trẻ: nhưng con hãy nêu gương sáng cho các tín hữu, trong lời nói, cách ăn nết ở, trong đức bác ái, đức tin và đức thanh khiết. Cho tới khi cha đến, con hãy chăm chú đọc sách, khuyên bảo và dạy giáo lý. Con chớ quên lãng ân sủng trong con, là ơn đã ban cho con bởi lời tiên tri cùng với việc đặt tay của bậc Lão thành. Con hãy suy ngắm những sự đó, hãy để tâm đến các việc ấy, để mọi người đều thấy rõ con đã tiến tới. Con hãy thận trọng giữ mình và giữ lấy giáo lý: hãy kiên trì trong những việc ấy. Vì khi con làm như vậy, con sẽ cứu lấy chính mình con và những kẻ nghe lời con.

Ðó là lời Chúa.

Ðáp Ca: Tv 110, 7-8. 9. 10

Ðáp: Vĩ đại thay công cuộc của Chúa (c. 2a).

Xướng: 1) Công cuộc tay Chúa làm ra đều chân thật và công chính, mọi giới răn của người đều đáng cậy tin. Những giới răn đó được lập ra cho đến muôn ngàn đời, được ban hành một cách chân thành và đoan chính. - Ðáp.

2) Chúa đã gởi tặng ơn giải phóng cho dân Người, đã thiết lập lời minh ước tới muôn đời, danh Người thực là thánh thiện và khả úy! - Ðáp.

3) Ðầu sự khôn ngoan là tôn sợ Chúa, bao nhiêu người thờ Chúa đều hành động cách khôn ngoan. Lời khen ngợi Chúa còn tồn tại tới muôn đời. - Ðáp.

* * *

Bài Ðọc I: (Năm II) 1 Cr 15, 1-11

"Chúa hiện ra với Giacôbê, rồi với tất cả các Tông đồ".

Bài trích thư thứ nhất của Thánh Phaolô Tông đồ gửi tín hữu Côrintô.

Anh em thân mến, tôi xin nhắc lại cho anh em Tin Mừng mà tôi đã rao giảng cho anh em, và anh em đã lãnh nhận và đang tin theo, nhờ đó anh em được cứu độ, nếu anh em tuân giữ lời lẽ tôi đã rao giảng cho anh em, bằng không, anh em đã tin cách vô ích. Tôi đã rao truyền cho anh em trước tiên điều mà chính tôi đã nhận lãnh: đó là Ðức Kitô đã chết vì tội lỗi chúng ta, đúng theo như lời Thánh Kinh. Người được mai táng và ngày thứ ba Người đã sống lại đúng theo như lời Thánh Kinh. Người đã hiện ra với ông Kêpha, rồi với mười một vị. Sau đó, Người đã hiện ra với hơn năm trăm anh em trong một lúc; nhiều người trong số anh em đó hãy còn sống tới nay, nhưng có vài người đã chết. Thế rồi Người hiện ra với Giacôbê, rồi với tất cả các Tông đồ. Sau cùng, Người cũng hiện ra với chính tôi như đứa con sinh non.

Tôi vốn là kẻ hèn mọn nhất trong các tông đồ, và không xứng đáng được gọi là tông đồ, vì tôi đã bắt bớ Hội thánh của Thiên Chúa. Nhưng nay tôi là người thế nào là nhờ ơn Thiên Chúa, và ơn của Người không vô ích nơi tôi, nhưng tôi đã chịu khó nhọc nhiều hơn tất cả các đấng: song không phải tôi, mà là ơn của Thiên Chúa ở với tôi. Dù tôi, dù là các đấng, chúng tôi đều rao giảng như thế cả, và anh em cũng đã tin như vậy.

Ðó là lời Chúa.

Ðáp Ca: Tv 117, 1-2. 16ab-17. 28

Ðáp: Hãy cảm tạ Chúa, vì Chúa hảo tâm (c. 1a).

Xướng: 1) Hãy cảm tạ Chúa, vì Chúa hảo tâm, vì đức từ bi của Người muôn thuở. Hỡi nhà Israel, hãy xướng lên: "Ðức từ bi của Người muôn thuở". - Ðáp.

2) Tay hữu Chúa đã hành động mãnh liệt, tay hữu Chúa đã cất nhắc tôi lên. Tôi không chết, nhưng tôi sẽ sống và tôi sẽ loan truyền công cuộc của Chúa. - Ðáp.

3) Chúa là Thiên Chúa của con và con cảm tạ Chúa, lạy Chúa con, con hoan hô chúc tụng Ngài. - Ðáp.

* * *

Alleluia: Tv 118, 135

Alleluia, alleluia! - Xin tỏ cho tôi tớ Chúa thấy long nhan hiền hậu, và dạy bảo con những thánh chỉ của Chúa. - Alleluia.

Phúc Âm: Lc 7, 36-50

"Tội bà rất nhiều mà đã được tha rồi, vì bà đã yêu mến nhiều".

Tin Mừng Chúa Giêsu Kitô theo Thánh Luca.

Khi ấy, có một người biệt phái kia mời Chúa Giêsu đến dùng bữa với mình; Người vào nhà người biệt phái và vào bàn ăn. Chợt có một người đàn bà tội lỗi trong thành, nghe biết Người đang dùng bữa trong nhà người biệt phái, liền mang đến một bình bạch ngọc đựng thuốc thơm. Bấy giờ bà đứng phía chân Người, khóc nức nở, nước mắt ướt đẫm chân Người, bà lấy tóc lau, rồi hôn chân và xức thuốc thơm. Thấy thế, người biệt phái đã mời Người, tự nghĩ rằng: "Nếu ông này là tiên tri thì phải biết người đàn bà đang động đến mình là ai, và thuộc hạng người nào chứ: là một đứa tội lỗi (mà)!" Nhưng Chúa Giêsu lên tiếng bảo ông rằng: "Hỡi Simon, Tôi có điều muốn nói với ông". Simon thưa: "Xin Thầy cứ nói".

"Một người chủ nợ có hai con nợ, một người nợ năm trăm đồng, người kia nợ năm mươi. Vì cả hai không có gì trả, nên chủ nợ tha cho cả hai. Vậy trong hai người đó, người nào sẽ yêu chủ nợ nhiều hơn?" Simon đáp: "Tôi nghĩ là kẻ đã được tha nhiều hơn". Chúa Giêsu bảo ông: "Ông đã xét đoán đúng".

Và quay lại phía người đàn bà, Người bảo Simon: "Ông thấy người đàn bà này chứ? Tôi đã vào nhà ông, ông đã không đổ nước rửa chân Tôi, còn bà này đã lấy nước mắt rửa chân Tôi, rồi lấy tóc mình mà lau. Ông đã không hôn chào Tôi, còn bà này từ lúc vào không ngớt hôn chân Tôi. Ông đã không xức dầu trên đầu Tôi, còn bà này đã lấy thuốc thơm xức chân Tôi. Vì vậy, Tôi bảo ông, tội bà rất nhiều mà đã được tha rồi, vì bà đã yêu mến nhiều. Kẻ được tha ít, thì yêu mến ít".

Rồi Người bảo người đàn bà: "Tội con đã được tha rồi". Những người đồng bàn liền nghĩ trong lòng rằng: "Ông này là ai mà lại tha tội được?" Và Người nói với người đàn bà: "Ðức tin con đã cứu con, con hãy về bình an".

Ðó là lời Chúa.

Suy Niệm:

Người phụ nữ trong Tin Mừng tuy có tội nặng hơn mọi người, nhưng chị biết lỗi và tin vào Ðức Giêsu. Chị bất chấp cái nhìn khinh miệt của mọi người để tìm đến với Ðức Giêsu. Trước niềm tin mạnh mẽ và tình yêu mến chân thành, dù tội chị rất nhiều, nhưng chị đã được tha tất cả. Như vậy niềm tin và lòng yêu mến là điều kiện cần thiết để chúng ta được ơn tha thứ và cứu độ.

Cầu Nguyện:

Lạy Chúa Thánh Thần, xin soi sáng tâm hồn mỗi người chúng con. Ðể chúng con biết nhận ra con người tội lỗi của mình mà ăn năn hối cải. Xin cho chúng con luôn đặt trọn niềm tin vào Thiên Chúa là Ðấng bao dung và luôn yêu thương. Dù tội của chúng con có thẫm như vải điều, Thiên Chúa vẫn làm cho trắng tinh như tuyết. Chúng con không bao giờ phải lo sợ và thất vọng. Amen.


Thu Sau sau Chua Nhat 24 Quanh Nam

Mùa Quanh Năm Mùa Quanh Năm Thứ Năm sau Chúa Nhật 24 Quanh Năm Thứ Bảy sau Chúa Nhật 24 Quanh Năm
Thứ Sáu sau Chúa Nhật 24 Quanh Năm

Bài Ðọc I: (Năm I) 1 Tm 6, 2c-12

"Phần con, hỡi con người của Thiên Chúa, hãy theo đuổi đức công chính".

Bài trích thư thứ nhất của Thánh Phaolô Tông đồ gửi Timôthêu.

Con thân mến, con hãy giảng dạy và khuyên nhủ những điều này. Nếu ai giảng dạy điều chi khác lạ và không thành tín nắm giữ những lời giáo huấn lành mạnh của Chúa chúng ta, là Ðức Giêsu, và giáo lý phù hợp với đạo đức, thì người đó là kẻ mù quáng vì kiêu ngạo, không hiểu biết gì, nhưng mải mê về những chuyện bàn cãi và tranh chấp danh từ. Do đó phát sinh ra sự ghen tương, tranh chấp, lăng nhục, nghi ngờ với ác tâm, và những cuộc cãi cọ dai dẳng của những người hư hỏng tinh thần và thiếu thốn chân lý. Họ coi đạo đức là một nguồn lợi. Thực ra đạo đức là nguồn lợi lớn cho những ai biết bằng lòng với số phận mình. Bởi vì chúng ta đã không mang gì vào thế gian này, và chắc chắn chúng ta cũng không thể lấy ra được gì. Khi có cơm ăn và áo mặc, chúng ta hãy lấy thế làm bằng lòng. Còn như những kẻ muốn làm giàu, họ sa vào cơn cám dỗ, vào cậm bẫy và nhiều dục vọng điên rồ tác hại. Những cái đó làm con người ta chìm đắm vào chỗ điêu tàn và hư hỏng. Bởi chưng gốc rễ mọi sự dữ là lòng tham tiền bạc. Một số người vì đeo đuổi lòng tham này đã lạc mất đức tin và tự chuốc vào thân nhiều nỗi khổ đau.

Phần con, hỡi người của Thiên Chúa, hãy trốn xa những chuyện đó. Hãy theo đuổi đức công chính, lòng đạo hạnh, đức tin, đức ái, đức nhẫn nại, đức hiền lành. Con hãy chiến đấu trong cuộc chiến đấu chính nghĩa của đức tin. Hãy cố đoạt lấy sự sống đời đời mà con đã được kêu gọi tới, và cũng vì đó, con đã mạnh dạn tuyên xưng đức tin trước mặt nhiều nhân chứng.

Ðó là lời Chúa.

Ðáp Ca: Tv 48, 6-7. 8-10. 17-18. 19-20

Ðáp: Phúc cho những ai có tinh thần nghèo khó, vì Nước Trời là của họ (Mt 5, 3).

Xướng: 1) Tại sao tôi phải kinh hãi trong ngày tai hoạ, khi ác tâm quân thù mưu hại bao bọc quanh tôi? Bọn người này tin cậy vào tài sản, chúng tự hào vì có bạc vạn tiền muôn. - Ðáp.

2) Nhưng thực ra không ai tự cứu được bản thân, cũng không ai dâng được lên Chúa giá tiền thục mạng. Giá thục mạng quá đắt, không bao giờ có đủ, hầu mong sống mãi đời đời, không phải nhìn coi sự chết. - Ðáp.

3) Ðừng e ngại khi thấy ai giàu có, khi thấy tài sản nhà họ gia tăng: bởi lúc lâm chung, họ chẳng mang theo gì hết, và tài sản cũng không cùng họ chui xuống nấm mồ. - Ðáp.

4) Dầu khi còn sống họ ca tụng mình rằng: "Thiên hạ sẽ khen ngươi, vì ngươi biết khôn ngoan tự liệu", họ sẽ tìm đến nơi đoàn tụ của tổ tiên, những người muôn thuở không được nhìn xem sự sáng. - Ðáp.

* * *

Bài Ðọc I: (Năm II) 1 Cr 15, 12-20

"Nếu Ðức Kitô đã không sống lại, thì đức tin của anh em cũng vô giá trị".

Bài trích thư thứ nhất của Thánh Phaolô Tông đồ gửi tín hữu Côrintô.

Anh em thân mến, nếu chúng tôi rao giảng rằng Ðức Kitô đã từ cõi chết sống lại, làm sao trong anh em lại có người dám nói: không có vấn đề kẻ chết sống lại? Nếu kẻ chết không sống lại, thì Ðức Kitô cũng đã không sống lại. Mà nếu Ðức Kitô đã không sống lại, thì lời giảng của chúng tôi sẽ nên trống rỗng, và Ðức Tin của anh em cũng ra trống rỗng. Vì chưng nếu kẻ chết không sống lại, thì chúng tôi bị coi là những chứng nhân giả dối về Thiên Chúa, vì lẽ chúng tôi đã làm chứng nghịch với Thiên Chúa rằng: Chúa đã phục sinh Ðức Kitô, khi mà Chúa đã không làm cho Người sống lại. Bởi chưng nếu những kẻ chết không sống lại, thì Ðức Kitô cũng đã không sống lại. Và nếu Ðức Kitô đã không sống lại, thì đức tin của anh em cũng vô giá trị, vì anh em vẫn còn ở trong tội lỗi. Vậy ngay cả những người đã an giấc trong Ðức Kitô cũng hư vong. Nếu chúng ta chỉ hy vọng vào Ðức Kitô trong đời sống hiện tại mà thôi, thì chúng ta là những người đáng thương hại nhất.

Nhưng kỳ thực Ðức Kitô đã sống lại, Người là đầu mùa những người đã an giấc ngàn thu.

Ðó là lời Chúa.

Ðáp Ca: Tv 16, 1. 6-7. 8b và 15

Ðáp: Lạy Chúa, khi thức giấc, con no thoả nhìn chân dung Chúa (c. 15b).

Xướng: 1) Lạy Chúa, xin nghe điều chính nghĩa của con, xin để ý đến lời con kêu cứu, lắng tai nghe tiếng con thốt ra từ cặp môi chân thành! - Ðáp.

2) Con kêu van Ngài, bởi Ngài nhậm lời con, lạy Chúa, xin ghé tai về bên con, xin nghe rõ tiếng con. Xin tỏ ra đức từ bi lạ lùng của Chúa, là Ðấng giải thoát khỏi bọn đối phương, những ai tìm nương tựa tay hữu của Ngài. - Ðáp.

3) Xin che chở con trong bóng cánh tay Ngài. Phần con, nhờ công chính, sẽ được thấy thiên nhan, khi thức giấc, con no thoả nhìn chân dung Chúa. - Ðáp.

* * *

Alleluia: Tv 118, 36a và 29b

Alleluia, alleluia! - Lạy Chúa, xin nghiêng lòng con theo lời Chúa răn bảo, và xin rộng tay ban luật pháp của Chúa cho con. - Alleluia.

Phúc Âm: Lc 8, 1-3

"Có mấy phụ nữ đi với Người và họ đã lấy của cải mình mà giúp Người".

Tin Mừng Chúa Giêsu Kitô theo Thánh Luca.

Khi ấy, Chúa rảo qua các thành thị và xóm làng, giảng dạy và loan báo Tin Mừng nước Thiên Chúa. Có nhóm Mười Hai cùng đi với Người, cũng có cả mấy người phụ nữ đã được chữa khỏi tà thần và bệnh tật: là bà Maria cũng gọi là Mađalêna, người đã được trừ khỏi bảy quỷ ám, bà Gioanna vợ của Chusa, viên quản lý của Hêrôđê, bà Susanna và nhiều bà khác; những bà này đã lấy của cải mình mà giúp Người.

Ðó là lời Chúa.

Suy Niệm:

Ðức Giêsu không ngừng thi hành sứ mệnh của mình. Ngài đi khắp làng mạc, thành phố để rao giảng Tin Mừng và quên cả mệt nhọc. Các môn đệ và các phụ nữ đi theo Ðức Giêsu cũng cộng tác với Ngài trong sứ mệnh ấy. Ðặc biệt tác giả Luca cho biết những người phụ nữ theo Chúa là những người đã được Chúa trừ quỷ và chữa lành bệnh. Họ lấy của cải mà giúp đỡ Chúa. Tất cả những ai được Thiên Chúa kêu gọi và ban ơn đều cùng với Ðức Giêsu để đi loan báo Tin Mừng cứu độ.

Cầu Nguyện:

Lạy Chúa Giêsu, ngày nay còn biết bao nhiêu người chưa được đón nhận Chúa. Thế giới này còn nhiều nơi cần đến bước chân của Chúa. Giáo Hội và mỗi người chúng con có bổn phận tiếp nối con đường Chúa đi để đem ánh sáng cho cuộc đời. Xin cho chúng con biết tích cực, dùng tất cả các khả năng và ân lộc Chúa ban để đóng góp công cuộc loan báo Tin Mừng. Ðể tất cả mọi anh em chúng con được nhận biết Cha và cùng xum họp với nhau trong tình yêu thương của Cha. Amen.


Thu Bay sau Chua Nhat 24 Quanh Nam

Mùa Quanh Năm Mùa Quanh Năm Thứ Sáu sau Chúa Nhật 24 Quanh Năm Chúa Nhật 25 Quanh Năm Năm A
Thứ Bảy sau Chúa Nhật 24 Quanh Năm

Bài Ðọc I: (Năm I) 1 Tm 6, 13-16

"Con hãy gìn giữ huấn lệnh cho tinh tuyền, cho tới ngày Chúa lại đến".

Bài trích thư thứ nhất của Thánh Phaolô Tông đồ gửi Timôthêu.

Con thân mến, cha chỉ thị cho con trước mặt Thiên Chúa, Ðấng làm cho muôn vật được sống, và trước mặt Ðức Giêsu Kitô, Ðấng đã làm trước mặt Phongxiô Philatô lời tuyên xưng thẳng thắn, con hãy giữ gìn huấn lệnh đó cho tinh tuyền và không thể trách được cho tới ngày Chúa chúng ta là Ðức Giêsu Kitô lại đến, mà tới thời đã định, Ðấng phúc lộc và quyền năng duy nhất sẽ tỏ ra Người là Thiên Chúa, Vua các vua và Chúa các chúa, Ðấng độc nhất trường sinh bất tử, Người ngự trong ánh sáng siêu phàm, không một ai trong loài người đã xem thấy, hay có thể xem thấy: Vinh dự và quyền năng (xin kính dâng) cho Người muôn đời. Amen!

Ðó là lời Chúa.

Ðáp Ca: Tv 99, 2. 3. 4. 5

Ðáp: Hãy vào trước thiên nhan với lòng hân hoan khoái trá (c. 2c).

Xướng: 1) Toàn thể địa cầu, hãy reo mừng Thiên Chúa, hãy phụng sự Thiên Chúa với niềm vui vẻ! Hãy vào trước thiên nhan với lòng hân hoan khoái trá. - Ðáp.

2) Hãy biết rằng Chúa là Thiên Chúa; chính Người đã tạo tác thân ta, và ta thuộc quyền sở hữu của Người; ta là dân tộc, là đoàn chiên Chúa chăn nuôi. - Ðáp.

3) Hãy vào trụ quan nhà Người với lời khen ngợi, vào hành lang với khúc ca vui; hãy tán dương, hãy chúc tụng danh Người. - Ðáp.

4) Vì Thiên Chúa, Người thiện hảo, lòng từ bi Người tồn tại muôn đời, và lòng trung tín Người còn tới muôn muôn thế hệ. - Ðáp.

* * *

Bài Ðọc I: (Năm II) 1 Cr 15, 35-37. 42-49

"Gieo xuống trong mục nát, sống lại trong bất hủ".

Bài trích thư thứ nhất của Thánh Phaolô Tông đồ gửi tín hữu Côrintô.

Anh em thân mến, có người sẽ nói: những người chết sống lại thế nào? Họ lấy thân xác nào mà đến? Hỡi kẻ khờ dại! Vật ngươi gieo xuống, nếu nó không chết trước đã, thì sẽ không sống được; và vật gì ngươi gieo xuống, không phải là hình sẽ có, nhưng chỉ là một hạt trơ trụi, chẳng hạn như hạt lúa mì hay bất cứ hạt gì khác. Việc kẻ chết sống lại cũng thế: gieo xuống trong mục nát, sống lại trong bất hủ. Gieo xuống trong hèn mạt, sống lại trong vinh quang. Gieo xuống trong yếu đuối, sống lại trong khoẻ mạnh. Gieo xuống là xác phàm, sống lại là xác thiêng.

Và nếu có xác phàm thì cũng có xác thiêng, như lời chép rằng: "Ađam cũ là người có sự sống, còn Ađam mới thì có thần trí ban sự sống. Nhưng điều có trước, không phải thuộc tinh thần, song là điều thuộc thể xác, rồi mới đến cái thuộc tinh thần. Người thứ nhất bởi đất mà ra, thì thuộc địa giới; còn người thứ hai bởi trời mà đến, thì thuộc thiên giới. Người thuộc địa giới đó thế nào, thì những người khác thuộc địa giới cũng vậy; và người thuộc thiên giới đó thế nào, thì những người khác thuộc thiên giới cũng vậy". Bởi thế, như chúng ta đã mang hình ảnh của người thuộc địa giới, thì chúng ta cũng sẽ mang hình ảnh người thiên quốc như vậy.

Ðó là lời Chúa.

Ðáp Ca: Tv 55, 10c-11. 12-13

Ðáp: Tôi sẽ bước đi trước nhan Thiên Chúa, trong ánh sáng của cõi nhân sinh (c. 13c).

Xướng: 1) Tôi biết chắc điều này là Thiên Chúa phù trợ tôi. Nhờ ơn Thiên Chúa là Ðấng mà tôi ca tụng lời hứa, tôi tin cậy vào Thiên Chúa, tôi không kinh hãi; con người phàm kia làm chi hại được tôi. - Ðáp.

2) Ôi Thiên Chúa, con mắc nợ những điều con khấn cùng Ngài, con sẽ tiến dâng Ngài lễ vật bằng lời ca tụng. Vì Ngài đã cứu mạng con thoát khỏi tử thần, và cứu chân con khỏi quỵ ngã, để con được tiến thân trước nhan Thiên Chúa, trong ánh thiều quang của cõi nhân sinh. - Ðáp.

* * *

Alleluia: Tv 118, 34

Alleluia, alleluia! - Lạy Chúa, xin giáo huấn con, để con tuân cứ luật pháp của Chúa, và để con hết lòng vâng theo luật đó. - Alleluia.

Phúc Âm: Lc 8, 4-15

"Hạt rơi trong đất tốt, là những người giữ lấy lời và nhờ kiên nhẫn, họ sinh được hoa trái".

Tin Mừng Chúa Giêsu Kitô theo Thánh Luca.

Khi ấy, có đông dân chúng tụ họp lại, và người ta từ các thị trấn đến cùng Chúa Giêsu. Người dùng dụ ngôn mà nói rằng: "Người gieo hạt giống ra đi gieo hạt giống mình. Và đang khi gieo, có hạt rơi xuống bên vệ đường, bị người ta chà đạp và chim trời đến ăn đi. Hạt khác rơi trên đá sỏi, vừa mọc lên liền héo đi, vì không có đất ẩm. Hạt khác rơi vào bụi gai, và gai góc cùng mọc lên, bóp nghẹt nó. Hạt khác rơi vào đất tốt, đã mọc lên và kết quả gấp trăm".

Khi nói những lời đó, Người kêu lên rằng: "Ai có tai để nghe thì hãy nghe!". Bấy giờ các môn đệ hỏi Người dụ ngôn đó ý nghĩa thế nào. Người nói rằng: "Phần các con, thì cho các con biết những mầu nhiệm Nước Thiên Chúa; đối với người khác, thì dùng dụ ngôn, để chúng xem mà không thấy, nghe mà không hiểu. Dụ ngôn đó có nghĩa thế này: Hạt giống là lời Thiên Chúa. Những hạt rơi bên vệ đường, tức là những người đã nghe, nhưng rồi quỷ tới và cướp lời khỏi lòng họ, kẻo họ tin mà được cứu độ. Những hạt rơi trên đá sỏi là những người, khi nghe thì vui vẻ đón nhận lời Chúa, nhưng họ không đâm rễ, họ chỉ tin tưởng nhất thời, và khi đến giờ thử thách, thì tháo lui. Hạt rơi vào bụi gai, là những người đã nghe, nhưng khi đi đường, những mối lo nghĩ, sự giàu có và thú vui của đời sống bóp nghẹt và họ không sinh hoa kết quả. Còn như hạt rơi trong đất tốt, là những người nghe lời với tấm lòng tốt lành và thiện hảo, họ giữ lấy và nhờ kiên nhẫn, họ sinh được hoa trái".

Ðó là lời Chúa.

Suy Niệm:

Bài dụ ngôn hôm nay nói đến bốn mẫu người, bốn thái độ đối với Lời Hằng Sống. Bài Phúc Âm đã được Ðức Giêsu cắt nghĩa thật rõ ràng, mạch lạc như một tấm gương cho ta soi thấy rõ con người mình. Tôi đã có thái độ nào trước Lời Chúa? Tôi là loại người nào?

Bên cạnh đó, bài dụ ngôn còn hé mở cho ta tính chất lạc quan: Dù cho chỉ một ít hạt giống rơi vào đất tốt, nhưng cũng đã được mùa gặt dư đầy. Ðây là một bài học vừa khuyên nhủ vừa khuyến cáo. Mảnh đất có thể tốt có thể xấu, nhưng việc đón nhận Lời Chúa đòi buộc người nghe phải lắng nghe với tâm hồn lành thánh và trung thực.

Cầu Nguyện:

Lạy Chúa Giêsu, ước gì cuộc đời mỗi chúng con cũng như mảnh đất tốt, để Lời Ngài gieo vào cũng được đơm bông, kết trái nơi tâm hồn chúng con. Xin đừng để những lo âu trần thế, những ăn chơi sa đọa bao phủ đời chúng con như những hạt giống rơi vào bụi gai bị chết ngạt. Nhưng xin cho chúng con biết cảm nghiệm Lời Chúa, để Lời sinh sôi trong tâm hồn chúng con. Và từ những hoa trái đó làm cho danh Thánh Chúa được lan tỏa khắp nơi. Amen.


Chua Nhat 25 Quanh Nam Nam A

Mùa Quanh Năm Mùa Quanh Năm Thứ Bảy sau Chúa Nhật 24 Quanh Năm Chúa Nhật 25 Quanh Năm Năm B
Chúa Nhật 25 Quanh Năm Năm A

Bài Ðọc I: Is 55, 6-9

"Tư tưởng Ta không phải là tư tưởng các ngươi".

Bài trích sách Tiên tri Isaia.

Hãy tìm Chúa khi còn tìm được, hãy kêu cầu Người khi Người còn ở gần. Kẻ gian ác, hãy bỏ đường lối mình, và kẻ bất lương, hãy bỏ những tư tưởng mình, hãy trở về với Chúa, thì Người sẽ thương xót; hãy trở về với Thiên Chúa chúng ta, vì Chúa rộng lòng tha thứ.

Vì tư tưởng Ta không phải là tư tưởng các ngươi, và đường lối các ngươi không phải là đường lối của Ta, Chúa phán như vậy. Như trời cao hơn đất thế nào, thì đường lối Ta vượt trên đường lối các ngươi, và tư tưởng Ta cũng vượt trên tư tưởng các ngươi thế ấy.

Ðó là lời Chúa.

Ðáp Ca: Tv 144, 2-3. 8-9. 17-18

Ðáp: Chúa ở gần mọi kẻ kêu cầu Người (c. 18a).

Xướng: 1) Hằng ngày tôi sẽ chúc tụng Chúa, và tôi sẽ khen ngợi danh Chúa tới muôn đời. Chúa vĩ đại và rất đáng ngợi khen, sự vĩ đại của Chúa không thể đo lường được. - Ðáp.

2) Chúa nhân ái và từ bi, chậm bất bình và giàu ân sủng. Chúa hảo tâm với hết mọi người, và từ bi với mọi công cuộc của Chúa. - Ðáp.

3) Chúa công minh trong mọi đường lối, và thánh thiện trong việc Chúa làm. Chúa gần gũi mọi kẻ kêu cầu Người, mọi kẻ kêu cầu Người cách thành tâm. - Ðáp.

Bài Ðọc II: Pl 1, 20c-24. 27a

"Ðối với tôi, sống là Ðức Kitô"

Bài trích thư Thánh Phaolô Tông đồ gửi tín hữu Philipphê.

Anh em thân mến, dù tôi sống hay tôi chết, Ðức Kitô sẽ được vẻ vang trong thân xác tôi. Vì đối với tôi, sống là Ðức Kitô, còn chết là một mối lợi. Nhưng nếu sống trong xác thịt này đem lại cho tôi kết quả trong việc làm, thì tôi không biết phải chọn đàng nào. Tôi đang lúng túng trong hai điều này: là ước ao chết để được ở với Ðức Kitô thì tốt hơn bội phần, nhưng cứ ở lại trong xác thịt thì cần thiết cho anh em. Anh em hãy sống xứng đáng với Tin Mừng của Ðức Kitô.

Ðó là lời Chúa.

Alleluia: Lc 19, 38

Alleluia, alleluia! - Chúc tụng Ðức Vua, Ðấng nhân danh Chúa mà đến; bình an trên trời và vinh quang trên các tầng trời. - Alleluia.

Phúc Âm: Mt 20, 1-16a

"Hay mắt bạn ganh tị, vì tôi nhân lành chăng".

Tin Mừng Chúa Giêsu Kitô theo Thánh Matthêu.

Khi ấy, Chúa Giêsu phán cùng các môn đệ dụ ngôn này rằng: "Nước trời giống như chủ nhà kia sáng sớm ra thuê người làm vườn nho mình. Khi đã thoả thuận với những người làm thuê về tiền công nhật là một đồng, ông sai họ đến vườn của ông. Khoảng giờ thứ ba, ông trở ra, thấy có những người khác đứng không ngoài chợ, ông bảo họ rằng: "Các ngươi cũng hãy đi làm vườn nho ta, ta sẽ trả công cho các ngươi xứng đáng". Họ liền đi. Khoảng giờ thứ sáu và thứ chín, ông cũng trở ra và làm như vậy.

Ðến khoảng giờ thứ mười một ông lại trở ra, và thấy có kẻ đứng đó, thì bảo họ rằng: "Sao các ngươi đứng nhưng không ở đây suốt ngày như thế?" Họ thưa rằng: "Vì không có ai thuê chúng tôi". Ông bảo họ rằng: "Các ngươi cũng hãy đi làm vườn nho ta".

Ðến chiều chủ vườn nho bảo người quản lý rằng: "Hãy gọi những kẻ làm thuê mà trả tiền công cho họ, từ người đến sau hết tới người đến trước hết." Vậy những người làm từ giờ thứ mười một đến, lãnh mỗi người một đồng.

Tới phiên những người đến làm trước, họ tưởng sẽ lãnh được nhiều hơn, nhưng họ cũng chỉ lãnh mỗi người một đồng. Ðang khi lãnh liền, họ lẩm bẩm trách chủ nhà rằng: "Những người đến sau hết chỉ làm có một giờ, chúng tôi chịu nắng nôi khó nhọc suốt ngày mà ông kể họ bằng chúng tôi sao"? Chủ nhà trả lời với một kẻ trong nhóm họ rằng: "Này bạn, tôi không làm thiệt hại bạn đâu, chớ thì bạn đã không thoả thuận với tôi một đồng sao?" Bạn hãy lấy phần bạn mà đi về, tôi muốn trả cho người đến sau hết bằng bạn, nào tôi chẳng được phép làm như ý tôi muốn sao? Hay mắt bạn ganh tị, vì tôi nhân lành chăng? Như thế, kẻ sau hết sẽ nên trước hết, và kẻ trước hết sẽ nên sau hết".

Ðó là lời Chúa.

Suy Niệm:

Hình ảnh người thợ làm vườn nho vào giờ thứ nhất, ngay từ tảng sáng, đó là những người biệt phái, người theo đạo gốc. Còn những người đến sau là dân ngoại, tân tòng. Chủ mời họ vào sau những người kia, nhưng cũng được trả công như những người trước. Chính vì tình thương của chủ đối với những người thợ đến sau mà chủ bị phản kháng.

Thiên Chúa cũng yêu thương và mời gọi tất cả mọi người vào trong tình yêu của Ngài. Ðiều quan trọng đối với Thiên Chúa không phải là ta làm được nhiều hay ít, nhưng là tình yêu và thiện chí của ta như thế nào đối với Ngài.

Cầu Nguyện:

Lạy Chúa, Chúa nhân từ và công bằng với hết mọi người. Xin cho chúng con sống trọn niềm tin yêu vào Chúa. Chúa luôn yêu thương và ban tràn đầy ơn lành cho chúng con. Chúa cũng không tính toán và không so đo. Vậy tại sao chúng con lại hay so đo và cứ thích thương lượng kèo nèo với Chúa? Tại sao chúng con cứ so sánh hoàn cảnh của mình với người anh em để rồi ghen tị, mặc cảm, tức giận...? Xin cho chúng con ý thức và sống cuộc đời đầy tràn niềm hân hoan, vì tin rằng Chúa luôn yêu thương và nhân hậu với chúng con. Amen.


Chua Nhat 25 Quanh Nam Nam B

Mùa Quanh Năm Mùa Quanh Năm Chúa Nhật 25 Quanh Năm Năm A Chúa Nhật 25 Quanh Năm Năm C
Chúa Nhật 25 Quanh Năm Năm B

Bài Ðọc I: Kn 2, 12. 17-20

"Chúng ta hãy kết án cho nó chết cách nhục nhã".

Bài trích sách Khôn Ngoan

(Những kẻ gian ác nói rằng:) "Chúng ta hãy vây bắt kẻ công chính, vì nó không làm ích gì cho chúng ta, mà còn chống đối việc chúng ta làm, khiển trách chúng ta lỗi luật và tố cáo chúng ta vô kỷ luật. Vậy chúng ta hãy xem điều nó nói có thật hay không, hãy nghiệm xét coi những gì sẽ xảy đến cho nó, và hãy chờ xem chung cuộc đời nó sẽ ra sao. Vì nếu nó thật là con Thiên Chúa, Chúa sẽ bênh vực nó, sẽ giải thoát nó khỏi tay những kẻ chống đối nó. Chúng ta hãy nhục mạ và làm khổ nó, để thử xem nó có hiền lành và nhẫn nại không. Chúng ta hãy kết án cho nó chết cách nhục nhã, vì theo lời nó nói, thì người ta sẽ cứu nó!"

Ðó là lời Chúa.

Ðáp Ca: Tv 53, 3-4. 5. 6 và 8

Ðáp: Chúa đang nâng đỡ tâm hồn con (c. 6b).

Xướng: 1) Ôi Thiên Chúa, xin cứu sống con nhân danh Ngài, và xin sử dụng uy quyền phán quyết cho con! Ôi Thiên Chúa, xin nghe tiếng con cầu, xin lắng tai nghe lời miệng con xin. - Ðáp.

2) Vì những kẻ kiêu căng nổi lên chống đối, và bọn người hung hãn tìm sát hại con, bọn chúng không nhớ Thiên Chúa ở trước mặt mình. - Ðáp.

3) Kìa, Thiên Chúa phù trợ con, Chúa đang nâng đỡ tâm hồn con. Con sẽ tự nguyện hiến dâng lễ vật lên Chúa. Lạy Chúa, con sẽ ca tụng danh Ngài, vì danh Ngài thiện hảo. - Ðáp.

Bài Ðọc II: Gc 3, 16 - 4, 3

"Hoa quả của công chính được gieo vãi trong bình an cho những người xây đắp an bình".

Bài trích thư của Thánh Giacôbê Tông đồ.

Anh em thân mến, ở đâu có ganh tị và cãi vã, ở đó có hỗn độn và đủ thứ tệ đoan. Nhưng sự khôn ngoan từ trời xuống, thì trước tiên là trong trắng, rồi ôn hoà, bao dung, nhu mì, hướng thiện, đầy lòng nhân từ và hoa quả tốt lành, không xét đoán thiên vị, không giả dối. Hoa quả của công chính được gieo vãi trong bình an cho những người xây đắp an bình.

Bởi đâu anh em cạnh tranh và cãi cọ nhau? Nào không phải tại điều này: tức tại các đam mê đang giao chiến trong chi thể anh em đó sao? Anh em ham muốn mà không được hưởng, nên anh em giết nhau. Anh em ganh tị mà không được mãn nguyện, nên anh em cạnh tranh và cãi cọ. Anh em không có là tại anh em không xin. Anh em xin mà không nhận được, là vì anh em xin không đúng, cứ mơ tưởng thoả mãn các đam mê của anh em.

Ðó là lời Chúa.

Alleluia: Ga 8, 12

Alleluia, alleluia! - Chúa phán: "Ta là sự sáng thế gian, ai theo Ta, sẽ được ánh sáng ban sự sống". - Alleluia.

Phúc Âm: Mc 9, 29-36

"Con Người sẽ bị nộp. Ai muốn làm lớn nhất, thì hãy tự làm người rốt hết".

Tin Mừng Chúa Giêsu Kitô theo Thánh Marcô.

Khi ấy, Chúa Giêsu và các môn đệ từ trên núi xuống, rồi đi ngang qua xứ Galilêa và Người không muốn cho ai biết. Vì Người dạy dỗ và bảo các ông rằng: "Con Người sẽ bị nộp vào tay người ta và họ sẽ giết Người. Khi đã bị giết, ngày thứ ba, Người sẽ sống lại". Nhưng các ông không hiểu lời đó và sợ không dám hỏi Người.

Các ngài tới Capharnaum. Khi đã vào nhà, Người hỏi các ông: "Dọc đàng các con tranh luận gì thế?" Các ông làm thinh, vì dọc đàng các ông tranh luận xem ai là người lớn nhất. Bấy giờ Người ngồi xuống, gọi mười hai ông lại và bảo các ông rằng: "Ai muốn làm lớn nhất, thì hãy tự làm người rốt hết và làm đầy tớ mọi người". Rồi Người đem một em bé lại đặt giữa các ông, ôm nó mà nói với các ông rằng: "Ai đón nhận một trong những trẻ nhỏ như thế này vì danh Thầy, tức là đón tiếp chính mình Thầy. Và ai đón tiếp Thầy, thực ra không phải đón tiếp Thầy, nhưng là đón tiếp Ðấng đã sai Thầy".

Ðó là lời Chúa.

Suy Niệm:

Trong bài Tin Mừng hôm nay, Ðức Giêsu loan báo về cuộc Thương Khó và Phục Sinh của Ngài. Ðây là lần thứ hai Ngài muốn bộc lộ tâm sự và mạc khải sứ mệnh Ngài sẽ phải thực hiện. Nhưng các môn đệ không hiểu, lại còn tranh cãi với nhau về địa vị. Ðức Giêsu vẫn không tìm được bạn đồng cảm.

Cầu Nguyện:

Lạy Chúa Giêsu, với danh nghĩa là Kitô hữu, chúng con muốn là những người bạn thân của Chúa. Thế nhưng, chúng con lại không muốn hiểu Chúa, không đồng sở thích với Chúa. Chúng con chỉ thích lo cho mình, được vinh thân phì gia. Còn Chúa, Chúa đã sống và muốn chúng con biết quên mình vì tha nhân.

Xin Chúa cho chúng con mỗi ngày được nên giống Chúa, để Chúa được vui lòng và chúng con được hạnh phúc. Amen.


Chua Nhat 25 Quanh Nam Nam C

Mùa Quanh Năm Mùa Quanh Năm Chúa Nhật 25 Quanh Năm Năm B Thứ Hai sau Chúa Nhật 25 Quanh Năm
Chúa Nhật 25 Quanh Năm Năm C

Bài Ðọc I: Am 8, 4-7

"Chống lại những kẻ lấy tiền mua người nghèo".

Bài trích sách Tiên tri Amos.

Hãy nghe đây, hỡi những ai đàn áp kẻ nghèo khó, và muốn tiêu diệt hết những kẻ bần cùng trong cả nước. Các ngươi bảo: "Bao giờ qua tuần trăng mới để chúng tôi bán hàng? Khi nào hết ngày Sabbat để chúng tôi bán lúa mạch. Chúng tôi sẽ giảm lường đong, tăng giá và làm cân giả. Chúng tôi sẽ lấy tiền mua người nghèo, lấy đôi dép đổi lấy người túng thiếu. Chúng tôi sẽ bán lúa mục nát". Vì Giacóp kiêu căng, Chúa đã thề rằng: "Ta sẽ không bao giờ lãng quên tất cả các việc chúng làm cho đến cùng".

Ðó là lời Chúa.

Ðáp Ca: Tv 112, 1-2. 4-6. 7-8

Ðáp: Hãy ngợi khen Chúa, Ðấng nâng cao kẻ túng thiếu (c. 1a & 7b).

Xướng: 1) Hãy ngợi khen, hỡi những người tôi tớ Chúa, chư vị hãy ngợi khen danh Chúa. Nguyện danh Chúa được chúc tụng từ bây giờ và cho đến muôn đời. - Ðáp.

2) Chúa siêu việt trên hết thảy chư dân, trên muôn cõi trời là vinh quang của Chúa... và Người để mắt nhìn coi khắp cả trên trời dưới đất. - Ðáp.

3) Người nâng cao kẻ túng thiếu từ chỗ bụi tro, và cất nhắc bạn cơ bần từ nơi phẩn thổ, hầu cho họ ngồi với những bậc quân vương, với những bậc quân vương của dân Người. - Ðáp.

Bài Ðọc II: 1 Tm 2, 1-8

"Cầu nguyện cùng Thiên Chúa cho mọi người. Ngài muốn cho mọi người được cứu độ".

Bài trích thư thứ nhất của Thánh Phaolô Tông đồ gởi Timôthêu.

Trước tiên, cha khuyên hãy cầu xin, khẩn nguyện, kêu van và tạ ơn cho mọi người: cho vua chúa, và tất cả những bậc vị vọng, để chúng ta được sống bằng yên vô sự, trong tinh thần đạo đức và thanh sạch. Ðó là điều tốt lành và đẹp lòng Ðấng Cứu Ðộ chúng ta là Thiên Chúa. Người muốn cho mọi người được cứu rỗi và đến nhận biết chân lý.

Vì chỉ có một Thiên Chúa, và một Ðấng Trung Gian giữa Thiên Chúa và loài người, là Ðức Giêsu Kitô, cũng là con người. Người đã phó mình làm giá cứu chuộc thay cho mọi người, để nên chứng tá trong thời của Người, mà vì chứng tá đó, cha đã được đặt lên làm kẻ rao giảng, làm Tông đồ (cha nói thật chứ không nói dối), và làm Thầy dạy dân ngoại trong đức tin và chân lý. Vậy cha muốn rằng những người đàn ông cầu nguyện trong mọi nơi, hãy giơ lên hai tay thanh sạch, không oán hờn và cạnh tranh.

Ðó là lời Chúa.

Alleluia: Ga 17, 17b và a

Alleluia, alleluia! - Chúa phán: "Lời Cha là chân lý; xin hãy thánh hoá chúng trong sự thật". - Alleluia.

Phúc Âm: Lc 16, 10-13 {hoặc 1-13}

"Các con không thể làm tôi Thiên Chúa mà lại làm tôi tiền của được".

Tin Mừng Chúa Giêsu Kitô theo Thánh Luca.

Khi ấy, Chúa Giêsu phán cùng các môn đệ rằng: {"Một người phú hộ kia có một người quản lý, và người này bị tố cáo đã phung phí của chủ. Ông chủ gọi người quản lý đến và bảo rằng: 'Tôi nghe nói anh sao đó? Anh hãy tính sổ công việc quản lý của anh, vì từ nay, anh không thể làm quản lý nữa'. Người quản lý nghĩ thầm rằng: 'Tôi phải làm thế nào, vì chủ tôi cất chức quản lý của tôi? Cuốc đất thì không nổi, ăn mày thì hổ ngươi. Tôi biết phải liệu thế nào, để khi mất chức quản lý, thì sẽ có người đón tiếp tôi về nhà họ'.

"Vậy anh gọi từng con nợ của chủ đến và hỏi người thứ nhất rằng: 'Anh mắc nợ chủ tôi bao nhiêu?' Người ấy đáp: 'Một trăm thùng dầu'. Anh bảo người ấy rằng: 'Anh hãy lấy văn tự, ngồi xuống mau mà viết lại: năm mươi'. Rồi anh hỏi người khác rằng: 'Còn anh, anh mắc nợ bao nhiêu?' Người ấy đáp: 'Một trăm giạ lúa miến'. Anh bảo người ấy rằng: 'Anh hãy lấy văn tự mà viết lại: tám mươi'. Và chủ khen người quản lý bất lương đó đã hành động cách khôn khéo: vì con cái đời này khi đối xử với đồng loại thì khôn khéo hơn con cái sự sáng.

"Phần Thầy, Thầy bảo các con: Hãy dùng tiền của gian dối mà mua lấy bạn hữu, để khi mất hết tiền bạc, thì họ sẽ đón tiếp các con vào chốn an nghỉ đời đời.}

"Ai trung tín trong việc nhỏ, thì cũng trung tín trong việc lớn; ai gian dối trong việc nhỏ, thì cũng gian dối trong việc lớn. Vậy nếu các con không trung thành trong việc tiền của gian dối, thì ai sẽ giao phó của chân thật cho các con?

"Không đầy tớ nào có thể làm tôi hai chủ: vì hoặc nó ghét chủ này và mến chủ kia; hoặc phục chủ này và khinh chủ nọ. Các con không thể làm tôi Thiên Chúa mà lại làm tôi tiền của được".

Ðó là lời Chúa.

Suy Niệm:

Con người ngày nay rất khôn ngoan khi tính toán để tìm kiếm hạnh phúc đời này. Nhưng sự khôn ngoan đích thực thì ít có ai tìm được, hay cố gắng đi tìm. Cũng như người quản lý trong bài Tin Mừng hôm nay, ông đã dùng sự khôn khéo gian manh để tìm hạnh phúc cho đời sống của ông. Qua đó, Ðức Giêsu muốn dạy chúng ta biết dùng sự khôn ngoan của mình để sử dụng gia tài Chúa ban: Sức khỏe, thời gian, tiền của... mà tìm lấy cho mình hạnh phúc vĩnh cửu.

Cầu Nguyện:

Lạy Chúa, Chúa biết con người chúng con yếu hèn, chúng con muốn theo Chúa nhưng lại chạy theo của cải vật chất, lạc thú, danh vọng ở đời. Xin tha thứ cho chúng con và ban ơn khôn ngoan, ý chí cương quyết để chúng con biết chọn Chúa, vì chính Chúa là hạnh phúc vĩnh cửu của chúng con. Amen.


Thu Hai sau Chua Nhat 25 Quanh Nam

Mùa Quanh Năm Mùa Quanh Năm Chúa Nhật 25 Quanh Năm Năm C Thứ Ba sau Chúa Nhật 25 Quanh Năm
Thứ Hai sau Chúa Nhật 25 Quanh Năm

Bài Ðọc I: (Năm I) Esd 1, 1-6

"Ai thuộc dân Chúa, hãy lên Giêrusalem và xây cất nhà Chúa".

Khởi đầu sách Esdra.

Năm thứ nhất triều đại Kyrô vua nước Ba-tư, để ứng nghiệm lời Chúa đã phán bởi miệng Giêrêmia, Chúa giục lòng Kyrô vua nước Ba-tư, và ông truyền công bố bằng lời rao và sắc chỉ trong khắp nước rằng: "Ðây là lệnh của Kyrô vua nước Ba-tư: Chúa là Chúa Trời đã ban cho ta mọi nước trên mặt đất, chính Người truyền dạy ta phải xây cất cho Người một đền thờ ở Giêrusalem trong nước Giuđêa. Ai trong các ngươi thuộc về dân Người? Xin Thiên Chúa của nó ở cùng nó. Nó hãy lên Giêrusalem trong xứ Giuđêa, và xây cất nhà của Chúa là Thiên Chúa Israel, chính Người là Thiên Chúa ngự ở Giêrusalem. Và tất cả những người khác đang cư ngụ bất kỳ nơi nào, thì từ nơi mình ở, hãy giúp họ bằng vàng bạc, của cải và súc vật, đừng kể những gì tình nguyện dâng cho đền thờ Thiên Chúa ở Giêrusalem.

Các trưởng tộc thuộc chi họ Giuđa, Bêngiamin, các tư tế, các thầy Lêvi và mọi người được Chúa thúc giục trong lòng, đều vùng dậy tiến lên, để xây cất đền thờ Chúa ở Giêrusalem. Toàn thể dân chúng sống trong vùng lân cận cũng tiếp tay giúp họ vàng bạc, của cải, súc vật, những đồ quý, không kể những gì họ tự ý dâng cúng.

Ðó là lời Chúa.

Ðáp Ca: Tv 125, 1-2ab. 2cd-3. 4-5. 6

Ðáp: Chúa đã đối xử đại lượng với chúng tôi (c. 3a).

Xướng: 1) Khi Chúa đem những người Sion bị bắt trở về, chúng tôi dường như người đang mơ; bấy giờ miệng chúng tôi vui cười, lưỡi chúng tôi thốt lên những tiếng hân hoan. - Ðáp.

2) Bấy giờ dân thiên hạ nói với nhau rằng: Chúa đã đối xử với họ cách đại lượng. Chúa đã đối xử đại lượng với chúng tôi, nên chúng tôi mừng rỡ hân hoan. - Ðáp.

3) Lạy Chúa, xin hãy đổi số phận của con, như những dòng suối ở miền nam. Ai gieo trong lệ sầu, sẽ gặt trong hân hoan. - Ðáp.

4) Thiên hạ vừa đi vừa khóc, tay mang thóc đi gieo; họ trở về trong hân hoan, vai mang những bó lúa. - Ðáp.

* * *

Bài Ðọc I: (Năm II) Cn 3, 27-34 {hoặc 27-35}

"Chúa ghê tởm những kẻ lừa dối".

Bài trích sách Châm Ngôn.

Hỡi con, con chớ ngăn cấm người có thể làm việc lành; nếu con làm được việc lành, thì chính con hãy làm. Con chớ nói với người bạn của con rằng: "Hãy đi rồi trở lại, mai ta sẽ cho ngươi", khi con có thể cho ngay.

Con chớ mưu toan gây ác cho bạn hữu của con, khi nó tin tưởng vào con. Con chớ cạnh tranh với người ta cách vô cớ, khi chính người đó không làm điều gì ác cho con. Con chớ ganh tị với người bất chính, và chớ noi theo đường lối của nó. Vì Chúa ghê tởm những kẻ lừa dối, và Chúa ở thân mật với những kẻ đơn sơ. Chúa gửi đến nhà kẻ gian ác sự khó nghèo, còn nhà người công chính sẽ được chúc phúc. Chính Chúa nhạo báng những kẻ gian dối, và ban ơn cho những kẻ hiền lành. [Người khôn ngoan sẽ thừa hưởng vinh quang, nhưng phường ngu xuẩn sẽ chuốc lấy ô nhục.]

Ðó là lời Chúa.

Ðáp Ca: Tv 14, 2-3ab. 3cd-4ab. 5

Ðáp: Lạy Chúa, người công chính sẽ cư ngụ trên núi thánh Chúa (c. 1b).

Xướng: 1) Người sống thanh liêm và thực thi công chính, và trong lòng suy nghĩ điều ngay, và lưỡi không bịa lời vu khống. - Ðáp.

2) Người không làm ác hại đồng liêu, cũng không làm nhục cho ai lân cận. Người coi rẻ đứa bất nhân, nhưng kính yêu những ai tôn sợ Chúa. - Ðáp.

3) Người không xuất tiền đặt nợ thu lời, cũng không ăn hối lộ hại người hiền lương. Người thực thi những điều kể đó, thì muôn đời chẳng có lung lay. - Ðáp.

* * *

Alleluia: Gc 1, 21

Alleluia, alleluia! - Anh em hãy khiêm nhu nhận lãnh lời giao ước trong lòng; lời đó có thể cứu thoát linh hồn anh em. - Alleluia.

Phúc Âm: Lc 8, 16-18

"Ðặt đèn trên giá đèn, để những ai đi vào đều thấy sự sáng".

Tin Mừng Chúa Giêsu Kitô theo Thánh Luca.

Khi ấy, Chúa Giêsu phán cùng dân chúng rằng: "Không ai thắp đèn rồi lấy hũ che lại, hay đặt dưới gầm giường: nhưng đặt nó trên giá đèn, để những ai đi vào đều thấy ánh sáng. Vì chẳng có gì kín nhiệm mà không bị tỏ ra, và không có gì ẩn giấu mà không bị lộ ra cho người ta biết. Vậy các ngươi hãy ý tứ xem các ngươi nghe thế nào! Vì ai có, sẽ được cho thêm; còn ai không có, cả điều mình tưởng có cũng sẽ bị lấy đi".

Ðó là lời Chúa.

Suy Niệm:

Mỗi người Kitô hữu chính là ngọn đèn được Thiên Chúa thắp sáng. Chúng ta có bổn phận làm cho ánh sáng của Chúa ngày càng sáng hơn và chiếu tỏa ra cho anh em để họ cũng được hưởng ánh sáng ấy.

Lời Chúa chính là ánh sáng hướng dẫn cuộc đời chúng ta. Nếu chúng ta biết lắng nghe Lời Chúa, biết để cho Lời Chúa chiếu soi những tối tăm của tội lỗi, của đam mê tham vọng trong con người của chúng ta, Lời Chúa sẽ biến chúng ta thành ánh sáng cho thế gian.

Cầu Nguyện:

Lạy Chúa, ngọn đèn cháy sáng trong ngày rửa tội tượng trưng cho ánh sáng mà Chúa trao cho chúng con. Ðó là ánh sáng đức tin, và lời Chúa luôn soi dẫn cuộc đời chúng con. Xin cho chúng con biết chiến đấu không ngừng với tội lỗi để duy trì ánh sáng mà Chúa đã thắp lên trong chúng con. Hầu chính chúng con và anh chị em chúng con cùng nhận biết Chúa. Amen.


Thu Ba sau Chua Nhat 25 Quanh Nam

Mùa Quanh Năm Mùa Quanh Năm Thứ Hai sau Chúa Nhật 25 Quanh Năm Thứ Tư sau Chúa Nhật 25 Quanh Năm
Thứ Ba sau Chúa Nhật 25 Quanh Năm

Bài Ðọc I: (Năm I) Esd 6, 7-8. 12b. 14-20

"Họ hoàn tất việc xây cất nhà Chúa và mừng lễ Vượt Qua".

Bài tích sách Esdra.

Trong những ngày ấy, (Vua Ðariô viết thư cho các vị tư lệnh vùng ở bên kia sông Euphrate mà nói rằng:) "Hãy để cho vị thủ lãnh người Do-thái và các kỳ lão của họ xây cất đền thờ của Thiên Chúa, để đền thờ của Thiên Chúa được xây cất chính nơi cũ. Ta cũng ra lệnh về việc các ngươi phải làm với các bậc Kỳ cựu Do-thái, để tái thiết nhà Thiên Chúa: là phải lấy của trong kho nhà vua, nghĩa là tiền nộp thuế của miền bên kia sông Euphrate, và cẩn thận phân phát cho những người ấy, để công việc không bị trì hoãn. Ta là Ðariô ra sắc chỉ này, ta muốn mọi người ân cần tuân giữ".

Các kỳ lão người Do-thái xây cất đền thờ và công việc tiến hành nhanh chóng, nhờ lời sấm của tiên tri Khác-gai và tiên tri Dacaria, con ông Ađđô: họ xây cất và hoàn thành theo lệnh Chúa Israel truyền dạy, và theo lệnh các vua nước Ba-tư là Kyrô, Ðariô và Artaxerxê. Họ hoàn tất việc xây cất nhà Thiên Chúa ngày mồng ba tháng Ađar, năm thứ sáu triều vua Ðariô. Vậy con cháu Israel, các tư tế, các thầy Lêvi, và những người lưu đày còn sống sót, đều vui mừng hiến thánh nhà Thiên Chúa. Trong lễ cung hiến nhà Thiên Chúa, họ dâng một trăm con bò, hai trăm con cừu, bốn trăm con chiên, và để làm lễ đền tội cho cả dân Israel, họ cũng dâng mười hai con dê theo số các chi tộc Israel. Rồi họ cắt đặt các thầy tư tế theo phẩm trật và các thầy Lêvi theo cấp bậc, để giúp việc đền thờ Thiên Chúa ở Giêrusalem, như đã chép trong sách của Môsê.

Những con cái Israel lưu đày về mừng lễ Vượt Qua ngày mười bốn tháng thứ nhất. Các thầy tư tế và Lêvi, tất cả như một, đều được thanh tẩy, tất cả đều trong sạch, để sát tế mừng lễ Vượt Qua cho toàn thể dân lưu đày và cho anh em tư tế của họ và chính mình họ.

Ðó là lời Chúa.

Ðáp Ca: Tv 121, 1-2. 3-4a. 4b-5

Ðáp: Tôi vui mừng khi người ta nói với tôi: "Chúng ta sẽ tiến vào nhà Chúa" (c. 1).

Xướng: 1) Tôi vui mừng khi người ta nói với tôi: "Chúng ta sẽ tiến vào nhà Chúa". Hỡi Giêrusalem, chân chúng tôi đang đứng nơi cửa thành rồi. - Ðáp.

2) Giêrusalem được kiến thiết như thành trì, được cấu tạo kiên cố trong toàn thể. Nơi đây các bộ lạc của Chúa tiến lên. - Ðáp.

3) Theo luật pháp của Israel, để ngợi khen danh Chúa. Tại đây đã đặt ngai toà thẩm phán, ngai toà của nhà Ðavit. - Ðáp.

* * *

Bài Ðọc I: (Năm II) Cn 21, 1-6. 10-13

"Những câu Cách Ngôn khác nhau".

Bài trích sách Châm Ngôn.

Lòng vua ở trong tay Chúa, như những dòng nước chảy, Người muốn hướng nó về đâu tuỳ ý Người. Mọi đường lối của người ta đối với họ là ngay thẳng, nhưng Chúa cân nhắc tâm can. Thực hành công bình và bác ái, thì đẹp lòng Chúa hơn là hy lễ. Mắt tự cao là lòng kiêu ngạo: đèn kẻ gian ác là tội lỗi. Toan tính người cần mẫn luôn dẫn tới sự dồi dào, còn mọi kẻ biếng nhác luôn gặp nghèo khó. Ai dùng lưỡi gian dối thu tích kho tàng, là người hư hốt vô tâm, nó sẽ rơi vào lưới sự chết.

Tâm hồn người tội ác mơ ước sự dữ, nó không thương xót người lân cận. Khi kẻ hung bạo bị sửa phạt thì người bé nhỏ sẽ khôn ngoan hơn, và nếu nó theo người khôn ngoan, nó sẽ được thông minh. Người công chính nhìn xem lòng kẻ tội ác, để cứu nó thoát khỏi tai hoạ. Ai bịt tai không nghe tiếng người nghèo khó, thì lúc chính nó kêu cầu, cũng chẳng ai nghe.

Ðó là lời Chúa.

Ðáp Ca: Tv 118, 1. 27. 30. 34. 35. 44

Ðáp: Lạy Chúa, xin hướng dẫn con vào đường lối chỉ thị Ngài (c. 35a).

Xướng: 1) Phúc đức những ai theo đường lối tinh tuyền, họ tiến thân trong luật pháp của Chúa. - Ðáp.

2) Xin cho con am hiểu đường lối huấn lệnh của Chúa, để con suy gẫm các điều kỳ diệu của Ngài. - Ðáp.

3) Con đã chọn con đường chân lý, con quyết tâm theo các thánh chỉ của Ngài. - Ðáp.

4) Xin dạy con, để con vâng theo luật pháp Ngài, và để con hết lòng vâng theo luật đó. - Ðáp.

5) Xin hướng dẫn con vào đường lối chỉ thị Ngài, vì chính trong đường lối này con sung sướng. - Ðáp.

6) Con sẽ tuân giữ luật Pháp Chúa luôn luôn, cho tới muôn ngàn đời và mãi mãi. - Ðáp.

* * *

Alleluia: Tv 118, 18

Alleluia, alleluia! - Lạy Chúa, xin giáo huấn con, để con tuân cứ luật pháp của Chúa và để con hết lòng vâng theo luật đó. - Alleluia.

Phúc Âm: Lc 8, 19-21

"Mẹ và anh em Ta là những người nghe lời Thiên Chúa và đem ra thực hành".

Tin Mừng Chúa Giêsu Kitô theo Thánh Luca.

Khi ấy, mẹ và anh em Chúa Giêsu đến tìm Người, nhưng vì đám đông, nên không thể đến gần Người được. Người ta báo tin cho Người rằng: "Có mẹ và anh em Thầy đứng ở ngoài muốn gặp Thầy". Người trả lời với họ rằng: "Mẹ và anh em Ta là những người nghe lời Thiên Chúa và đem ra thực hành".

Ðó là lời Chúa.

Suy Niệm:

Câu trả lời của Chúa gợi cho chúng ta cảm giác Chúa hững hờ với Mẹ Ngài và anh em của Ngài. Nhưng thực ra không phải vậy. Ðức Giêsu đang ca tụng Ðức Maria. Vì hơn ai hết, Mẹ là người luôn biết lắng nghe và thực hành ý Chúa một cách tuyệt đối. Ðiều Ðức Giêsu muốn nói với chúng ta: Chúng ta chỉ thực sự là anh em với Ngài, nghĩa là được chia sẻ sự sống vĩnh cửu và hạnh phúc trong nhà Ngài, khi chúng ta biết lắng nghe và làm theo thánh ý của Thiên Chúa Cha. Tất cả những gì Thiên Chúa cho xảy đến trong cuộc đời chúng ta đều đã được an bài tốt đẹp, nếu chúng ta biết tin nhận và thi hành với tất cả lòng yêu mến, phó thác thì đó là một hạnh phúc lớn lao cho chúng ta.

Cầu Nguyện:

Lạy Chúa Giêsu, chúng con là những người thật hạnh phúc vì chúng con được làm con Chúa và được Lời Chúa dạy dỗ, dẫn dắt trong cuộc sống. Xin cho chúng con biết lắng nghe và sống theo những điều Chúa dạy. Ði theo Lời Chúa, chúng con sẽ cảm được sự êm ái và được bảo đảm trước những gian nan thử thách, để có thể trở về Nhà Cha trong bình an và hân hoan. Amen.


Thu Tu sau Chua Nhat 25 Quanh Nam

Mùa Quanh Năm Mùa Quanh Năm Thứ Ba sau Chúa Nhật 25 Quanh Năm Thứ Năm sau Chúa Nhật 25 Quanh Năm
Thứ Tư sau Chúa Nhật 25 Quanh Năm

Bài Ðọc I: (Năm I) Esd 9, 5-9

"Thiên Chúa không bỏ rơi chúng tôi trong cảnh nô lệ".

Bài trích sách Esdra.

Tôi là Esdra, khi dâng lễ tế ban chiều, tôi vùng dậy khỏi cơn âu sầu, áo trong áo ngoài đều rách hết, tôi quỳ gối xuống, giơ tay lên Chúa là Thiên Chúa tôi mà thưa rằng: "Lạy Chúa, con hổ ngươi thẹn thuồng không dám ngước mặt lên cùng Chúa: vì những sự gian ác của chúng con chồng chất trên đầu chúng con, và tội lỗi chúng con cao lên tới trời. Kể từ thời cha ông chúng con cho tới ngày nay, tội lỗi chúng con đã quá nhiều, và vì sự gian ác của chúng con, nên chúng con, vua chúa, tư tế của chúng con, bị trao vào tay vua các dân ngoại, bị gươm đao, bị lưu đày, bị cướp bóc và bị thẹn mặt như ngày nay.

"Và hiện giờ đây, Chúa vừa tạm ban cho chúng con một chút lòng thương xót, là để cho chúng con sống sót phần nào, và cho chúng con một nơi ẩn náu trong chốn thánh của Chúa, để soi sáng mắt chúng con, và ban cho chúng con một chút sự sống trong cảnh nô lệ của chúng con, vì chúng con là nô lệ mà Thiên Chúa không bỏ rơi chúng con trong cảnh nô lệ, nhưng Chúa đã khiến các vua Ba-tư thương xót chúng con, mà cho chúng con còn sống để chúng con xây cất nhà Thiên Chúa chúng con, tu bổ những nơi hoang tàn, và cho chúng con một chỗ ở trong xứ Giuđêa và tại Gierusalem".

Ðó là lời Chúa.

Ðáp Ca: Tb 13, 2. 3-4. 6. 7. 8.

Ðáp: Lạy Chúa, Chúa cao cả muôn đời (c. 1b).

Xướng: 1) Chúa trừng phạt, rồi lại tha thứ. Chúa đẩy xuống âm phủ, rồi lại đem ra; và không một ai thoát khỏi tay Chúa. - Ðáp.

2) Bởi vì thế, Chúa đã phân tán các ngươi giữa các dân tộc không nhìn biết Chúa, để các ngươi tường thuật các việc kỳ diệu của Người, để các ngươi làm cho họ biết rằng ngoài Người ra, không có Thiên Chúa toàn năng nào khác. - Ðáp.

3) Hãy ngắm nhìn những việc Chúa làm cho chúng ta, hãy tuyên xưng Người với lòng cung kính và run sợ, hãy suy tôn vua muôn đời trong những việc làm của các ngươi. - Ðáp.

4) Tôi tuyên xưng Người nơi tôi bị lưu đày, vì Người tỏ ra uy quyền trước dân phạm tội. - Ðáp.

5) Hỡi tội nhân, hãy sám hối ăn năn, hãy thực hiện sự công chính trước mặt Thiên Chúa, hãy tin rằng Người tỏ lòng từ bi với các ngươi. - Ðáp.

* * *

Bài Ðọc I: (Năm II) Cn 30, 5-9

"Xin chớ để con ăn mày và cũng đừng để con giàu có: xin chỉ ban cho con ăn dùng vừa đủ".

Bài trích sách Châm Ngôn.

Mọi lời Thiên Chúa như luyện trong lửa, là thuẫn che chở kẻ nương tựa vào Người. Ngươi chớ thêm điều gì vào lời Chúa, kẻo ngươi bị trách cứ và bị coi là kẻ gian dối. Con xin Chúa hai điều này và xin đừng từ chối trước khi con chết: Xin hãy loại xa con sự giả trá và lời gian dối. Xin chớ để con ăn mày và cũng đừng để con giàu có: xin chỉ ban cho con ăn dùng vừa đủ: kẻo khi no đầy, con bị mê hoặc mà chối Chúa rằng: Chúa là ai? Hoặc vì túng thiếu con đi ăn trộm và làm ố danh Thiên Chúa của con.

Ðó là lời Chúa.

Ðáp Ca: Tv 118, 29. 72. 89. 101. 104. 163

Ðáp: Lời Chúa là đèn soi tỏ dưới bước chân con (c. 105a).

Xướng: 1) Xin đưa con xa cách con đường gian dối, và rộng tay ban luật pháp của Ngài cho con. - Ðáp.

2) Ðối với con, luật pháp do miệng Chúa đáng chuộng hơn vàng bạc châu báu muôn ngàn. - Ðáp.

3) Thân lạy Chúa, cho tới đời đời kiếp kiếp, lời Chúa vẫn còn đó như cõi trời cao. - Ðáp.

4) Con kiềm hãm con xa mọi điều gian ác, để giữ trọn những lời răn dạy của Ngài. - Ðáp.

5) Nhờ huấn lệnh Ngài con trở nên minh mẫn, bởi thế con ghét mọi đường lối gian tà. - Ðáp.

6) Con ghét và ghê tởm điều gian dối, con yêu chuộng luật pháp của Ngài. - Ðáp.

* * *

Alleluia: 1 Ga 2, 5

Alleluia, alleluia! - Ai giữ lời Chúa Kitô, thì quả thật tình yêu của Thiên Chúa đã tuyệt hảo nơi người ấy. - Alleluia.

Phúc Âm: Lc 9, 1-6

"Người sai các ông đi rao giảng nước Thiên Chúa và chữa lành bệnh nhân".

Tin Mừng Chúa Giêsu Kitô theo Thánh Luca.

Khi ấy, Chúa Giêsu gọi mười hai Tông đồ lại, ban cho các ông sức mạnh và quyền năng trên mọi ma quỷ và được chữa lành các bệnh tật. Ðoạn Người sai các ông đi rao giảng nước Thiên Chúa và chữa lành bệnh nhân. Người bảo các ông rằng: "Khi đi đàng, các con đừng mang gì cả, chớ mang gậy và bị, bánh và tiền, cũng đừng mặc hai áo. Các con vào nhà nào, thì hãy ở lại đó, và đừng rời khỏi nơi ấy. Những ai không tiếp đón các con, thì khi rời bỏ thành đó, các con hãy giũ cả bụi chân lại, để làm chứng tố cáo họ". Các ông liền đi rảo khắp các làng mạc, rao giảng Tin Mừng, và chữa lành bệnh tật khắp nơi.

Ðó là lời Chúa.

Suy Niệm:

Lời căn dặn của Ðức Giêsu, phải chăng muốn nói: Khi rao giảng phải bỏ hết những đồ dùng, kể cả lương thực? Thưa không. Ngài chỉ muốn nhấn mạnh rằng: Với sứ mệnh loan báo Tin Mừng, đừng để cho vật chất, danh vọng, tình cảm làm chủ mình. Vì nếu bị những thứ đó chi phối, người tông đồ không đủ nghị lực và bất an. Không có sự bình an thanh thoát trong tâm hồn, thì không thể loan báo niềm vui. Chỉ trong sự từ bỏ và quên mình hoàn toàn mới chu toàn được sứ vụ cao trọng này.

Cầu Nguyện:

Lạy Chúa Giêsu, xin cho chúng con thoát khỏi những mê hoặc lôi cuốn của thế gian. Xin đừng để tiền tài, danh vọng làm chúng con chóa mắt mà quên đi ý nghĩa đích thực của cuộc đời. Xin Chúa giúp chúng con luôn biết hướng về Chúa, sống theo tinh thần của Chúa và giới thiệu Chúa cho anh chị em chúng con. Nhiệt tâm của Thánh Phaolô nhắc bảo chúng con: Khốn cho tôi, nếu tôi không loan báo Tin Mừng". Vâng, lạy Chúa, thật là bất hạnh cho chúng con, nếu chúng con lo lắng về những gì khác mà không thao thức cho Tin Mừng của Chúa được loan truyền. Amen.


Thu Nam sau Chua Nhat 25 Quanh Nam

Mùa Quanh Năm Mùa Quanh Năm Thứ Tư sau Chúa Nhật 25 Quanh Năm Thứ Sáu sau Chúa Nhật 25 Quanh Năm
Thứ Năm sau Chúa Nhật 25 Quanh Năm

Bài Ðọc I: (Năm I) Kg 1, 1-8

"Các ngươi hãy xây cất đền thờ và như thế sẽ đẹp lòng Ta".

Khởi đầu sách Tiên tri Khác-gai.

Ngày mồng một tháng sáu năm thứ hai triều đại vua Ðariô, có lời Chúa sai tiên tri Khác-gai đến nói với Giorôbabel, con trai ông Giosêđec, thầy cả thượng phẩm những lời sau đây: "Ðây Chúa các đạo binh phán: Dân này nói: "Chưa đến lúc xây cất đền thờ Chúa". Và có lời Chúa dùng tiên tri Khác-gai phán rằng: "Chớ thì đến lúc các ngươi cư ngụ trong nhà ấm cúng, và để đền thờ này hoang vu sao?" Giờ đây Chúa các đạo binh phán như thế này: "Các ngươi hãy lưu tâm đến đường lối các ngươi. Các ngươi đã gieo nhiều mà thu vào ít: các ngươi đã ăn không no, đã uống không say, đã mặc không ấm, kẻ nhận tiền công lại bỏ vào túi lủng". Chúa các đạo binh phán như thế này: "Các ngươi hãy lưu tâm đến đường lối các ngươi: Hãy lên núi mang gỗ về xây cất đền thờ, như thế sẽ đẹp lòng Ta và Ta sẽ được tôn vinh". Chúa phán như vậy.

Ðó là lời Chúa.

Ðáp Ca: Tv 149, 1-2. 3-4. 5-6a và 9b

Ðáp: Chúa yêu thương dân Người (c. 4a).

Xướng: 1) Hãy ca mừng Chúa một bài ca mới, hãy vang lên lời khen ngợi trong công hội các tín đồ. Israel hãy mừng vui vì Ðấng tạo tác bản thân, con cái Sion hãy hân hoan vì vua của họ. - Ðáp.

2) Họ hãy hoà nhạc để ngợi khen Người, hãy hát mừng Người với cây đàn cầm, với trống con, bởi vì Chúa yêu thương dân Người, và ban cho kẻ khiêm nhường chiến thắng vẻ vang. - Ðáp.

3) Các tín đồ hãy mừng rỡ trong vinh quang, hãy hoan hỉ trong những nơi khu phố. Miệng họ hãy reo lên lời hoan hô Thiên Chúa. Ðó là vinh quang cho mọi tín đồ của Chúa. - Ðáp.

* * *

Bài Ðọc I: (Năm II) Gv 1, 2-11

"Chẳng có chi mới lạ dưới mặt trời".

Bài trích sách Giảng Viên.

Giảng viên đã nói: Phù vân trên mọi phù vân: phù vân trên mọi phù vân, và mọi sự đều là phù vân. Ích lợi gì cho con người làm lụng vất vả dưới mặt trời? Một thế hệ qua đi, một thế hệ khác lại đến: nhưng địa cầu vẫn đứng vững muôn đời. Mặt trời mọc lên rồi lại lặn xuống, trở về chỗ cũ nơi nó lại mọc lên. Gió thổi về hướng nam, rồi quay về hướng bắc; nó thổi xoay chiều khắp bốn phương, rồi quay về vòng cũ.

Mọi sông ngòi đều chảy ra biển mà biển không đầy tràn: nước sông trở về chỗ cũ rồi lại chảy đi.

Muôn vật đều phải làm việc vất vả, và không ai có thể cắt nghĩa tại sao. Mắt xem mãi cũng không chán, tai nghe hoài cũng không thoả.

Sự đã qua là gì? Chính nó là sự sẽ có. Sự đã xảy ra là gì? Chính nó là sự sẽ xảy ra. Chẳng có chi mới lạ dưới mặt trời, cũng chẳng ai nói được rằng: "Ðây cái này mới". Vì nó đã có từ lâu đời trước chúng ta. Người ta cũng chẳng còn nhớ đến tổ tiên và những con cháu sau này; cũng chẳng nhớ đến những người sẽ đến sau.

Ðó là lời Chúa.

Ðáp Ca: Tv 89, 3-4. 5-6. 12-13. 14 và 17

Ðáp: Thân lạy Chúa, Ngài là chỗ chúng con dung thân, từ đời nọ trải qua đời kia (c. 1).

Xướng: 1) Thực ngàn năm ở trước thiên nhan, tựa hồ như ngày hôm qua đã khuất, như một đêm thức giấc cầm canh. Chúa khiến con người trở về bụi đất, Ngài phán: "Hãy trở về gốc, hỡi con người". - Ðáp.

2) Chúa khiến họ trôi đi, họ như kẻ mơ màng buổi sáng, họ như cây cỏ mọc xanh tươi. Ban sáng cỏ nở hoa và xanh tốt, buổi chiều nó bị xén đi và nó héo khô. - Ðáp.

3) Xin dạy chúng con biết đếm ngày giờ, để chúng con luyện được lòng trí khôn ngoan. Lạy Chúa, xin trở lại, chớ còn để tới bao giờ? Xin tỏ lòng xót thương tôi tớ của Ngài. - Ðáp.

4) Xin cho chúng con sớm được no phỉ ân tình của Chúa, để chúng con mừng rỡ hân hoan trọn đời sống chúng con. Xin cho chúng con được hưởng ân sủng Chúa là Thiên Chúa chúng con, sự nghiệp tay chúng con làm ra, xin Ngài củng cố, xin Ngài củng cố sự nghiệp tay chúng con làm ra. - Ðáp.

* * *

Alleluia: Tv 24, 4c và 5a

Alleluia, alleluia! - Lạy Chúa, xin dạy bảo con về lối bước của Chúa và xin hướng dẫn con trong chân lý của Ngài. - Alleluia.

Phúc Âm: Lc 9, 7-9

"Ông Gioan đã bị trẫm chém đầu rồi, ông này là ai mà trẫm nghe đồn làm những điều như thế".

Tin Mừng Chúa Giêsu Kitô theo Thánh Luca.

Khi ấy, quận vương Hêrôđê nghe biết tất cả các việc Chúa Giêsu đã làm thì phân vân, vì có kẻ nói rằng: "Ông Gioan đã từ cõi chết sống lại"; còn kẻ khác lại nói: "Ông Êlia đã hiện ra"; kẻ khác nữa nói rằng: "Một tiên tri thời xưa đã sống lại". Nhưng Hêrôđê thì nói: "Ông Gioan trẫm đã chém đầu rồi. Ông này là ai mà trẫm nghe đồn làm những điều như thế?" và vua tìm cách gặp Người.

Ðó là lời Chúa.

Suy Niệm:

Khi nghe biết những phép lạ, những việc làm đầy quyền năng của Ðức Giêsu. Hêrôđê đã tự đặt câu hỏi về Ngài "Ngài là ai?" Và ông đã tìm cách tiếp xúc với Ðức Giêsu để khám phá ra con người của Ngài.

Chúng ta là những người Kitô hữu, những người có đức tin. Vậy chúng ta có thái độ nào khi ngắm nhìn những kỳ công, sự hùng vĩ của vũ trụ, những phi thường nơi con người, những biến cố trong cuộc sống của chúng ta? Chúng ta có biết hướng về Chúa, kiếm tìm và ao ước gặp Chúa trong cuộc sống hay không?

Cầu Nguyện:

Lạy Cha, Cha không là vị Thần bí ẩn. Cha đang hiện diện và đồng hành với chúng con trong cuộc sống. Thế giới bao la xinh đẹp này là phản ánh vẻ huy hoàng tuyệt vời của Cha. Huyền nhiệm thâm sâu của con người là phản ánh vẻ kỳ diệu muôn mặt của Cha. Hình ảnh của Cha được ghi khắc mọi nơi trong vũ trụ, trong muôn loài. Xin Cha cho chúng con có đôi mắt đức tin trong sáng để chúng con luôn sống trong tâm tình tạ ơn. Xin Cha chúc lành cho chúng con vì danh Ðức Giêsu Kitô Chúa chúng con. Amen.


Thu Sau sau Chua Nhat 25 Quanh Nam

Mùa Quanh Năm Mùa Quanh Năm Thứ Năm sau Chúa Nhật 25 Quanh Năm Thứ Bảy sau Chúa Nhật 25 Quanh Năm
Thứ Sáu sau Chúa Nhật 25 Quanh Năm

Bài Ðọc I: (Năm I) Kg 2, 1b-10

"Còn một ít lâu nữa, Ta sẽ làm cho đền thờ này đầy vinh quang".

Bài trích sách Tiên tri Khác-gai.

Năm thứ hai triều đại vua Ðariô, đến ngày hai mươi mốt tháng bảy, có lời Chúa dùng tiên tri Khác-gai mà phán rằng: "Ngươi hãy nói với Giorôbabel, con trai tướng lãnh Giuđa, là Saluthiel, nói với Giosua, con trai thượng tế Giosêđec, và với những kẻ sống sót lại trong dân rằng: "Ai trong các ngươi là kẻ sống sót lại đã nhìn thấy vinh quang thuở xưa của đền thờ này: và giờ đây các ngươi xem thấy nó thế nào? Chớ thì nó chẳng là không trước mắt các ngươi sao? Và Chúa lại phán: Hỡi Giorôbabel, giờ đây hãy can đảm. Hỡi Giosua, con trai thượng tế Giosêđêc, hãy can đảm; và toàn dân trên lãnh thổ, hãy can đảm, đây Chúa các đạo binh phán: Các ngươi hãy khởi công, vì Ta ở cùng các ngươi, Chúa các đạo binh phán như vậy. Có lời Ta đã giao ước với các ngươi, khi các ngươi ra khỏi đất Ai-cập, là thần linh Ta sẽ ở giữa các ngươi, nên các ngươi đừng sợ".

Vì Chúa các đạo binh phán như thế này: "Còn ít lâu nữa, Ta sẽ khiến trời đất, biển khơi và đất cạn chuyển động. Ta cũng sẽ khiến mọi dân tộc chuyển động; và Ðấng mọi dân tộc trông đợi sẽ đến: Ta sẽ làm cho đền thờ đầy vinh quang, Chúa các đạo binh phán như vậy. Vàng bạc đều là của Ta, Chúa các đạo binh phán như vậy. Vinh quang đền thờ sau hết này sẽ cao trọng hơn vinh quang đền thờ trước, Chúa các đạo binh phán như vậy: trong nơi này, Ta sẽ ban hoà bình, Chúa các đạo binh phán như vậy".

Ðó là lời Chúa.

Ðáp Ca: Tv 42, 1. 2. 3. 4

Ðáp: Hãy cậy trông Ðức Chúa Trời, vì con còn ca tụng Chúa, Ðấng cứu thể diện và là Thiên Chúa của con (c. 5bc).

Xướng: 1) Xin Chúa minh xét cho con, ôi Thiên Chúa, xin bênh vực quyền lợi con đối nghịch với dân vô đạo, xin cứu con khỏi tay người độc ác, điêu gian! - Ðáp.

2) Vì lạy Chúa, Chúa là sức mạnh con, cớ chi Chúa bỏ con? Cớ chi con phải sống ngậm ngùi vì bị quân thù áp bức? - Ðáp.

3) Xin chiếu giãi quang minh và chân thật của Chúa, để những điều đó hướng dẫn con, đưa con lên núi thánh và cung lâu của Ngài. - Ðáp.

4) Con sẽ tiến tới bàn thờ Thiên Chúa, đến cùng Thiên Chúa làm cho con được hoan hỉ mừng vui. Với cây cầm thụ con sẽ ca ngợi Chúa, ôi Thiên Chúa, Thiên Chúa của con. - Ðáp.

* * *

Bài Ðọc I: (Năm II) Gv 3, 1-11

"Vạn vật dưới bầu trời đều trải qua thời gian của chúng".

Bài trích sách Giảng Viên.

Mọi sự đều có thì giờ của chúng. Vạn vật dưới bầu trời đều trải qua thời gian của chúng. Có thời gian sinh, thì cũng có thời gian chết. Có thời gian trồng xuống, thì cũng có thời gian nhổ lên cái đã trồng. Có thời gian giết chết, thì cũng có thời gian chữa lành. Có thời gian phá huỷ, thì cũng có thời gian xây dựng. Có thời gian khóc lóc, thì cũng có thời gian cười vui. Có thời gian than van, thì cũng có thời gian nhảy múa. Có thời gian rải đá, thì có thời gian thu lượm lại. Có thời gian gần gũi, thì cũng có thời gian xa cách. Có thời gian thâu hoạch, thì cũng có thời gian tiêu tán đi. Có thời gian gìn giữ, thì cũng có thời gian loại bỏ. Có thời gian xé rách, thì cũng có thời gian vá lại. Có thời gian thinh lặng, thì cũng có thời gian nói năng. Có thời gian yêu thương, thì cũng có thời gian giận ghét. Có thời gian chinh chiến, thì cũng có thời gian hoà bình.

Con người còn được gì do công lao vất vả của mình? Tôi suy nghĩ về sự khổ cực mà Thiên Chúa đã để cho con cái loài người phải chịu đựng.

Chúa tác tạo vạn vật trong thời gian Chúa muốn, và trao phó thế gian cho loài người tranh giành, nhưng con người không hiểu được việc Thiên Chúa đã làm từ đầu đến cuối.

Ðó là lời Chúa.

Ðáp Ca: Tv 143, 1a và 2abc. 3-4

Ðáp: Ôi Ðá Tảng của con, chúc tụng Chúa! (c. 1a)

Xướng: 1) Ôi Ðá Tảng của con, chúc tụng Chúa! Chúa là Tình Thương và là chiến lũy, là Ðấng phù trợ và giải phóng con. Chúa là khiên thuẫn, là chỗ con nương náu. - Ðáp.

2) Lạy Chúa, nhân loại là chi mà Chúa chăm nom, con người là chi mà Chúa thương nghĩ tới? Con người ta như hơi gió thoảng, đời người ta như bóng thoáng qua. - Ðáp.

* * *

Alleluia: Tv 94, 8ab

Alleluia, alleluia! - Ước chi hôm nay các bạn nghe tiếng Chúa, và đừng cứng lòng. - Alleluia.

Phúc Âm: Lc 9, 18-22

"Thầy là Ðấng Kitô của Thiên Chúa. Con Người phải chịu nhiều đau khổ".

Tin Mừng Chúa Giêsu Kitô theo Thánh Luca.

Việc xảy ra là khi Chúa Giêsu cầu nguyện riêng một nơi, và có các môn đệ ở với Người, thì Người hỏi các ông rằng: "Những đám dân chúng bảo Thầy là ai?" Các ông thưa rằng: "Người thì bảo là Gioan Tẩy giả, kẻ khác lại cho là Êlia, còn người khác thì cho là một trong các tiên tri thời xưa, đã sống lại". Người lại hỏi các ông rằng: "Phần các con, các con bảo Thầy là ai?" Simon Phêrô thưa rằng: "Thầy là Ðấng Kitô của Thiên Chúa". Và Người ngăn cấm các ông không được nói điều đó với ai mà rằng: "Con Người phải chịu nhiều đau khổ, bị các kỳ lão, các thượng tế, và các luật sĩ từ bỏ và giết chết, nhưng ngày thứ ba sẽ sống lại".

Ðó là lời Chúa.

Suy Niệm:

Ngày xưa, Ðức Giêsu đã hỏi các môn đệ: Ngài là ai đối với họ. Chắc chắn hôm nay Ngài cũng đang đặt câu hỏi đó với mỗi người chúng ta. Chúng ta thử nghĩ xem, chúng ta sẽ trả lời Ngài như thế nào? Chúng ta có tin rằng Ðức Giêsu là Thiên Chúa, là Ðấng làm chủ cuộc đời chúng ta không? Chúng ta có sẵn sàng sống cho Ngài và theo Ngài không? Ðức Giêsu có chiếm vị trí quan trọng trong cuộc sống của ta không? Hay chỉ có vật chất, lợi lộc, hưởng thụ mới là điều quan trọng?

Cầu Nguyện:

Lạy Chúa Giêsu, thế giới ngày nay đang đưa con người vào cuộc sống tiến bộ vượt bậc: giàu sang, văn minh, hưởng thụ, tiện nghi... thế nên, con người mải mê chạy theo nó và quên mất Chúa, loại Chúa ra khỏi cuộc đời của mình. Xin Chúa thức tỉnh và canh tân nhân loại chúng con. Chỉ có Chúa mới là hạnh phúc đích thực mà trần gian này không thể cho chúng con được. Xin cho cuộc sống của chúng con luôn hướng về Chúa trong tâm tình yêu mến, phụng sự và tín thác. Amen.


Thu Bay sau Chua Nhat 25 Quanh Nam

Mùa Quanh Năm Mùa Quanh Năm Thứ Sáu sau Chúa Nhật 25 Quanh Năm Chúa Nhật 26 Quanh Năm Năm A
Thứ Bảy sau Chúa Nhật 25 Quanh Năm

Bài Ðọc I: (Năm I) Dcr 2, 1-5. 10-11a

"Này đây Ta đến và ngự giữa ngươi".

Bài trích sách Tiên tri Dacaria.

Tôi đã ngước mắt lên và đã nhìn thấy: Kìa, có người cầm dây đo trong tay. Tôi đã hỏi rằng: "Ông đi đâu?" Người ấy đáp: "Tôi đi đo Giêrusalem, coi nó rộng bao nhiêu và dài bao nhiêu". Và đây vị thiên thần đang nói chuyện với tôi ra đi, một thiên thần khác đến đón người và nói: "Hãy chạy lại nói với đứa trẻ ấy rằng: Giêrusalem là nơi trú ngụ không có tường thành, vì trong đó có đông dân cư và súc vật. Chúa phán: "Phần Ta, Ta sẽ nên tường thành lửa đỏ chung quanh nó, và Ta sẽ tỏ vinh quang Ta giữa nó". Chúa lại phán: "Hỡi thiếu nữ Sion, hãy ca tụng và hân hoan: vì này đây Ta đến ngự giữa ngươi. Trong ngày ấy, sẽ có nhiều dân tộc quy phục Chúa, họ sẽ là dân Ta, và Ta sẽ ngự giữa ngươi".

Ðó là lời Chúa.

Ðáp Ca: Gr 31, 10. 11-12ab. 13

Ðáp: Chúa sẽ gìn giữ chúng ta như mục tử chăn dắt đoàn chiên mình (c. 10d).

Xướng: 1) Hỡi các dân tộc, hãy nghe lời Chúa, hãy công bố lời Chúa trên các đảo xa xăm; hãy nói rằng: Ðấng đã phân tán Israel sẽ quy tụ nó lại, và sẽ giữ nó như mục tử chăn dắt đoàn chiên mình. - Ðáp.

2) Vì Chúa đã giải phóng Giacóp, giờ đây với cánh tay mạnh mẽ hơn, Người cứu thoát nó. Chúng sẽ đến và ca hát trên núi Sion, chúng sẽ đổ xô về phía hạnh phúc của Người. - Ðáp.

3) Bấy giờ người trinh nữ sẽ hân hoan nhảy mừng, các thanh niên và các cụ già cũng làm y như thế; Ta sẽ biến đổi tang chế của chúng thành niềm hân hoan, sẽ an ủi chúng và cho chúng hết đau khổ. - Ðáp.

* * *

Bài Ðọc I: (Năm II) Gv 11, 9 - 12, 8

"Trong những ngày thanh xuân, ngươi hãy nhớ đến Ðấng Tạo thành ngươi; trước khi tro bụi sẽ trở về đất và hồn sẽ trở về cùng Chúa".

Bài trích sách Giảng Viên.

Hỡi thiếu niên, hãy hân hoan trong thời niên thiếu và tâm hồn ngươi hãy hưởng hạnh phúc trong những ngày thanh xuân, hãy sống theo đường lối tâm hồn ngươi, và theo cái nhìn của mắt ngươi. Nhưng ngươi hãy biết rằng Thiên Chúa sẽ xét xử ngươi về những điều đó. Ngươi hãy loại bỏ sự giận ghét khỏi lòng ngươi, và hãy khai trừ sự gian ác khỏi xác thịt ngươi: vì tuổi trẻ và khoái lạc đều là hư không.

Trong ngày thanh xuân, ngươi hãy nhớ đến Ðấng Tạo thành ngươi, trước khi thời gian đau khổ tới và trước khi tới thời gian mà ngươi sẽ nói: "Tôi không thích"; trước khi mặt trời, ánh sáng, mặt trăng, tinh tú sẽ ra tối tăm, và trước khi mây đen kéo lại sau trận mưa, khi kẻ giữ nhà run sợ, khi những kẻ anh dũng khiếp nhược, khi còn ít bà xay bột cũng ngưng việc, khi mấy bà nhìn qua cửa sổ mà chẳng thấy gì, khi cửa phố phường khép lại và tiếng cối xay nhỏ dần, khi người ta nghe tiếng chim kêu mà chỗi dậy và tiếng hát của các thiếu nữ tắt dần đi, ở những nơi cao người ta run sợ và trên đường đi người ta cũng khiếp đảm.

Hạnh đào sẽ trổ hoa, châu chấu sẽ béo mập, cây phong điểu sẽ đâm chồi nảy lộc, vì con người sắp đi về nhà vĩnh cửu, và kẻ than khóc rảo quanh mọi phố phường.

Trước khi dây bạc đứt tan, và bình vàng vỡ nát, chiếc vò bể tan bên bờ suối, trục quay nước giếng gãy tan tành, và tro bụi sẽ trở về đất, hồn sẽ trở về cùng Chúa, Ðấng đã tác tạo nó.

Giảng viên đã nói: Phù vân trên mọi phù vân, và mọi sự đều là phù vân.

Ðó là lời Chúa.

Ðáp Ca: Tv 89, 3-4. 5-6. 12-13. 14 và 17

Ðáp: Thân lạy Chúa, Ngài là chỗ chúng con dung thân, từ đời nọ trải qua đời kia (c. 1).

Xướng: 1) Thực ngàn năm ở trước thiên nhan, tựa hồ như ngày hôm qua đã khuất, như một đêm thức giấc cầm canh. Chúa khiến con người trở về bụi đất, Người phán: "Hãy trở về gốc, hỡi con người". - Ðáp.

2) Chúa khiến họ trôi đi, họ như kẻ mơ màng buổi sáng, họ như cây cỏ mọc xanh tươi. Ban sáng cỏ nở hoa và xanh tốt, buổi chiều nó bị xén đi và nó héo khô. - Ðáp.

3) Xin dạy chúng con biết đếm ngày giờ, để chúng con luyện được lòng trí khôn ngoan. Lạy Chúa, xin trở lại, chớ còn để tới bao giờ? Xin tỏ lòng xót thương tôi tớ của Ngài. - Ðáp.

4) Xin cho chúng con sớm được no phỉ ân tình của Chúa, để chúng con mừng rỡ hân hoan trọn đời sống chúng con. Xin cho chúng con được hưởng ân sủng Chúa là Thiên Chúa chúng con; sự nghiệp tay chúng con làm ra, xin Ngài củng cố; xin Ngài củng cố sự nghiệp tay chúng con làm ra. - Ðáp.

* * *

Alleluia: Tv 114, 13cd

Alleluia, alleluia! - Chúa trung thành trong mọi lời Chúa phán, và thánh thiện trong mọi việc Chúa làm. - Alleluia.

Phúc Âm: Lc 9, 44b-45

"Con Người sẽ phải bị nộp. Các ông không đám hỏi Người về lời ấy".

Tin Mừng Chúa Giêsu Kitô theo Thánh Luca.

Ðang lúc mọi người thán phục về tất cả các việc Chúa Giêsu làm, thì Người phán cùng các môn đệ rằng: "Phần các con, các con hãy ghi vào lòng những lời này là: Con Người sẽ phải bị nộp vào tay người đời". Nhưng các ông không hiểu lời đó, vì nó còn bị che khuất, nên các ông không lĩnh hội được ý nghĩa, và các ông không dám hỏi Người về lời ấy.

Ðó là lời Chúa.

Suy Niệm:

Khi Ðức Giêsu báo trước Ngài sẽ bị nộp và bị giết, nhưng các môn đệ không hiểu vì còn quá bỡ ngỡ. Tại sao Ðức Giêsu là Ðấng uy quyền, làm được những phép lạ lớn lao như thế mà lại bị nộp cho người đời? Các môn đệ chỉ nhìn Ðức Giêsu với cái nhìn của con người. Họ nghĩ là Ðức Giêsu đến với một sứ mệnh chính trị: giải phóng Israel khỏi ách thống trị của đế quốc Rôma, dành lại quyền cai trị... chứ chưa nhận ra Ðức Giêsu là Ðấng Cứu Thế đến đem ơn cứu độ, bằng con đường khổ giá.

Cầu Nguyện:

Lạy Chúa Giêsu, xin cho chúng con tin vào Chúa để được cứu độ. Xin cho chúng con hiểu được rằng vì tội lỗi nhân loại của chúng con, Chúa đã chịu khổ hình, bị đóng đinh để cứu chúng con. Xin cho chúng con biết ăn năn sám hối và mau quay về với Chúa. Amen.


Chua Nhat 26 Quanh Nam Nam A

Mùa Quanh Năm Mùa Quanh Năm Thứ Bảy sau Chúa Nhật 25 Quanh Năm Chúa Nhật 26 Quanh Năm Năm B
Chúa Nhật 26 Quanh Năm Năm A

Bài Ðọc I: Ed 18, 25-28

"Nếu kẻ gian ác bỏ đàng gian ác nó đã đi, nó sẽ được sống".

Bài trích sách Tiên tri Êdêkiel.

Ðây Chúa phán: "Các ngươi đã nói rằng: "Ðường lối của Chúa không chính trực". Vậy hỡi nhà Israel, hãy nghe đây: Có phải đường lối của Ta không chính trực ư? Hay trái lại đường lối của các ngươi không chính trực? Khi người công chính từ bỏ lẽ công chính và phạm tội ác, nó phải chết, chính vì tội ác nó phạm mà nó phải chết. Nếu kẻ gian ác bỏ đàng gian ác nó đã đi, và thực thi công bình chính trực, nó sẽ được sống. Nếu nó suy nghĩ và từ bỏ mọi tội ác nó đã phạm, nó sẽ sống chớ không phải chết".

Ðó là lời Chúa.

Ðáp Ca: Tv 24, 4bc-5. 6-7. 8-9

Ðáp: Lạy Chúa, xin hãy nhớ lòng thương xót của Chúa (c. 6a).

Xướng: 1) Lạy Chúa, xin chỉ cho con đường đi của Chúa; xin dạy bảo con về lối bước của Ngài. Xin hướng dẫn con trong chân lý và dạy bảo con, vì Chúa là Thiên Chúa cứu độ con, và con luôn luôn cậy trông vào Chúa. - Ðáp.

2) Lạy Chúa, xin hãy nhớ lòng thương xót của Ngài, lòng thương xót tự muôn đời vẫn có. Xin đừng nhớ lỗi lầm khi con còn trẻ và tội ác, nhưng hãy nhớ con theo lòng thương xót của Ngài, vì lòng nhân hậu của Ngài, thân lạy Chúa. - Ðáp.

3) Chúa nhân hậu và công minh, vì thế Ngài sẽ dạy cho con nhận biết đường lối. Ngài hướng dẫn kẻ khiêm cung trong đức công minh, dạy bảo người khiêm cung đường lối của Ngài. - Ðáp.

Bài Ðọc II: Pl 2, 1-5 {hoặc 1-11}

"Anh em hãy cảm nghĩ trong anh em điều đã có trong Ðức Giêsu Kitô".

Bài trích thư Thánh Phaolô Tông đồ gửi tín hữu Philipphê.

Anh em thân mến, nếu có sự an ủi nào trong Ðức Kitô, nếu có sự khích lệ nào trong đức mến, nếu có sự hiệp nhất nào trong Thánh Thần, nếu có lòng thương xót nào, thì anh em hãy làm cho tôi được trọn niềm hân hoan, để anh em hưởng cùng một niềm vui, được cùng chung một lòng mến, được đồng tâm nhất trí với nhau, chớ làm điều gì bởi ý cạnh tranh hay bởi tìm hư danh, nhưng hãy lấy lòng khiêm nhường mà coi kẻ khác vượt trổi hơn mình, mỗi người đừng chỉ nghĩ đến những sự thuộc về mình, nhưng hãy nghĩ đến những sự thuộc về kẻ khác. Anh em hãy cảm nghĩ trong anh em điều đã có trong Ðức Giêsu Kitô.

{Người tuy là thân phận Thiên Chúa, đã không nghĩ phải dành cho được ngang hàng với Thiên Chúa; trái lại, Người huỷ bỏ chính mình mà nhận lấy thân phận tôi đòi, đã trở nên giống như loài người với cách thức bề ngoài như một người phàm. Người đã tự hạ mình mà vâng lời cho đến chết, và chết trên thập giá. Vì thế, Thiên Chúa đã tôn vinh Người, và ban cho Người một danh hiệu vượt trên mọi danh hiệu, để khi nghe tên Giêsu, mọi loài trên trời dưới đất và trong hoả ngục phải quỳ gối xuống, và mọi miệng lưỡi phải tuyên xưng Ðức Giêsu Kitô là Chúa, để Thiên Chúa Cha được vinh quang.}

Ðó là lời Chúa.

Alleluia: Ga 14, 23

Alleluia, alleluia! - Nếu ai yêu mến Thầy, thì sẽ giữ lời Thầy, và Cha Thầy yêu mến người ấy, và Chúng Ta sẽ đến và ở trong người ấy. - Alleluia.

Phúc Âm: Mt 21, 28-32

"Nó hối hận và đi làm. Những người thu thuế và gái điếm sẽ vào nước Thiên Chúa trước các ông".

Tin Mừng Chúa Giêsu Kitô theo Thánh Matthêu.

Khi ấy, Chúa Giêsu phán cùng các thượng tế và các kỳ lão trong dân rằng: "Các ông nghĩ sao? Người kia có hai người con. Ông đến với đứa con thứ nhất và bảo: "Này con, hôm nay con hãy đi làm vườn nho cho cha!" Nó thưa lại rằng: "Con không đi". Nhưng sau nó hối hận và đi làm. Ông đến gặp đứa con thứ hai và cũng nói như vậy. Nó thưa lại rằng: "Thưa cha, vâng, con đi". Nhưng nó lại không đi. Ai trong hai người con đã làm theo ý cha mình?" Họ đáp: "Người con thứ nhất". Chúa Giêsu bảo họ: "Tôi bảo thật các ông, những người thu thuế và gái điếm sẽ vào nước Thiên Chúa trước các ông. Vì Gioan đã đến với các ông trong đường công chính, và các ông không tin ngài; nhưng những người thu thuế và gái điếm đã tin ngài. Còn các ông, sau khi xem thấy điều đó, các ông cũng không hối hận mà tin ngài".

Ðó là lời Chúa.

Suy Niệm:

Ðức Giêsu cho chúng ta thấy hai hình ảnh tương phản nơi hai người con trong dụ ngôn, cũng như giữa người thu thuế, gái điếm và người biệt phái tự coi là công chính, đạo đức. Ðức Giêsu không có cái nhìn như con người chúng ta. Ngài yêu thương những người tội lỗi biết sám hối trở về. Chính vì vậy, Ðức Giêsu thường nói: "Ta không đến để kêu gọi những người công chính mà là người tội lỗi.

Cầu Nguyện:

Lạy Chúa Giêsu, khốn cho chúng con, nếu chúng con cứ cho rằng mình là những người đạo đức và khinh chê những anh em tội lỗi, như thường bị xã hội lên án. Khốn cho chúng con, nếu hằng ngày chúng con vẫn xưng danh là Kitô hữu mà không biết góp phần xây dựng Nước Trời; khốn cho chúng con, nếu chúng con mau mắn thưa: Lạy Cha! mà chúng con không mang tình thương và bình an cho những anh em chung quanh. Xin giúp chúng con sống xứng đáng là những người Kitô hữu, là con cái Chúa. Amen.


Chua Nhat 26 Quanh Nam Nam B

Mùa Quanh Năm Mùa Quanh Năm Chúa Nhật 26 Quanh Năm Năm A Chúa Nhật 26 Quanh Năm Năm C
Chúa Nhật 26 Quanh Năm Năm B

Bài Ðọc I: Ds 11, 25-29

"Ngươi phân bì giùm ta làm chi? Ước gì toàn dân được nói tiên tri".

Bài trích sách Dân Số.

Trong những ngày ấy, Chúa ngự xuống trong đám mây, và phán cùng Môsê, đồng thời lấy thần trí trong Môsê mà phân phát cho bảy mươi vị bô lão. Khi Thần Trí ngự trên các ông, các ông liền nói tiên tri, và về sau các ông không mất ơn ấy.

Vậy có hai vị ở lại trong lều trại, một người tên là El-đad, và người kia tên là Mê-đad. Thần Trí đã ngự trên hai ông: vì hai ông được ghi tên vào sổ, nhưng không đến ở trong nhà xếp. Khi hai ông nói tiên tri trong lều trại, thì có đứa trẻ chạy đến báo tin cho ông Môsê rằng: "El-đad và Mê-đad đang nói tiên tri trong lều trại". Tức thì Giosuê, con ông Nun, tuỳ tùng của ông Môsê, và là kẻ được chọn trong số đông người, liền thưa rằng: "Hỡi ông Môsê, xin hãy cấm chỉ các ông ấy đi". Ông Môsê đáp lại rằng: "Ngươi phân bì giùm ta làm chi? Chớ gì toàn dân được nói tiên tri và Chúa ban Thần Trí Người cho họ".

Ðó là lời Chúa.

Ðáp Ca: Tv 18, 8. 10. 12-13. 14

Ðáp: Giới răn Chúa chính trực, làm hoan lạc tâm can (c. 9a).

Xướng: 1) Luật pháp Chúa toàn thiện, bồi bổ tâm linh; chỉ thị Chúa cố định, phá ngu kẻ dốt. - Ðáp.

2) Lòng tôn sợ Chúa thuần khiết, còn mãi muôn đời; phán quyết của Chúa chân thật, công minh hết thảy. - Ðáp.

3) Dù tôi tớ Chúa quan tâm về những điều luật đó, lại hết sức ân cần tuân giữ, nhưng có nhiều chuyện lầm lỗi, nào ai hay? Xin rửa con sạch những lỗi lầm không nhận thấy. - Ðáp.

4) Cũng xin ngăn ngừa tôi tớ Chúa khỏi tính kiêu căng, đừng để tính đó làm chủ trong mình con. Lúc đó con sẽ được tinh toàn và thanh khiết, khỏi điều tội lỗi lớn lao. - Ðáp.

Bài Ðọc II: Gc 5, 1-6

"Của cải các ngươi bị mục nát".

Bài trích thư của Thánh Giacôbê Tông đồ.

Này đây, hỡi những người giàu có, các ngươi hãy than khóc kêu la, vì các tai hoạ sắp giáng xuống trên các ngươi. Của cải các ngươi bị mục nát, áo quần các ngươi đã bị mối mọt gặm. Vàng bạc của các ngươi đã bị ten sét, và ten sét sẽ là bằng chứng tố cáo các ngươi, và sẽ ăn thịt các ngươi như lửa đốt. Các ngươi đã tích trữ cho các ngươi cơn thịnh nộ trong ngày sau hết. Này tiền công thợ gặt ruộng cho các ngươi mà các ngươi đã gian lận, tiền đó đang kêu gào và tiếng kêu gào của người thợ gặt đã lọt thấu đến tai Chúa các đạo binh. Các ngươi đã ăn uống say sưa ở đời này, lòng các ngươi đã tận hưởng khoái lạc trong ngày sát hại. Các ngươi đã lên án và giết chết người công chính, vì họ đã không kháng cự lại các ngươi.

Ðó là lời Chúa.

Allluia: Ga 15, 15b

Alleluia, alleluia! - Chúa phán: " Thầy gọi các con là bạn hữu, vì tất cả những gì Thầy đã nghe biết nơi Cha Thầy, thì Thầy đã cho các con biết". - Alleluia.

Phúc Âm: Mc 9, 37-42. 44. 46-47

"Ai chẳng chống đối các con, là ủng hộ các con. Nếu tay con nên dịp tội cho con, hãy chặt tay đó đi".

Tin Mừng Chúa Giêsu Kitô theo Thánh Marcô.

Khi ấy, Gioan thưa cùng Chúa Giêsu rằng: "Lạy Thầy, chúng con thấy có kẻ nhân danh Thầy mà trừ quỷ, kẻ đó không theo chúng ta, và chúng con đã ngăn cấm y". Nhưng Chúa Giêsu phán: "Ðừng ngăn cấm y, vì chẳng ai có thể nhân danh Thầy mà làm phép lạ, rồi liền đó lại nói xấu Thầy. Ai chẳng chống đối các con, là ủng hộ các con. Ai nhân danh Thầy mà cho các con một ly nước vì lẽ các con thuộc về Ðấng Kitô, Thầy bảo thật các con: kẻ đó sẽ không mất phần thưởng đâu. Nhưng nếu kẻ nào làm cớ vấp phạm cho một trong những kẻ bé mọn có lòng tin Thầy, thà buộc thớt cối xay vào cổ người ấy mà xô xuống biển thì hơn.

"Nếu tay con nên dịp tội cho con, hãy chặt tay đó đi: thà con mất một tay mà được vào cõi sống, còn hơn là có đủ hai tay mà phải vào hoả ngục, trong lửa không hề tắt. Và nếu chân con làm dịp tội cho con, hãy chặt chân đó đi: thà con mất một chân mà được vào cõi sống, còn hơn là có đủ hai chân mà phải ném xuống hoả ngục. Và nếu mắt con làm dịp tội cho con, hãy móc mắt đó đi, thà con còn một mắt mà vào nước Thiên Chúa, còn hơn là có đủ hai mắt mà phải ném xuống hoả ngục, nơi mà dòi bọ rúc rỉa nó không hề chết và lửa không hề tắt".

Ðó là lời Chúa.

Suy Niệm:

Ai là môn đệ đích thực của Ðức Kitô? Ðó là người sống theo tinh thần của Ngài. Tinh thần ấy được Ðức Giêsu nhấn mạnh trong bài Tin Mừng hôm nay:

- Không kỳ thị chia bè phái. Vì chân lý không độc quyền thuộc về một người nào.

- Vì danh Ðức Giêsu, một công việc nhỏ mọn cũng có giá trị.

- Tinh thần từ bỏ của người môn đệ. Phải sẵn sàng từ bỏ những gì làm mất hạnh phúc vĩnh cửu, dù xem ra thân thương nhất.

Cầu Nguyện:

Lạy Chúa Giêsu, được làm môn đệ Chúa thật là sung sướng. Nhưng một người môn đệ đích thực phải là người sống theo tinh thần của Chúa: không ghen tương, ích kỷ, mà trái lại luôn yêu thương nâng đỡ anh em mình. Lạy Chúa, chúng con muốn được làm môn đệ của Chúa, xin Chúa biến đổi chúng con thành con người Chúa mong muốn. Amen.


Chua Nhat 26 Quanh Nam Nam C

Mùa Quanh Năm Mùa Quanh Năm Chúa Nhật 26 Quanh Năm Năm B Thứ Hai sau Chúa Nhật 26 Quanh Năm
Chúa Nhật 26 Quanh Năm Năm C

Bài Ðọc I: Am 6, 1a. 4-7

"Các ngươi đã mê đắm và ca hát, giờ đây các ngươi bị lưu đày.

Bài trích sách Tiên tri Amos.

Ðây Chúa toàn năng phán: "Khốn cho các ngươi là những kẻ phú quý ở Sion, và tự kiêu trên núi Samaria. Các ngươi đã nằm ngủ trên giường ngà, mê đắm trên ghế dài: ăn chiên con trong đoàn và bê béo trong đàn; và ca hát theo tiếng đàn cầm thụ; người ta nghĩ mình như Ðavit, có những nhạc khí, dùng chén lớn uống rượu, lấy dầu hảo hạng xức lên mình, và chẳng thương hại gì đến nỗi băn khoăn của Giuse; vì thế, giờ đây họ phải lưu đày và đi đầu các kẻ lưu đày; những buổi yến tiệc của các kẻ buông tuồng sẽ không còn nữa".

Ðó là lời Chúa.

Ðáp Ca: Tv 145, 7. 8-9a. 9bc-10

Ðáp: Linh hồn tôi ơi, hãy ngợi khen Chúa (c. 2a).

Xướng: 1) Chúa là Ðấng trả lại quyền lợi cho người bị ức, và ban cho những người đói được cơm ăn. Thiên Chúa cứu gỡ những người tù tội. - Ðáp.

2) Thiên Chúa mở mắt những kẻ đui mù; Thiên Chúa giải thoát những kẻ bị khòm lưng khuất phục; Thiên Chúa yêu quý các bậc hiền nhân; Thiên Chúa che chở những khách kiều cư. - Ðáp.

3) Thiên Chúa nâng đỡ những người mồ côi quả phụ, và làm rối loạn đường nẻo đứa ác nhân. Thiên Chúa sẽ làm vua tới muôn đời, Sion hỡi, Thiên Chúa của ngươi sẽ làm vua tự đời này sang đời khác. - Ðáp.

Bài Ðọc II: 1 Tm 6, 11-16

"Con hãy gìn giữ huấn lệnh cho tới ngày Chúa lại đến".

Bài trích thư thứ nhất của Thánh Phaolô Tông đồ gửi Timôthêu.

Hỡi người của Thiên Chúa, hãy theo đuổi đức công chính, lòng đạo hạnh, đức tin, đức ái, đức nhẫn nại, đức hiền lành. Con hãy chiến đấu trong cuộc chiến đấu chính nghĩa của đức tin. Hãy cố đoạt lấy sự sống đời đời mà con đã được kêu gọi tới và cũng vì đó, con đã mạnh dạn tuyên xưng đức tin trước mặt nhiều nhân chứng. Cha chỉ thị cho con trước mặt Thiên Chúa, Ðấng làm cho muôn vật được sống, và trước mặt Ðức Giêsu Kitô, Ðấng đã làm trước mặt Phongxiô Philatô, lời tuyên xưng thẳng thắn, con hãy giữ gìn huấn lệnh đó cho tinh tuyền và không thể trách được, cho tới ngày Chúa chúng ta là Ðức Giêsu Kitô lại đến, mà đến thời đã định, Ðấng phúc lộc và quyền năng duy nhất sẽ tỏ ra, Người là Thiên Chúa, Vua các vua và Chúa các chúa, Ðấng độc nhất trường sinh bất tử, Người ngự trong ánh sáng siêu phàm, không một ai trong loài người đã xem thấy hay có thể xem thấy: (kính chúc) vinh dự và quyền năng cho Người muôn đời. Amen!

Ðó là lời Chúa.

Alleluia: Ga 1, 14 và 12b

Alleluia, alleluia! - Lạy Chúa, xin hãy phán, vì tôi tớ Chúa đang nghe, Chúa có lời ban sự sống đời đời. - Alleluia.

Phúc Âm: Lc 16, 19-31

"Ngươi đã được sự lành, còn Ladarô gặp toàn sự khốn khổ".

Tin Mừng Chúa Giêsu Kitô theo Thánh Luca.

Khi ấy, Chúa Giêsu phán cùng những người biệt phái rằng: "Có một nhà phú hộ kia vận toàn gấm vóc, lụa là, ngày ngày yến tiệc linh đình. Lại có một người hành khất tên là Ladarô, nằm bên cổng nhà ông đó, mình đầy ghẻ chốc, ước được những mụn bánh từ bàn ăn rớt xuống để ăn cho đỡ đói, nhưng không ai thèm cho. Những con chó đến liếm ghẻ chốc của người ấy. Nhưng xảy ra là người hành khất đó chết và được các Thiên Thần đem lên nơi lòng Abraham. Còn nhà phú hộ kia cũng chết và được đem chôn. Trong hoả ngục, phải chịu cực hình, nhà phú hộ ngước mắt lên thì thấy đàng xa có Abraham và Ladarô trong lòng Ngài, liền cất tiếng kêu la rằng:

'Lạy Cha Abraham, xin thương xót tôi và sai Ladarô nhúng đầu ngón tay vào nước để làm mát lưỡi tôi, vì tôi phải quằn quại trong ngọn lửa này'. Abraham nói lại: 'Hỡi con, suốt đời con, con được toàn sự lành, còn Ladarô gặp toàn sự khốn khổ. Vậy bây giờ Ladarô được an ủi ở chốn này, còn con thì chịu khốn khổ. Vả chăng, giữa các ngươi và chúng tôi đây đã có sẵn một vực thẳm, khiến những kẻ muốn từ đây qua đó, không thể qua được, cũng như không thể từ bên đó qua đây được'.

Người đó lại nói: 'Ðã vậy, tôi nài xin cha sai Ladarô đến nhà cha tôi, vì tôi còn năm người anh em nữa, để ông bảo họ, kẻo họ cũng phải sa vào chốn cực hình này'. Abraham đáp rằng: 'Chúng đã có Môsê và các tiên tri, chúng hãy nghe các ngài'. Người đó thưa: 'Không đâu, lạy cha Abraham, nhưng nếu có ai trong cõi chết hiện về với họ, thì ắt họ sẽ hối cải'. Nhưng Abraham bảo người ấy: 'Nếu chúng không chịu nghe Môsê và các tiên tri, thì cho dù kẻ chết sống lại đi nữa, chúng cũng chẳng chịu nghe đâu'".

Ðó là lời Chúa.

Suy Niệm:

Của cải là con dao hai lưỡi. Nó là tên đầy tớ tốt, nhưng là ông chủ xấu. Những ai khôn ngoan biết sử dụng nó, sẽ đạt được hạnh phúc vĩnh cửu. Ngược lại, những kẻ ngu đần tôn nó làm ông chủ sẽ bị nó nhận chìm xuống tận hố diệt vong. Bài Tin Mừng hôm nay là một dụ ngôn Chúa dùng để dạy chúng ta biết sử dụng của cải cho đúng chỗ, để đạt được hạnh phúc muôn đời.

Cầu Nguyện:

Lạy Chúa Giêsu, giàu hay nghèo không phải là một hạnh phúc hay bất hạnh muôn đời, nhưng điều quan trọng là chúng con sống theo giáo huấn của Ðức Giêsu. Biết luyện tập cho mình một tinh thần yêu thương, một tâm hồn quảng đại. Sống chân tình với Chúa và chan hòa với anh em. Chỉ trong trái tim rộng mở đó, chúng con mới được hưởng niềm vui vĩnh cửu. Amen.


Thu Hai sau Chua Nhat 26 Quanh Nam

Mùa Quanh Năm Mùa Quanh Năm Chúa Nhật 26 Quanh Năm Năm C Thứ Ba sau Chúa Nhật 26 Quanh Năm
Thứ Hai sau Chúa Nhật 26 Quanh Năm

Bài Ðọc I: (Năm I) Dcr 8, 1-8

"Ta sẽ cứu dân Ta khỏi đất phía mặt trời mọc và phía mặt trời lặn".

Bài trích sách Tiên tri Dacaria.

Có lời Chúa các đạo binh phán rằng: "Ðây Chúa các đạo binh phán: Ta đã ghen tức Sion với lòng ghen tức cực độ; Ta đã ghen tức nó với cơn phẫn nộ quá sức".

Chúa các đạo binh còn phán như thế này: "Ta trở về Sion, và sẽ ngự giữa Giêrusalem; Giêrusalem sẽ được gọi là Thành chân lý, và núi Chúa các đạo binh sẽ được gọi là Núi thánh".

Chúa các đạo binh lại phán như thế này: "Sẽ còn có lão ông lão bà cư ngụ trên phố phường Giêrusalem, mỗi người cầm gậy trong tay, vì họ đã cao niên. Các ngả đường thành phố đầy những trẻ nam trẻ nữ chơi trên đường phố".

Chúa các đạo binh phán thêm rằng: "Trong những ngày ấy, nếu điều đó làm chướng mắt những kẻ còn sót lại trong dân, chớ thì nó sẽ làm chướng mắt Ta sao?" Chúa các đạo binh phán như vậy. Chúa các đạo binh còn phán rằng: "Này đây Ta sẽ cứu dân Ta thoát khỏi đất phía mặt trời mọc và phía mặt trời lặn. Ta sẽ dẫn chúng về cư ngụ giữa Giêrusalem: Chúng sẽ là dân Ta và Ta sẽ là Thiên Chúa của chúng, trong chân lý và công chính".

Ðó là lời Chúa.

Ðáp Ca: Tv 101, 16-18. 19-21. 29 và 22-23

Ðáp: Chúa sẽ tái lập Sion, và xuất hiện trong vinh quang sáng lạng (c. 17).

Xướng: 1) Lạy Chúa, muôn dân sẽ kính tôn danh thánh Chúa, và mọi vua trên địa cầu sẽ quý trọng vinh quang Ngài; khi Chúa sẽ tái lập Sion, Chúa xuất hiện trong vinh quang sáng lạng; Chúa sẽ đoái nghe lời nguyện kẻ túng nghèo, và không chê lời họ kêu van. - Ðáp.

2) Những điều này được ghi lại cho thế hệ mai sau, và dân tộc được tác tạo sẽ ca tụng Thiên Chúa. Từ thánh điện cao sang Chúa đã đoái nhìn, từ trời cao Chúa đã nhìn xuống trần thế, để nghe tiếng than khóc của tù nhân, để giải thoát kẻ bị lên án tử. - Ðáp.

3) Con cháu của bầy tôi Chúa sẽ được an cư, và miêu duệ chúng sẽ tồn tại trước thiên nhan, để người ta truyền bá danh Chúa tại Sion, và lời khen ngợi Ngài ở Giêrusalem, khi chư dân cùng nhau quy tụ, và các vua nhóm họp để phụng thờ Chúa. - Ðáp.

* * *

Bài Ðọc I: (Năm II) G 1, 6-22

"Chúa ban cho, rồi Chúa lấy lại: nguyện danh Chúa được chúc tụng".

Bài trích sách ông Gióp.

Một ngày nọ, con cái Thiên Chúa đến chầu truớc mặt Chúa, Satan cũng có mặt ở đó. Chúa hỏi Satan rằng: "Ngươi từ đâu đến?" Nó thưa lại rằng: "Tôi chạy vòng quanh trái đất và đi khắp mọi nơi". Chúa hỏi nó rằng: "Chớ thì ngươi có lưu ý đến Gióp, tôi tớ Ta chăng? Trên trần gian, không một ai giống như y là con người ngay thật, công chính, kính sợ Thiên Chúa và xa lánh sự dữ". Satan thưa lại cùng Chúa rằng: "Ðâu có phải Gióp kính sợ Thiên Chúa cách luống công? Chớ thì Chúa chẳng che chở quanh nó, nhà cửa nó và tất cả những gì thuộc về nó đó sao? Chớ thì Chúa chẳng chúc phúc các việc tay nó làm, và sản nghiệp nó gia tăng rợp đất đó sao? Nhưng Chúa hãy giơ tay Chúa lên một chút và chạm đến tất cả những gì nó đang có, ắt nó sẽ phỉ báng Chúa nhãn tiền". Vậy Chúa bảo Satan rằng: "Ðây, tất cả những gì nó đang có đều nằm trong tay ngươi: chỉ trừ một điều là ngươi chớ chạm tay đến thân nó". Satan liền lui ra khỏi mặt Chúa.

Một ngày nọ, khi các con trai, con gái của ông Gióp đang dùng bữa uống rượu tại nhà anh cả, thì có kẻ đến báo tin cho ông Gióp rằng: "Các con bò đang kéo cày và các con lừa đang ăn cỏ bên cạnh, bỗng các người Sabêô xông đến cướp lấy hết, và dùng gươm giết các đầy tớ, chỉ một mình tôi chạy thoát về báo tin cho ông". Khi nó còn đang nói, thì một người khác đến thưa rằng: "Lửa Thiên Chúa từ trời xuống thiêu huỷ hết bầy chiên và các đầy tớ, chỉ một mình tôi thoát được về báo tin cho ông". Khi nó còn đang nói, thì một người khác đến thưa rằng: "Các người Calđêô chia làm ba toán xông vào cướp đoạt các con lạc đà, và còn dùng gươm giết các đầy tớ, chỉ một mình tôi trốn được chạy về báo tin cho ông". Nó còn đang nói, thì đây một người khác bước vào thưa rằng: "Lúc các con trai, con gái của ông đang dùng bữa và uống rượu tại nhà anh cả, bỗng có gió mạnh từ hoang địa thổi đến, hắt vào bốn góc nhà, khiến nhà sụp đổ đè chết các con ông, chỉ một mình tôi thoát được về báo tin cho ông". Bấy giờ ông Gióp chỗi dậy, xé áo mình ra, cạo trọc đầu, sấp mình xuống đất thờ lạy và thưa rằng: "Từ lòng mẹ, tôi sinh ra trần truồng, thì tôi cũng sẽ trở về đó trần truồng. Chúa ban cho, rồi Chúa lấy lại: như đẹp lòng Chúa thế nào, thì xin xảy đến như vậy: nguyện danh Chúa được chúc tụng!"

Trước mọi thảm cảnh đó, ông Gióp không hé môi xúc phạm và không thốt lời ngu dại phạm đến Thiên Chúa.

Ðó là lời Chúa.

Ðáp Ca: Tv 16, 1. 2-3. 6-7

Ðáp: Xin Chúa ghé tai về bên con, và xin nghe rõ tiếng con (c. 6ab).

Xướng: 1) Lạy Chúa, xin nghe điều chính nghĩa của con, xin để ý đến lời con kêu cứu, lắng tai nghe tiếng con thốt ra từ cặp môi chân thành! - Ðáp.

2) Từ cái nhìn của Chúa hãy diễn ra sự phán quyết về con: vì mắt Ngài thấy rõ điều chân chính. Nếu Ngài lục soát lòng con, nếu ban đêm Ngài thăm viếng, nếu Ngài thử con trong lửa, Ngài sẽ không gặp điều gian ác ở nơi con. - Ðáp.

3) Con kêu van Ngài, bởi Ngài nhậm lời con, lạy Chúa, xin ghé tai về bên con, xin nghe rõ tiếng con. Xin tỏ ra đức từ bi lạ lùng của Chúa, là Ðấng giải thoát khỏi bọn đối phương, những ai tìm nương tựa tay hữu của Ngài. - Ðáp.

* * *

Alleluia: Tv 129, 5

Alleluia, alleluia! - Con hy vọng rất nhiều vào Chúa, linh hồn con trông cậy ở lời Chúa. - Alleluia.

Phúc Âm: Lc 9, 46-50

"Kẻ nào bé nhỏ nhất trong tất cả các con, đó là người cao trọng nhất".

Tin Mừng Chúa Giêsu Kitô theo Thánh Luca.

Khi ấy, các mộn đệ nghĩ ngợi trong lòng rằng ai trong các ông sẽ là người cao trọng nhất. Chúa Giêsu thấu biết tư tưởng trong lòng các ông, Người liền dẫn một trẻ nhỏ tới, để đứng bên cạnh Người, và bảo các ông rằng: "Hễ ai đón nhận trẻ nhỏ này vì danh Thầy, tức là đón nhận Thầy: mà hễ ai đón nhận Thầy, tức là đón nhận Ðấng đã sai Thầy. Vì kẻ nào bé nhỏ nhất trong tất cả các con, đó là người cao trọng nhất".

Gioan lên tiếng thưa Người rằng: "Lạy Thầy, chúng con thấy một người kia lấy danh Thầy mà trừ quỷ, và chúng con đã ngăn cản nó, vì nó không theo Thầy cùng với chúng con". Chúa Giêsu bảo ông rằng: "Các con chớ ngăn cản, vì ai không chống nghịch các con, tức là thuận với các con".

Ðó là lời Chúa.

Suy Niệm:

Các môn đệ băn khoăn tính toán xem ai là người lớn nhất và bực bội khó chịu vì có người khác nhân danh Ðức Giêsu mà trừ quỷ. Tuy là môn đệ của Chúa, nhưng các ông vẫn còn mang nặng tính ích kỷ, hẹp hòi. Lòng còn chất chứa những tham vọng, ghen tương. Trước những suy nghĩ của các môn đệ, Ðức Giêsu nhẹ nhàng dạy các ông chân lý của Ngài: "Muốn làm lớn, hãy trở nên bé nhỏ". Người làm lớn trong Nước Trời phải là con người biết phục vụ mọi người.

Cầu Nguyện:

Lạy Chúa Giêsu, chúng con đây cũng có đầy tham vọng, tính toán, nhỏ nhen... Xin Chúa thương thánh hóa chúng con, để chúng con biết sống quảng đại và vị tha hơn. Xin cho tình yêu của Chúa trong chúng con mỗi ngày một lớn mạnh. Xin đừng để chúng con làm vật cản đường lưu truyền sự sống và tình yêu Chúa đến với tha nhân. Amen.


Thu Ba sau Chua Nhat 26 Quanh Nam

Mùa Quanh Năm Mùa Quanh Năm Thứ Hai sau Chúa Nhật 26 Quanh Năm Thứ Tư sau Chúa Nhật 26 Quanh Năm
Thứ Ba sau Chúa Nhật 26 Quanh Năm

Bài Ðọc I: (Năm I) Dcr 8, 20-23

"Nhiều dân tộc đến tìm kiếm Chúa tại Giêrusalem".

Bài trích sách Tiên tri Dacaria.

Ðây Chúa các đạo binh phán: "Sẽ có các dân tộc đến đây, trú ngụ trong nhiều thành phố; các dân cư sẽ ra đi, người này bảo người kia rằng: "Chúng ta hãy đi cầu khẩn tôn nhan Chúa và tìm kiếm Chúa các đạo binh; còn ta, ta cũng ra đi". Sẽ có nhiều dân tộc và những cường quốc đến tìm kiếm Chúa các đạo binh ở Giêrusalem, và khẩn cầu tôn nhan Chúa". Chúa các đạo binh còn phán thế này: "Trong những ngày ấy, sẽ có mười người thuộc mọi tiếng nói các dân tộc nắm lấy gấu áo một người Do-thái mà thưa rằng: "Chúng tôi cùng đi với các ông, vì chúng tôi nghe nói rằng Thiên Chúa ở cùng các ông".

Ðó là lời Chúa.

Ðáp Ca: Tv 86, 1-3. 4-5. 6-7

Ðáp: Thiên Chúa ở cùng chúng tôi (c. Dcr 8,23).

Xướng: 1) Chúa yêu cơ sở Người thiết lập trên núi thánh. Người yêu cửa nhà Sion hơn mọi cư xá nhà Giacóp. Hỡi thành trì của Thiên Chúa, thiên hạ đang nói những điều hiển hách về ngươi. - Ðáp.

2) Ta sẽ kể Rahab và Babel vào số người thờ phượng Ta, kìa Phi-litinh, Tyrô và dân Êthiôpi: những người này đã sinh ra tại đó. Và thiên hạ sẽ nói về Sion rằng: "Riêng từng người và hết mọi người đã sinh tại đó, chính Ðấng Tối Cao đã củng cố thành này". - Ðáp.

3) Chúa sẽ ghi chép vào sổ sách của chư dân rằng: "Những người này đã sinh ra tại đó". Và khi ca vũ, người ta sẽ ca rằng: "Mọi nguồn vui thú của tôi đều ở nơi Người". - Ðáp.

* * *

Bài Ðọc I: (Năm II) G 3, 1-3. 11-17. 20-23

"Tại sao ban sự sáng cho kẻ khốn cực?"

Bài trích sách ông Gióp.

Gióp mở miệng nguyền rủa ngày mình sinh ra và nói rằng: "Hãy biến đi, ngày tôi đã sinh ra, và đêm có lời phán: 'Con người chịu thai'. Tại sao tôi không chết trong lòng mẹ? Tại sao tôi không tắt thở ngay khi mới sinh ra? Tại sao có đầu gối đỡ lấy tôi và có vú cho tôi bú?

"Chẳng như vậy thì bây giờ tôi được ngủ yên, và an nghỉ trong giấc điệp làm một với các vua chúa, với các quan quyền trên mặt đất, là những kẻ xây cất cho mình những lăng tẩm thanh vắng, hay là cùng với các công hầu lắm vàng nhiều bạc chất đầy nhà. Sao tôi không giống như thai sảo được giấu đi, để tôi không còn sống, hoặc như các trẻ không được xem thấy sự sáng. Nơi ấy kẻ hung ác hết khuấy phá, và kẻ mỏi mệt được yên nghỉ.

"Tại sao ban sự sáng cho kẻ khốn cực, và ban sự sống cho những kẻ phải cay đắng trong tâm hồn? Những kẻ ấy mong chết mà lại không được chết, họ như những người đào mỏ tìm vàng. Khi họ tìm thấy nấm mồ, họ vui mừng hớn hở. Người chẳng tìm được lối đi, thì Thiên Chúa lấy sự tối tăm vây bọc nó tư bề".

Ðó là lời Chúa.

Ðáp Ca: Tv 87, 2-3. 4-5. 6. 7-8

Ðáp: Nguyện cho lời con cầu thấu đến tai Chúa (c. 3a).

Xướng: 1) Lạy Chúa là Thiên Chúa của con, ban ngày con kêu van, ban đêm con than thở trước thiên nhan Ngài. Nguyện cho lời con cầu thấu đến tai Chúa, xin Chúa lắng tai nghe tiếng con kêu. - Ðáp.

2) Vì tâm hồn con đau khổ ê chề, và mạng sống con đã gần kề âm phủ. Con bị liệt vào số những kẻ đang bước xuống mồ, con đã trở nên như người tàn phế. - Ðáp.

3) Giường nằm của con kề những người đã chết, như giường của người bị giết nằm trong nấm mồ, họ là những người mà Chúa không còn nhớ tới, và họ không còn được Ngài săn sóc yêu thương. - Ðáp.

4) Ngài đã đặt con trong lỗ huyệt sâu, trong nơi u tối, trong vực thẳm. Cơn giận Chúa đè nặng trên người con, và Chúa vùi lấp con dưới sóng cả ba đào. - Ðáp.

* * *

Alleluia: Tv 18, 9

Alleluia, alleluia! - Lạy Chúa, giới răn Chúa làm hoan lạc tâm can, mệnh lệnh Chúa sáng soi con mắt. - Alleluia.

Phúc Âm: Lc 9, 51-56

"Người cương quyết lên đường đi Giêrusalem".

Tin Mừng Chúa Giêsu Kitô theo Thánh Luca.

Vì gần tới thời gian Chúa Giêsu phải cất khỏi đời này, Người cương quyết lên đường đi Giêrusalem, và sai những người đưa tin đi trước Người. Những người này lên đường vào một làng Samaria để chuẩn bị mọi sự cho Người. Nhưng ở đó người ta không đón tiếp Người, bởi Người đi lên Giêrusalem. Thấy vậy, hai môn đệ Giacôbê và Gioan thưa Người rằng: "Lạy Thầy, Thầy muốn chúng con khiến lửa bởi trời xuống thiêu huỷ chúng không?" Nhưng Người quay lại, quở trách các ông rằng: "Các con không biết thần trí nào xúi giục mình. Con Người đến không phải để giết, nhưng để cứu chữa người ta". Và các Ngài đi tới một làng khác.

Ðó là lời Chúa.

Suy Niệm:

Bài Phúc Âm hôm nay cho chúng ta thấy mẫu gương tuyệt vời của Chúa Giêsu được lồng vào hai bài học:

1. Luôn luôn lúc nào Ðức Giêsu cũng lo cho sứ mệnh cứu độ loài người. Cuộc hành trình lên Giêrusalem được thực hiện ngay sau lời tiên báo khổ nạn.

2. "...Con Người đến không phải để giết, nhưng để cứu chữa người ta". Thật vậy, Bài học này đã làm cho các tông đồ và mỗi chúng ta phải đặt lại cái nhìn của mình.

Chúng ta phải xử với đồng loại làm sao để xứng đáng một người con của Ðấng mang danh là tình yêu, Ðấng đã không bẻ gãy cây lau bị dập và không dập tắt tim đèn còn khói.

Cầu Nguyện:

Lạy Chúa Giêsu, trước cái chết rùng rợn, khủng khiếp đang chờ đợi, Chúa vẫn ung dung, tự tin và bình thản. Tấm lòng nhân hậu của Chúa vẫn không bị mất đi vì sự cau có, nóng giận của các môn đệ và thái độ bất kính của dân miền Samari.

Xin Chúa ban cho chúng con biết học gương của Ngài. Luôn có cái nhìn bình thản và một tấm lòng nhân ái. Ðể trước mọi nghịch cảnh của cuộc đời, chúng con biết xử sự một cách khôn khéo và khoan dung như Chúa. Amen.


Thu Tu sau Chua Nhat 26 Quanh Nam

Mùa Quanh Năm Mùa Quanh Năm Thứ Ba sau Chúa Nhật 26 Quanh Năm Thứ Năm sau Chúa Nhật 26 Quanh Năm
Thứ Tư sau Chúa Nhật 26 Quanh Năm

Bài Ðọc I: (Năm I) Nkm 2, 1-8

"Nếu đức vua thấy tốt đẹp, xin sai thần đến thành phố của thân phụ thần, và thần sẽ xây cất lại thành phố".

Bài trích sách Nơkhemia.

Việc xảy ra trong tháng Nisan, năm thứ hai mươi triều vua Artexerxê, là trước mặt vua có để rượu, tôi liền nâng rượu dâng lên nhà vua, và bấy giờ tôi tỏ vẻ buồn rầu trước long nhan, nên vua hỏi tôi rằng: "Cớ sao mặt ngươi buồn sầu thế, mặc dầu trẫm không thấy ngươi có bệnh? Sự việc này chẳng phải vô cớ, chắc trong lòng ngươi có điều chi bất an mà trẫm không biết".

Tôi quá sợ hãi, liền tâu vua rằng: "Thánh hoàng vạn vạn tuế! Lẽ nào mặt thần không lo buồn, vì thành phố nơi có phần mộ tổ tiên của thần bị bỏ hoang, và các cửa thành bị lửa thiêu rụi?" Vua mới hỏi tôi rằng: "Ngươi thỉnh nguyện điều gì?"

Tôi cầu nguyện cùng Chúa Trời, rồi tâu vua rằng: "Nếu đức vua thấy tốt đẹp, và tôi tớ đức vua đẹp lòng trước long nhan, thì xin hãy sai thần về Giuđêa, đến thành phố nơi có phần mộ tổ phụ của thần, thần sẽ xây cất lại".

Lúc đó có hoàng hậu ngồi bên cạnh vua, nên vua hỏi tôi rằng: "Ngươi đi bao lâu, và chừng nào trở về?" Vua bằng lòng sai tôi đi, và tôi định kỳ hạn với nhà vua.

Tôi tâu vua rằng: "Nếu đức vua thấy tốt đẹp, xin đức vua ban chiếu chỉ cho thần, để thần xuất trình cho các quan cai vùng bên kia sông, hầu các ngài đưa thần đến Giuđêa; lại xin ban chiếu chỉ cho Asaph quan cai rừng cây của đức vua, để người cấp gỗ cho thần hầu có thể làm cửa tháp đền, tường thành và nhà thần cư ngự". Vua ban cho tôi theo như tay nhân lành Chúa ở với tôi.

Ðó là lời Chúa.

Ðáp Ca: Tv 136, 1-2. 3. 4-5. 6

Ðáp: Lưỡi tôi dính vào cuống họng, nếu tôi không nhớ đến ngươi (c. 6a).

Xướng: 1) Trên bờ sông Babylon, chúng tôi ngồi khóc nức nở, khi tưởng nhớ lại thành thánh Sion. Trên những cây dương liễu miền đó, chúng tôi treo các cây lục huyền cầm của chúng tôi. - Ðáp.

2) Vì nơi này, quân canh ngục đòi chúng tôi vui vẻ hát lên. Họ giục chúng tôi rằng: Hãy vui mừng, hãy ca hát cho chúng ta nghe điệu ca Sion. - Ðáp.

3) Lẽ nào chúng tôi ca hát ngợi khen Thiên Chúa trên đất khách quê người? Hỡi Giêrusalem, nếu tôi lại quên ngươi, thì cánh tay tôi sẽ bị khô đét. - Ðáp.

4) Lưỡi tôi dính vào cuống họng nếu tôi không nhớ đến ngươi. Nếu tôi không đặt Giêrusalem trên tất cả mọi niềm vui thoả. - Ðáp.

* * *

Bài Ðọc I: (Năm II) G 9, 1-12. 14-16

"Con người so sánh với Thiên Chúa đâu đáng được kể là người công chính".

Bài trích sách ông Gióp.

Ông Gióp trả lời cùng các bạn hữu rằng: "Tôi biết thật như vậy, và biết thật con người so sánh với Thiên Chúa đâu đáng được kể là người công chính. Nếu con người muốn cãi lẽ với Chúa, thì một nghìn điều, nó không thể đáp lại một. Chúa thượng trí và quyền năng, ai đối địch với Chúa mà được bằng yên? Chúa xê dịch các núi đồi, và trong cơn thịnh nộ Người đánh đổ những kẻ không biết điều. Chúa khiến địa cầu chuyển động khỏi chỗ của nó, và các cột đất đều phải lung lay. Chúa truyền khiến mặt trời, thì nó không mọc lên, và Người cũng phong niêm các ngôi sao tinh tú. Chỉ một mình Chúa trải các tầng trời và bước đi trên sóng biển. Chúa tạo dựng sao bắc đẩu, sao sâm, sao mão và cung kín phương nam. Chúa tác tạo những điều trọng đại, mầu nhiệm và kỳ diệu không kể xiết.

Nếu Chúa đến cùng tôi, thì tôi không trông thấy Người, và nếu Người ra đi, tôi cũng chẳng hay biết. Nếu Chúa bất chợt hỏi han, thì ai trả lời Người cho được? Hoặc ai có thể hỏi rằng: "Tại sao Chúa làm như thế?" Vậy tôi là gì mà dám trả lời với Chúa và dùng lời mà nói với Người? Dù tôi có lẽ công chính, tôi cũng không dám trả lời, một van nài cùng Ðấng phán xét tôi. Khi Chúa nhậm lời tôi kêu cầu, tôi cũng không chắc Người nghe lời tôi".

Ðó là lời Chúa.

Ðáp Ca: Tv 87, 10bc-11. 12-13. 14-15

Ðáp: Lạy Chúa, nguyện cho lời con cầu thấu đến tai Chúa (c. 3a).

Xướng: 1) Lạy Chúa, con kêu lên Chúa mọi ngày, và con giang tay hướng về phía Chúa. Phải chăng Chúa còn làm những điều kỳ diệu cho người đã thác, hoặc giả những người chết sẽ sống lại và ngợi khen Ngài? - Ðáp.

2) Phải chăng người ta còn kể lại lòng nhân hậu Chúa trong mồ, và lòng trung thành Ngài trong nơi âm phủ? Những việc kỳ diệu của Chúa còn thấy được trong chỗ tối tăm, và ân sủng của Ngài trong nơi quên lãng? - Ðáp.

3) Phần con, lạy Chúa, con kêu lên Chúa, và tự bình minh lời nguyện của con sẽ tới tai Ngài. Lạy Chúa, nhân sao Chúa ghét bỏ linh hồn con, nhân sao Chúa ẩn mặt xa khuất khỏi con? - Ðáp.

* * *

Alleluia: Tv 118, 8ab

Alleluia, alleluia! - Lạy Chúa, những giới răn Chúa được lập ra cho tới muôn đời, được ban hành một cách chân thành và đoan chính. - Alleluia.

Phúc Âm: Lc 9, 57-62

"Dù Thầy đi đâu, tôi cũng theo Thầy".

Tin Mừng Chúa Giêsu Kitô theo Thánh Luca.

Khi ấy, đang lúc Chúa Giêsu và các môn đệ đi đường, thì có kẻ thưa người rằng: "Dù Thầy đi đâu, tôi cũng sẽ theo Thầy". Chúa Giêsu bảo người ấy rằng: "Con chồn có hang, chim trời có tổ, Con Người không có nơi gối đầu". Người bảo một kẻ khác rằng: "Hãy theo Ta". Người ấy thưa: "Xin cho phép tôi đi chôn cha tôi trước đã". Nhưng Người đáp: "Hãy để kẻ chết chôn kẻ chết; phần con, hãy đi rao giảng Nước Thiên Chúa". Một người khác thưa Người rằng: "Lạy Thầy, tôi sẽ theo Thầy, nhưng cho phép tôi về từ giã gia đình trước đã". Nhưng Chúa Giêsu đáp: "Ai đã tra tay vào cày mà còn ngó lại sau lưng thì không xứng đáng với Nước Thiên Chúa".

Ðó là lời Chúa.

Suy Niệm:

Việc đi theo Chúa không phải là cuộc tháp tùng, du ngoạn nhưng là chia sẻ vào cuộc sống và sứ vụ của Chúa Giêsu.

Bài Phúc Âm hôm nay ghi lại ba cuộc đối thoại ngắn về việc đi theo Chúa. Nhưng thật rõ ràng làm sao! Ngài đòi buộc người môn đệ của Ngài phải có thái độ dứt khoát với mọi ràng buộc: với chính "cái tôi" và với tất cả. Sự đòi buộc này giúp chúng ta thấy rõ được Ðức Giêsu - Ðấng tuyệt đối. Nhờ Ngài, chúng ta mới được hạnh phúc trong Nước Trời.

Cầu Nguyện:

Lạy Chúa Giêsu, theo Chúa, làm môn đệ Chúa là chúng con tự gắn mình vào cuộc đời, vào sứ mệnh của Chúa. Cuộc đời chúng con sẽ phải dứt khoát với những đam mê phù hoa, những tương quan mật thiết, yêu thương nhất của chúng con.

Chúa ơi! Chúa cũng biết điều đó đối với chúng con là rất khó phải không? Xin cho chúng con biết nhận ra cùng đích của chúng con là chính Chúa. Ðể từng ngày, từng giờ chúng con biết loại bỏ những gì làm cản trở chúng con đến với Chúa. Amen.


Thu Nam sau Chua Nhat 26 Quanh Nam

Mùa Quanh Năm Mùa Quanh Năm Thứ Tư sau Chúa Nhật 26 Quanh Năm Thứ Sáu sau Chúa Nhật 26 Quanh Năm
Thứ Năm sau Chúa Nhật 26 Quanh Năm

Bài Ðọc I: (Năm I) Nkm 8, 1-4a. 5-6. 7b-12

"Thầy Esdra mở sách luật ra, chúc phúc cho dân và toàn dân đáp lại: Amen! Amen!"

Bài trích sách Nơkhemia.

Trong những ngày ấy, toàn dân mọi người như một, tụ họp lại ở phố trước cửa Nước, họ xin thầy Esdra mang ra sách Luật của Môsê mà Chúa đã truyền cho dân Israel. Vậy thầy tư tế Esdra mang luật ra trước cộng đồng, gồm đàn ông, đàn bà và tất cả những ai có thể hiểu luật: hôm đó là ngày đầu tháng bảy. Từ sáng đến giữa trưa, thầy đứng ở công trường, trước cửa Nước, đọc sách trước mặt đàn ông, đàn bà và những người hiểu luật. Tất cả dân chúng đều lắng tai nghe đọc sách luật.

Thầy thư ký Esdra đứng trên bệ bằng cây mà đọc sách; thầy mở sách ra trước công chúng, vì thầy đứng nơi cao hơn mọi người. Khi thầy mở sách, thì tất cả đều đứng lên. Esdra chúc tụng Chúa là Thiên Chúa Cao Cả. Toàn dân đưa tay lên đáp lại: Amen, Amen. Họ cúi mình và phủ phục trước Thiên Chúa, mặt họ cúi sát đất. Các thầy Lêvi khiến dân chúng thinh lặng để nghe đọc Lề Luật: Dân chúng mỗi người đứng nơi mình. Một số người đọc từng đoạn trong sách luật Chúa, giải thích ý nghĩa, và người ta hiểu được điều đã đọc.

Nơkhemia là tổng trấn, Esdra là tư tế và là thư ký, các thầy Lêvi huấn luyện dân chúng, nói với họ rằng: "Ngày hôm nay được thánh hoá dâng cho Chúa là Thiên Chúa chúng ta: anh chị em đừng mang tang chế, đừng than khóc". Vì lúc đó toàn dân khóc lóc khi nghe đọc các lời trong luật.

Họ nói với dân chúng rằng: "Hãy đi ăn thịt béo và uống rượu ngon, hãy gởi phần cho kẻ không có dọn sẵn cho mình, vì ngày này là ngày thánh dâng cho Chúa, đừng buồn sầu; vì niềm vui của Chúa là đồn lũy của chúng ta".

Các Thầy Lêvi khiến toàn dân thinh lặng mà rằng: "Anh chị em hãy thinh lặng, vì hôm nay là ngày thánh, nên chớ lo buồn". Vì thế toàn dân đi trở ra ăn uống, gởi phần cho những người không có, và đầy hân hoan vui mừng, vì người ta hiểu rõ những lời mình nghe giảng dạy.

Ðó là lời Chúa.

Ðáp Ca: Tv 18, 8. 9. 10. 11

Ðáp: Giới răn Chúa chính trực, làm hoan lạc tâm can (c. 9a).

Xướng: 1) Luật pháp Chúa toàn thiện, bồi bổ tâm linh; chỉ thị Chúa cố định, phá ngu kẻ dốt. - Ðáp.

2) Giới răn Chúa chính trực, làm hoan lạc tâm can; mệnh lệnh Chúa trong ngời, sáng soi con mắt. - Ðáp.

3) Lòng tôn sợ Chúa thuần khiết, còn mãi muôn đời; phán quyết của Chúa chân thực, công minh hết thảy. - Ðáp.

4) Những điều đó đáng chuộng hơn vàng, hơn cả vàng ròng; ngọt hơn mật, và hơn cả mật chảy tự tàng ong. - Ðáp.

* * *

Bài Ðọc I: (Năm II) G 19, 21-27

"Tôi biết rằng Ðấng Cứu Chuộc tôi hằng sống".

Bài trích sách ông Gióp.

Ông Gióp nói: "Hỡi các bạn hữu của tôi, ít ra các anh cũng thương xót tôi, thương xót tôi, vì tay Chúa chạm đến tôi. Tại sao các anh như Thiên Chúa bắt bớ hành hạ tôi vậy, và tại sao các anh no chán thịt tôi? Có ai ghi chép giùm lời tôi, có ai viết nó vào sách, dùng bút sắt ghi trên lá chì, hay dùng đục chạm vào đá?

"Vì tôi biết rằng Ðấng Cứu Chuộc tôi hằng sống và ngày sau hết tôi sẽ từ bụi đất sống lại, da sẽ bọc lại thân tôi, và trong xác thịt, tôi sẽ nhìn thấy Thiên Chúa tôi. Chính tôi sẽ nhìn thấy Người và mắt tôi sẽ trông thấy, chớ không phải ai khác: niềm hy vọng ấy đã chất chứa trong lòng tôi".

Ðó là lời Chúa.

Ðáp Ca: Tv 26, 7-8a. 8b-9abc. 13-14

Ðáp: Tôi tin rằng tôi sẽ được nhìn xem những ơn lành của Chúa trong cõi nhân sinh (c. 13).

Xướng: 1) Lạy Chúa, xin nghe tiếng con kêu cầu, xin thương xót và nhậm lời con. Về Chúa, lòng con tự nhắc lời: "Hãy tìm ra mắt Chúa". - Ðáp.

2) Và lạy Chúa, con tìm ra mắt Chúa, xin Chúa đừng ẩn mặt xa con, xin đừng xua đuổi tôi tớ Ngài trong thịnh nộ, Chúa là Ðấng phù trợ con, xin đừng hất hủi con. - Ðáp.

3) Tôi tin rằng tôi sẽ được nhìn xem những ơn lành của Chúa trong cõi nhân sinh. Hãy chờ đợi Chúa, hãy sống can trường, hãy phấn khởi tâm hồn và chờ đợi Chúa. - Ðáp.

* * *

Alleluia: 1 Pr 1, 25

Alleluia, alleluia! - Lời Chúa tồn tại muôn đời, đó là lời Tin Mừng đã rao giảng cho anh em. - Alleluia.

Phúc Âm: Lc 10, 1-12

"Sự bằng an của các con sẽ đến trên người ấy".

Tin Mừng Chúa Giêsu Kitô theo Thánh Luca.

Khi ấy, Chúa chọn thêm bảy mươi hai người nữa và sai các ông cứ từng hai người đi trước Người, đến các thành và các nơi mà chính Người sẽ tới. Người bảo các ông rằng: "Lúa chín đầy đồng mà thợ gặt thì ít; vậy các con hãy xin chủ ruộng sai thợ đến gặt lúa của Người. Các con hãy đi. Này Thầy sai các con như con chiên ở giữa sói rừng. Các con đừng mang theo túi tiền, bao bị, giày dép, và đừng chào hỏi ai dọc đường. Vào nhà nào, trước tiên các con hãy nói: "Bình an cho nhà này". Nếu ở đấy có con cái sự bình an, thì sự bình an của các con sẽ đến trên người ấy. Bằng không, sự bình an lại trở về với các con. Các con ở lại trong nhà đó, ăn uống những thứ họ có, vì thợ đáng được trả công. Các con đừng đi nhà này sang nhà nọ.

"Khi vào thành nào mà người ta tiếp các con, các con hãy ăn những thức người ta dọn cho. Hãy chữa các bệnh nhân trong thành và nói với họ rằng: "Nước Thiên Chúa đã đến gần các ngươi". Khi vào thành nào mà người ta không tiếp đón các con, thì hãy ra giữa các phố chợ và nói: "Cả đến bụi đất thành các ngươi dính vào chân chúng tôi, chúng tôi cũng xin phủi trả lại các ngươi. Nhưng các ngươi hãy biết rõ điều này: Nước Thiên Chúa đã đến gần". Thầy bảo các con, ngày ấy, thành Sôđôma sẽ được xử khoan dung hơn thành này".

Ðó là lời Chúa.

Suy Niệm:

Ðức Giêsu sai từng hai người một đi trước Ngài để đến các thành thị, thôn xóm, chữa lành bệnh tật và loan báo Triều Ðại Chúa đang đến. Nhiệm vụ cần thiết cấp bách đến nỗi Ðức Giêsu căn dặn đừng mang theo bao bị, túi tiền, giày dép và đừng chào hỏi ai dọc đường. Ngài e ngại chúng ta vì lo lắng với hành trang nặng nề mà khó lòng chu toàn sứ vụ. Chúa kêu gọi sự nhiệt tâm với sứ vụ và tinh thần từ bỏ nơi người môn đệ Chúa.

Cầu Nguyện:

Lạy Chúa Giêsu, công việc truyền giáo là việc làm cấp thiết và là nhiệm vụ của tất cả những người Kitô hữu chúng con hôm nay. Xin Chúa giúp chúng con biết ra đi, ra khỏi cái vị kỷ của mình để đến với mọi người, những người đã biết Chúa, những người chưa biết Chúa và những người chưa tin Chúa. Amen.


Thu Sau sau Chua Nhat 26 Quanh Nam

Mùa Quanh Năm Mùa Quanh Năm Thứ Năm sau Chúa Nhật 26 Quanh Năm Thứ Bảy sau Chúa Nhật 26 Quanh Năm
Thứ Sáu sau Chúa Nhật 26 Quanh Năm

Bài Ðọc I: (Năm I) Br 1, 15-22

"Chúng ta đã phạm tội trước mặt Chúa và không tin tưởng vào Người".

Bài trích sách Tiên tri Barúc.

Sự công chính thuộc về Chúa là Thiên Chúa chúng ta, còn sự thẹn mặt thì thuộc về chúng ta: như ngày nay, nó thuộc về toàn cõi Giuđa: thuộc về dân cư Giêrusalem, vua chúa, quan quyền, tư tế, tiên tri và các tổ phụ chúng ta. Chúng ta phạm tội trước mặt Chúa là Thiên Chúa chúng ta, và chúng ta không tin tưởng, không cậy trông vào Người. Chúng ta không suy phục Người, không nghe tiếng Chúa là Thiên Chúa chúng ta, để chúng ta bước đi trong các giới răn Người đã ban cho chúng ta. Từ ngày Chúa dẫn các tổ phụ chúng ta ra khỏi đất Ai-cập cho đến ngày nay, chúng ta chẳng tin tưởng vào Chúa là Thiên Chúa chúng ta: chúng ta vô tâm lìa xa Chúa để khỏi nghe tiếng Người. Chúng ta mắc phải nhiều tai hoạ và những lời chúc dữ mà Chúa đã báo cho Môsê tôi tớ Người, khi Người dẫn dắt tổ phụ chúng ta ra khỏi đất Ai-cập, để ban cho chúng ta đất chảy sữa và mật như ngày hôm nay. Chúng ta không nghe tiếng Chúa là Thiên Chúa chúng ta theo như mọi lời các tiên tri Chúa sai đến cùng chúng ta. Mỗi người chúng ta cứ theo lòng gian tà của mình, làm tôi các thần ngoại, thực hành các sự dữ trước mắt Chúa là Thiên Chúa chúng ta.

Ðó là lời Chúa.

Ðáp Ca: Tv 78, 1-2. 3-5. 8. 9

Ðáp: Lạy Chúa, xin giải thoát chúng con vì vinh quang danh Chúa (c. 9bc).

Xướng: 1) Ôi Thiên Chúa, ngoại bang đã xông vào gia nghiệp Chúa, họ làm ô uế thánh điện của Ngài, họ biến Giêrusalem thành nơi đổ nát! Họ ném tử thi thần dân Chúa làm mồi nuôi chim trời, và huyết nhục tín đồ Ngài cho muông thú đồng hoang. - Ðáp.

2) Họ đổ máu chư vị đó dường như nước lã quanh Giêrusalem, mà không có kẻ chôn vùi. Chúng con đã bị bêu ra cho láng giềng phỉ nhổ, cho lân bang chế diễu nhạo cười! Tới ngày nào, lạy Chúa, Chúa còn giận mãi? Và lòng ghen hận Chúa còn như lửa nấu nung? - Ðáp.

3) Xin đừng nhớ tội tiền nhân để trị chúng con; xin kíp mở lòng từ bi đón nhận chúng con, vì chúng con lầm than quá đỗi! - Ðáp.

4) Ôi Thiên Chúa, Ðấng cứu độ chúng con, xin phù trợ chúng con vì vinh quang danh Chúa; xin giải thoát và tha tội chúng con vì danh Ngài. - Ðáp.

* * *

Bài Ðọc I: (Năm II) G 38, 1. 12-21; 39, 33-35

"Ngươi có xuống tận đáy biển và đi bách bộ dưới vực thẳm không?"

Bài trích sách ông Gióp.

Từ cơn gió lốc, Chúa đáp lời ông Gióp rằng: "Sau khi ngươi đã sinh ra, ngươi có ra lệnh cho bình minh, và chỉ chỗ cho rạng đông không? Ngươi có cầm giữ các phần cuối cùng trái đất, và xua đuổi khỏi địa cầu bọn gian ác không? Mặt đất trở nên như đất sét có đóng ấn và trải ra như chiếc áo. Bọn gian ác bị tước mất sự sáng, và cánh tay giơ cao bị bẻ gẫy.

"Ngươi có xuống tận đáy biển, và đi bách bộ dưới vực thẳm không? Cửa tử thần có mở ra cho ngươi và ngươi có nhìn thấy tối tăm không? Ngươi có xem xét chiều rộng địa cầu không? Nếu ngươi đã hiểu biết, hãy chỉ mọi sự cho Ta. Sự sáng ở đàng nào và sự tối tăm ở nơi đâu, để ngươi dẫn dắt cả hai đến địa giới của chúng, và hiểu biết đường lối nhà chúng? Bấy giờ ngươi có biết ngươi sẽ sinh ra không? Và ngươi có biết rõ số ngày đời ngươi không?"

Ông Gióp thưa lại cùng Chúa rằng: "Con nói lơ đãng, thì con trả lời thế nào được? Con để tay trên miệng con. Con đã nói một lần, chớ chi con đừng nói! Và lần thứ hai, con không nói thêm gì nữa".

Ðó là lời Chúa.

Ðáp Ca: Tv 138, 1-3. 7-8. 9-10. 13-14ab

Ðáp: Lạy Chúa, xin hướng dẫn con trong đường lối đời đời (c. 24b).

Xướng: 1) Lạy Chúa, Ngài thăm dò và biết rõ con, Ngài biết con, lúc con ngồi, khi con đứng. Ngài hiểu thấu tư tưởng con tự đàng xa, khi con bước đi hay nằm nghỉ, Ngài thấy hết, Ngài để ý tới mọi đường lối của con. - Ðáp.

2) Con đi đâu để xa khuất được thần linh của Chúa? Con trốn đâu cho khỏi thiên nhan Ngài? Nếu con leo được lên trời, thì cũng có Ngài ngự đó; nếu con nằm dưới âm phủ, thì đây cũng có mặt Ngài. - Ðáp.

3) Nếu con mượn đôi cánh của hồng đông, và bay đến cư ngụ nơi biên cương biển cả, tại nơi đây cũng bàn tay Chúa dẫn dắt con, và tay hữu Ngài nắm giữ con. - Ðáp.

4) Chính Ngài đã nặn ra thận tạng con, đã dệt ra con trong lòng thân mẫu. Con ngợi khen Ngài đã tạo nên con lạ lùng như thế, vì công cuộc của Ngài thật diệu huyền. - Ðáp.

* * *

Alleluia: Tv 129, 5

Alleluia, alleluia! - Con hy vọng rất nhiều vào Chúa, linh hồn con trông cậy ở lời Chúa. - Alleluia.

Phúc Âm: Lc 10, 13-16

"Ai tiếp đón Thầy, là tiếp đón Ðấng đã sai Thầy".

Tin Mừng Chúa Giêsu Kitô theo Thánh Luca.

Khi ấy, Chúa Giêsu phán rằng: "Khốn cho ngươi, hỡi Corozain, khốn cho ngươi, hỡi Bethsaiđa: vì nếu tại Tyrô và Siđon đã xảy ra những phép lạ thực hiện nơi các ngươi, thì từ lâu, những nơi đó đã mặc áo vải thô và ngồi trên tro bụi mà sám hối. Cho nên trong ngày thẩm phán, Tyrô và Siđon sẽ được nhiêu dung hơn các ngươi.

"Còn ngươi nữa, hỡi Capharnaum, phải chăng ngươi sẽ được nâng cao đến tận trời? Ngươi sẽ phải hạ thấp xuống tới địa ngục.

"Ai nghe các con, tức là nghe Thầy, và ai khinh dể các con, là khinh dể Thầy. Mà ai khinh dể Thầy là khinh dể Ðấng đã sai Thầy".

Ðó là lời Chúa.

Suy Niệm:

Corozain, Bethsaiđa và Capharnaum là những thị trấn nhỏ nằm trên bờ hồ Giênêgiarét. Chúa Giêsu và các môn đệ đã nhiều lần rao giảng Tin Mừng, cũng như làm nhiều phép lạ ở các thị trấn này. Thế mà dân ở đây vẫn cứng lòng không theo Chúa. Hình phạt cho các thị trấn sẽ nặng hơn vì ngoan cố không chịu nghe theo Chúa.

Cầu Nguyện:

Lạy Chúa Giêsu, trước lòng chai đá của dân chúng, Chúa đã lên tiếng răn đe mong con người sám hối trở về. Vì thế, trách nhiệm truyền giáo của các môn đệ lại càng trở nên cấp thiết. Xin cho chúng con, biết từ bỏ bản thân để lo cho công cuộc rao giảng tin mừng của Giáo Hội Chúa. Amen.


Thu Bay sau Chua Nhat 26 Quanh Nam

Mùa Quanh Năm Mùa Quanh Năm Thứ Sáu sau Chúa Nhật 26 Quanh Năm Chúa Nhật 27 Quanh Năm Năm A
Thứ Bảy sau Chúa Nhật 26 Quanh Năm

Bài Ðọc I: (Năm I) Br 4, 5-12. 27-29

"Ðấng đã giáng hoạ trên các con, chính Người sẽ đem lại cho các con sự vui mừng".

Bài trích sách Tiên tri Ba-rúc.

Hỡi dân Thiên Chúa, Israel đáng ghi nhớ, hãy vững lòng. Các ngươi bị bán cho dân ngoại không phải để bị tiêu diệt, nhưng bởi các ngươi đã trêu chọc cơn thịnh nộ Thiên Chúa, nên các ngươi bị trao phó cho quân thù. Vì chưng, các ngươi đã khiêu khích Ðấng đã tạo thành các ngươi, là Thiên Chúa đời đời, các ngươi tế lễ cho ma quỷ, chớ không phải cho Thiên Chúa. Các ngươi đã bỏ quên Thiên Chúa, Ðấng đã nuôi dưỡng các ngươi, các ngươi đã làm phiền lòng vú nuôi các ngươi là Giêrusalem.

Nó đã chứng kiến cơn thịnh nộ của Thiên Chúa, giáng xuống trên các ngươi, và nói rằng: "Hỡi những kẻ lân cận Sion, hãy nghe đây, vì Thiên Chúa đã đem đến cho ta cơn khóc lóc cả thể: ta đã nhìn thấy dân ta, con trai, con gái bị lưu đày do Ðấng Hằng Hữu trừng trị chúng. Ta đã vui mừng nuôi dưỡng chúng, nhưng ta đã khóc lóc phiền muộn tiễn chúng ra đi. Không một ai hân hoan cùng ta là kẻ goá bụa và âu sầu: tại tội lỗi con cái ta mà ta đã bị nhiều người lìa bỏ, vì chúng đã lánh xa lề luật Thiên Chúa.

"Các con ơi, hãy vững lòng, hãy kêu cầu cùng Chúa: vì Ðấng đã dẫn đưa các con, sẽ nhớ đến các con. Như lòng các con đã làm cho các con lạc đàng xa Thiên Chúa, thì khi ăn năn trở lại, các con sẽ tìm kiếm Người gấp mười lần. Vì Ðấng đã giáng hoạ trên các con, chính Người sẽ đem lại cho các con sự vui mừng vĩnh cửu cùng với ơn cứu độ".

Ðó là lời Chúa.

Ðáp Ca: Tv 68, 33-35. 36-37

Ðáp: Chúa nghe những người cơ khổ (c. 34a).

Xướng: 1) Các bạn khiêm cung, hãy nhìn coi và hoan hỉ, các bạn tìm kiếm Chúa, lòng các bạn hãy hồi sinh: vì Chúa nghe những người cơ khổ, và không chê bỏ con dân của Người bị bắt cầm tù. Hãy ngợi khen Chúa, hỡi trời và đất, biển khơi và muôn vật sống động bên trong! - Ðáp.

2) Vì Thiên Chúa sẽ cứu độ Sion. Người sẽ tái thiết thành trì của Giuđa, tại đây người ta cư ngụ và chiếm quyền sở hữu. Con cháu của bầy tôi Chúa sẽ thừa hưởng đất này, và tại đây những người yêu danh Chúa sẽ định cư. - Ðáp.

* * *

Bài Ðọc I: (Năm II) G 42, 1-3. 5-6. 12-16

"Giờ đây mắt con nhìn thấy Chúa. Bởi đó chính con trách thân con".

Bài trích sách ông Gióp.

Ông Gióp thưa lại cùng Chúa rằng: "Con biết Chúa làm nên mọi sự, và không một tư tưởng nào giấu được Chúa. Ai là kẻ mê muội che khuất được ý định của Chúa? Vì thế, con nói bậy về những điều vượt quá sự thông biết của con. Trước kia con nghe tiếng Chúa, còn giờ đây mắt con nhìn thấy Chúa. Bởi đó, chính con trách thân con, và ăn năn sám hối trong bụi tro".

Sau này Chúa giáng phúc cho ông Gióp nhiều hơn lúc ban đầu. Ông có mười bốn ngàn con chiên, sáu ngàn lạc đà, một ngàn đôi bò và một ngàn lừa cái. Ông còn sinh được bảy trai ba gái. Người con gái thứ nhất ông đặt tên là Nhật, người thứ hai tên Hương, và người thứ ba tên Bình. Trong khắp nước, không tìm thấy thiếu nữ nào xinh đẹp như các con gái của ông Gióp. Thân phụ của các cô cũng chia phần gia tài cho các cô như những anh em trai. Sau đó, ông Gióp còn sống được một trăm bốn mươi năm nữa, và nhìn thấy con cháu đến bốn đời. Khi cao niên đầy tuổi, ông đã qua đời.

Ðó là lời Chúa.

Ðáp Ca: Tv 118, 66. 71. 75. 91. 125. 130

Ðáp: Lạy Chúa, xin tỏ cho tôi tớ Chúa thấy long nhan hiền hậu (c. 135a).

Xướng: 1) Xin Chúa dạy con sự thông minh và lương tri, vì con tin cậy vào các chỉ thị của Ngài. - Ðáp.

2) Con bị khổ nhục, đó là điều tốt, để cho con học biết thánh chỉ của Ngài. - Ðáp.

3) Lạy Chúa, con biết sắc dụ Ngài công minh, và Ngài có lý mà bắt con phải khổ. - Ðáp.

4) Theo chỉ dụ Chúa mà vũ trụ luôn luôn tồn tại, vì hết thảy vạn vật đều phải phục vụ Ngài. - Ðáp.

5) Con là tôi tớ Chúa, xin Chúa dạy dỗ con, để con hiểu biết những lời Ngài nghiêm huấn. - Ðáp.

6) Sự mạc khải lời Ngài soi sáng và dạy bảo những người chưa kinh nghiệm. - Ðáp.

* * *

Alleluia: Tv 118, 34

Alleluia, alleluia! - Lạy Chúa, xin giáo huấn con, để con tuân cứ luật pháp của Chúa và để con hết lòng vâng theo luật đó. - Alleluia.

Phúc Âm: Lc 10, 17-24

"Các con hãy vui mừng vì tên các con đã được ghi trên trời".

Tin Mừng Chúa Giêsu Kitô theo Thánh Luca.

Khi ấy, bảy mươi hai ông trở về vui mừng và nói rằng: "Thưa Thầy, nhân danh Thầy thì cả ma quỷ cũng vâng phục chúng con". Người bảo: "Ta đã thấy Satan từ trời sa xuống như luồng chớp. Này Ta đã ban cho các con quyền giày đạp rắn rết, bọ cạp, mọi quyền phép của kẻ thù, và không có gì có thể làm hại được các con. Dù vậy, các con chớ vui mừng vì các thần phải vâng phục các con; nhưng hãy vui mừng vì tên các con đã được ghi trên trời". Lúc đó, Chúa Giêsu đầy hoan lạc trong Chúa Thánh Thần, Người nói: "Lạy Cha là Chúa trời đất, Con xưng tụng Cha, vì Cha đã giấu không cho những người thông thái khôn ngoan biết những điều này, nhưng đã tỏ cho những kẻ đơn sơ. Vâng, lạy Cha, đó là ý Cha đã muốn thế. - Cha Ta đã trao cho Ta mọi sự. Không ai biết Chúa Con là ai, ngoài Chúa Cha; cũng không ai biết Chúa Cha là Ðấng nào, ngoài Chúa Con, và những người được Chúa Con muốn tỏ cho biết". Rồi Chúa Giêsu quay lại phía các môn đệ và phán: "Hạnh phúc cho những con mắt được xem những điều các con xem thấy, vì chưng, Thầy bảo các con: Có nhiều tiên tri và vua chúa đã muốn xem những điều các con thấy, mà chẳng được xem, muốn nghe những điều các con nghe, mà đã chẳng được nghe".

Ðó là lời Chúa.

Suy Niệm:

Sau khi thực tập, các môn đệ đã trở về trong niềm vui mừng, vì cả ma quỷ cũng phải đầu hàng họ. Nhưng Chúa nói: đừng tự mãn vì được thành công. Nhưng hãy vui mừng vì tên các ông đã được ghi vào sổ hằng sống.

Cũng trong đoạn Tin Mừng này, Chúa Giêsu đã cảm tạ Thiên Chúa Cha, là nguồn mọi ơn lành. Vì Chúa Cha đã mạc khải cho những người bé mọn - những con người tầm thường như hăng say theo Thầy đi rao giảng Tin Mừng.

Cầu Nguyện:

Lạy Chúa xin cho chúng con luôn nhiệt thành trong công việc Tông Ðồ, vì danh Chúa và vì mưu cầu ích lợi cho anh em chúng con. Xin cho chúng con luôn sống khiêm nhường vì đó là điều kiện để chúng con được Thiên Chúa xót thương. Amen.


Chua Nhat 27 Quanh Nam Nam A

Mùa Quanh Năm Mùa Quanh Năm Thứ Bảy sau Chúa Nhật 26 Quanh Năm Chúa Nhật 27 Quanh Năm Năm B
Chúa Nhật 27 Quanh Năm Năm A

Bài Ðọc I: Is 5, 1-7

"Vườn nho của Chúa các đạo binh là nhà Israel".

Bài trích sách Tiên tri Isaia.

Tôi sẽ ca tặng người yêu bài hát của cô bác tôi về vườn nho.

Người tôi yêu có một vườn nho trên đồi xinh tươi. Người rào giậu, nhặt đá, trồng cây chọn lọc, xây tháp giữa vườn, lập máy ép trong vườn, và trông mong nó sinh quả nho, nhưng nó lại sinh toàn nho dại.

Vậy giờ đây, hỡi dân cư Giêrusalem và người Giuđa, hãy luận xét giữa ta và vườn nho ta. Nào còn việc gì phải làm cho vườn nho ta mà ta đã không làm? Sao ta trông mong nó sinh quả nho, mà nó lại sinh quả nho dại!

Giờ đây ta tỏ bày cho các ngươi biết ta sẽ làm gì đối với vườn nho ta: Ta sẽ phá hàng rào, để nó bị tàn phá, sẽ phá tường để nó phải bị giầy đạp. Ta sẽ bỏ nó hoang vu, không cắt tỉa, không vun xới; gai góc sẽ mọc lên, và ta sẽ khiến mây không mưa xuống trên nó. Vườn nho của Chúa các đạo binh là nhà Israel, và người Giuđa là chồi cây Chúa vui thích. Ta trông mong nó thực hành điều chính trực, nhưng đây toàn sự gian ác. Ta trông mong nó thực hành đức công bình, nhưng đây toàn là tiếng kêu oan.

Ðó là lời Chúa.

Ðáp Ca: Tv 79, 9 và 12. 13-14. 15-16. 19-20

Ðáp: Vườn nho của Chúa là nhà Israel (c. Is 5, 7a).

Xướng: 1) Từ Ai-cập Chúa đã mang về một gốc nho. Chúa đã đuổi chư dân đi để ương trồng nó. Nó vươn ngành ra cho tới nơi biển cả, vươn chồi non cho tới chỗ đại giang. - Ðáp.

2) Tại sao Ngài phá vỡ hàng rào, để bao khách qua đường đều lảy hái nó, để lợn rừng xông ra tàn phá, và muông thú ngoài đồng dùng nó làm cỏ nuôi thân? - Ðáp.

3) Lạy Chúa thiên binh, xin thương trở lại; từ trời cao xin nhìn coi và thăm viếng vườn nho này. Xin bảo vệ vườn nho mà tay hữu Ngài đã cấy, bảo vệ ngành nho mà Ngài đã củng cố cho mình. - Ðáp.

4) Chúng con sẽ không còn rời xa Chúa nữa. Chúa cho chúng con được sống, và chúng con ca tụng danh Ngài. Lạy Chúa thiên binh, xin cho chúng con được phục hồi, xin tỏ thiên nhan hiền từ Chúa ra, hầu cho chúng con được ơn cứu sống. - Ðáp.

Bài Ðọc II: Pl 4, 6-9

"Thiên Chúa bình an sẽ ở cùng anh em".

Bài trích thư Thánh Phaolô Tông đồ gửi tín hữu Philipphê.

Anh em thân mến, anh em đừng lo lắng gì hết, nhưng trong khi cầu nguyện, anh em hãy trình bày những ước vọng lên cùng Chúa, bằng kinh nguyện và lời cầu xin đi đôi với lời cảm tạ. Và bình an của Thiên Chúa vượt mọi trí hiểu, sẽ giữ gìn lòng trí anh em trong Chúa Giêsu Kitô.

Vả lại, hỡi anh em, những gì là chân thật, trong sạch, công chính, là thánh thiện, đáng yêu chuộng, danh thơm tiếng tốt, là nhân đức, là luật pháp đáng khen, thì anh em hãy tưởng nghĩ những sự ấy. Những điều anh em đã học biết, đã lãnh nhận, đã nghe và đã thấy nơi tôi, anh em hãy đem những điều đó ra thực hành, thì Thiên Chúa bình an sẽ ở cùng anh em.

Ðó là lời Chúa.

Alleluia: Ga 14, 5

Alleluia, alleluia! - Chúa phán: "Thầy là đường, là sự thật và là sự sống, không ai đến được với Cha mà không qua Thầy. - Alleluia.

Phúc Âm: Mt 21, 33-43

"Ông sẽ cho người khác thuê vườn nho".

Tin Mừng Chúa Giêsu Kitô theo Thánh Matthêu.

Khi ấy, Chúa Giêsu phán cùng các thượng tế và các kỳ lão trong dân rằng: "Các ông hãy nghe dụ ngôn này: Có ông chủ nhà kia trồng được một vườn nho. Ông rào dậu chung quanh, đào hầm ép rượu và xây tháp canh, đoạn ông cho tá điền thuê, rồi đi phương xa. Ðến mùa nho, ông sai đầy tớ đến nhà tá điền để thu phần hoa lợi. Nhưng những người làm vườn nho bắt các đầy tớ ông: đánh đứa này, giết đứa kia và ném đá đứa khác. Chủ lại sai một số đầy tớ khác đông hơn trước, nhưng họ cũng xử với chúng như vậy. Sau cùng chủ sai chính con trai mình đến với họ, vì nghĩ rằng: Họ sẽ kính nể con trai mình. Nhưng bọn làm vườn vừa thấy con trai ông chủ liền bảo nhau: "Ðứa con thừa tự kia rồi, nào anh em! Chúng ta hãy giết nó đi và chiếm lấy gia tài của nó". Rồi họ bắt cậu, lôi ra khỏi vườn nho mà giết. Vậy khi chủ về, ông sẽ xử trí với bọn họ thế nào?" Các ông trả lời, "Ông sẽ tru diệt bọn hung ác đó, và sẽ cho người khác thuê vườn nho để cứ mùa nộp phần hoa lợi".

Chúa Giêsu phán: "Các ông chưa bao giờ đọc thấy trong Kinh Thánh: "Chính viên đá bọn thợ loại ra, đã trở nên viên đá góc. Ðó là việc Chúa làm và là việc lạ lùng trước mắt chúng ta!" Bởi vậy, Tôi bảo các ông: Nước Thiên Chúa sẽ cất khỏi các ông để trao cho dân tộc khác biết làm cho trổ sinh hoa trái".

Ðó là lời Chúa.

Suy Niệm:

Qua dụ ngôn những người tá điền sát nhân trong vườn nho, ta thấy hình ảnh của dân tộc Israel đã ra tay giết hại các ngôn sứ do Thiên Chúa sai đến và sau cùng là giết chính người Con của Thiên Chúa. Qua đó, Thiên Chúa cho ta thấy sự nhẫn nại của Người trước những ác tâm của loài người.

Cầu Nguyện:

Lạy Chúa Giêsu, hai ngàn năm đã qua, nhưng bài học của dân Israel thuở xưa vẫn còn in đậm trong cuộc sống của chúng con.

Xin cho chúng con luôn xác tín rằng Ngài không còn hiện diện nhãn tiền nữa, nhưng Ngài có đó trong Giáo Hội và những người dạy dỗ chúng con, để chúng con biết khiêm nhường mở lòng đón nhận Lời Chúa, và cuộc sống chúng con luôn là hoa trái tốt tươi từ cây tình yêu bao la của Chúa. Amen.


Chua Nhat 27 Quanh Nam Nam B

Mùa Quanh Năm Mùa Quanh Năm Chúa Nhật 27 Quanh Năm Năm A Chúa Nhật 27 Quanh Năm Năm C
Chúa Nhật 27 Quanh Năm Năm B

Bài Ðọc I: St 2, 18-24

"Cả hai nên một thân thể".

Bài trích sách Sáng Thế.

Chúa là Thiên Chúa phán: "Ðàn ông ở một mình không tốt. Ta hãy tạo dựng cho nó một nội trợ giống như nó". Sau khi lấy bùn đất dựng nên mọi thú vật dưới đất và toàn thể chim chóc trên trời, Thiên Chúa dẫn đến trước mặt Ađam để coi ông gọi chúng thế nào, và sinh vật nào Ađam gọi, thì chính đó là tên nó. Ađam liền đặt tên cho mọi súc vật, chim trời và muông thú. Nhưng Ađam không gặp một người nội trợ giống như mình.

Vậy Thiên Chúa khiến cho Ađam ngủ say, và khi ông đang ngủ, Người lấy một xương sườn của ông, và đắp thịt lại. Thiên Chúa làm cho chiếc xương sườn đã lấy từ Ađam trở thành người đàn bà, rồi dẫn đến Ađam. Ađam liền nói: "Bây giờ đây xương bởi xương tôi và thịt bởi thịt tôi. Người này sẽ được gọi là người nữ, vì bởi người nam mà ra". Vì thế, người đàn ông sẽ lìa bỏ cha mẹ mà kết hợp với vợ mình, và cả hai nên một thân thể.

Ðó là lời Chúa.

Ðáp Ca: Tv 127, 1-2. 3. 4-5. 6

Ðáp: Nguyện Chúa chúc phúc cho chúng con hết mọi ngày trong đời sống chúng con! (x. c. 5).

Xướng: 1) Phúc thay những bạn nào tôn sợ Thiên Chúa, bạn nào ăn ở theo đường lối của Người! Công quả tay bạn làm ra bạn được an hưởng, bạn được hạnh phúc và sẽ gặp may. - Ðáp.

2) Hiền thê bạn như cây nho đầy hoa trái, trong gia thất nội cung nhà bạn. Con cái bạn như chồi non của khóm ô-liu, ở chung quanh bàn ăn của bạn. - Ðáp.

3) Ðó là phúc lộc dành để cho người biết kính sợ Chúa. Nguyện Chúa từ Sion chúc phúc cho bạn, để bạn nhìn thấy cảnh thịnh đạt của Giêrusalem, hết mọi ngày trong đời sống của bạn. - Ðáp.

4) Và để bạn nhìn thấy lũ cháu đàn con. Nguyện xin bình an đến trên đất Israel. - Ðáp.

Bài Ðọc II: Dt 2, 9-11

"Ðấng thánh hoá và những người được thánh hoá, tất cả đều do một nguồn gốc".

Bài trích thư gửi tín hữu Do-thái.

Anh em thân mến, Ðấng trong một thời gian bị hạ xuống kém các Thiên Thần, là Ðức Giêsu, chúng ta thấy Người được triều thiên vinh quang và danh dự vì cuộc tử nạn của Người, để nhờ ơn Thiên Chúa, Người chịu chết thay cho mọi người. Quả vậy, thật là thích hợp việc Chúa là nguyên nhân và cùng đích mọi vật, đã dẫn đưa nhiều con cái đến vinh quang và đã lấy cuộc khổ nạn mà làm cho Ðấng đem lại ơn cứu rỗi được hoàn hảo. Vì chưng, Ðấng thánh hoá và những người được thánh hoá, tất cả đều do một nguồn gốc. Vì thế, Người không hổ thẹn gọi họ là anh em.

Ðó là lời Chúa.

Alleluia: Ga 17, 17

Alleluia, alleluia! - Chúa phán: "Lời Cha là chân lý; xin hãy thánh hoá chúng trong sự thật". - Alleluia.

Phúc Âm: Mc 10, 2-12

"Sự gì Thiên Chúa đã kết hợp, loài người không được phân rẽ".

Tin Mừng Chúa Giêsu Kitô theo Thánh Marcô.

Khi ấy, những người biệt phái đến gần và hỏi thử Chúa Giêsu rằng: "Người ta có được phép ly dị vợ mình chăng?" Người đáp: "Môsê đã truyền cho các ông thế nào?" Họ thưa: "Môsê cho phép làm giấy ly dị và cho ly dị". Bấy giờ Chúa Giêsu đáp lại: "Chính vì sự cứng lòng của các ông, mà Môsê đã viết ra điều luật đó. Nhưng lúc khởi đầu cuộc sáng tạo, Thiên Chúa đã dựng nên một người nam và một người nữ. Bởi đó người nam sẽ lìa cha mẹ để luyến ái vợ mình, và hai người sẽ nên một huyết nhục. Như thế, họ không còn là hai mà là một huyết nhục. Vậy sự gì Thiên Chúa đã kết hợp, loài người không được phân rẽ".

Về đến nhà, các môn đệ lại hỏi Người về điểm đó. Và Người bảo các ông: "Ai bỏ vợ mình và lấy vợ khác, thì phạm tội ngoại tình đối với người vợ trước. Và người nữ bỏ chồng và lấy chồng khác, thì cũng phạm tội ngoại tình".

{Bấy giờ người ta đưa những trẻ nhỏ đến cùng Chúa Giêsu để Người đặt tay trên chúng, nhưng các môn đệ khiển trách họ. Thấy vậy, Chúa Giêsu bất bình và bảo các ông rằng: "Hãy để các trẻ nhỏ đến cùng Thầy, đừng ngăn cản chúng, vì nước Thiên Chúa là của những người giống như chúng. Thầy bảo thật các con: Ai không đón nhận nước Thiên Chúa như trẻ nhỏ, sẽ không được vào nước đó". Rồi Người ôm chúng, đặt tay ban phép lành cho chúng.}

Ðó là lời Chúa.

Suy Niệm:

Ðức Giêsu khẳng định luật nguyên thủy của hôn nhân là một vợ một chồng: "Sự gì Thiên Chúa đã kết hợp, loài người không được phân ly". Thế mà con người ngày nay đang đi ngược với luật Chúa. Biết bao cảnh gia đình tan rã, vợ chồng phân ly không ngừng diễn ra trên thế giới. Ðiều đó cho thấy con người đang đánh mất dần ân sủng và hiệu quả của bí tích Hôn Phối.

Ðức Giêsu cũng còn nhấn mạnh đến việc tự nguyện sống độc thân trọn vẹn để phục vụ Nước Trời. Ðó chính là ơn gọi sống đời dâng hiến, một ơn gọi cao quí Thiên Chúa ban riêng cho những người Chúa chọn.

Cầu Nguyện:

Lạy Chúa Giêsu, xin Chúa chúc phúc cho chúng con, dù sống bậc hôn nhân, hay tu trì tận hiến. trong ơn gọi mỗi người xin cho chúng con biết ý thức rằng: Yêu thương là con đường của Chúa. ước gì mọi gia đình chúng con sống hòa hợp để làm phát sinh những người con ích lợi cho xã hội. cho Nước Trời. Xin cho các bậc tu trì biết hoàn toàn hiến thân vì hạnh phúc muôn người, để danh Chúa được vinh sáng. Amen.


Chua Nhat 27 Quanh Nam Nam C

Mùa Quanh Năm Mùa Quanh Năm Chúa Nhật 27 Quanh Năm Năm B Thứ Hai sau Chúa Nhật 27 Quanh Năm
Chúa Nhật 27 Quanh Năm Năm C

Bài Ðọc I: Kb 1, 2-3; 2, 2-4

"Người công chính sẽ sống được nhờ trung tín".

Bài trích sách Tiên tri Khabacúc.

Lạy Chúa, con kêu cầu Chúa cho đến bao giờ mà Chúa không nghe? Con phải ức ép kêu lên cùng Chúa, mà Chúa không cứu con sao? Cớ sao Chúa tỏ cho con thấy sự gian ác và lao khổ, cướp bóc và bất lương trước mặt con? Dù có công lý, nhưng kẻ đối nghịch vẫn thắng.

Chúa đáp lại tôi rằng: "Hãy chép điều con thấy, hãy khắc nó vào tấm bảng, để đọc được dễ dàng. Bởi hình lạ còn xa, nó sẽ xuất hiện trong thời sau hết, và sẽ chẳng hư không. Nó kết duyên với ngươi, hãy chờ đợi nó, vì nó sẽ đến không trì hoãn. Chắc chắn nó sẽ đến, không sai. Người không có lòng ngay thì ngã gục, nhưng người công chính sẽ sống nhờ trung tín".

Ðó là lời Chúa.

Ðáp Ca: Tv 94, 1-2. 6-7. 8-9

Ðáp: Ước chi hôm nay các bạn nghe tiếng Người: "Các ngươi đừng cứng lòng!" (c. 8).

Xướng: 1) Hãy tới, chúng ta hãy reo mừng Chúa, hãy hoan hô Ðá Tảng cứu độ của ta! Hãy ra trước thiên nhan với lời ca ngợi, chúng ta hãy xướng ca để hoan hô Người. - Ðáp.

2) Hãy tiến lên, cúc cung bái và sụp lạy; hãy quỳ gối trước nhan Chúa, Ðấng tạo thành ta. Vì chính Người là Thiên Chúa của ta, và ta là dân Người chăn dẫn, là đoàn chiên thuộc ở tay Người. - Ðáp.

3) Ước chi hôm nay các bạn nghe tiếng Người: "Ðừng cứng lòng như ở Meriba, như hôm ở Massa trong khu rừng vắng, nơi mà cha ông các ngươi đã thử thách Ta; họ đã thử Ta mặc dầu đã thấy công cuộc của Ta. - Ðáp.

Bài Ðọc II: 2 Tm 1, 6-8, 13-14

"Con chớ hổ thẹn làm chứng cho Chúa chúng ta".

Bài trích thư thứ hai của Thánh Phaolô Tông đồ gửi cho Timô-thêu.

Con thân mến, cha khuyên con hãy làm sống lại ơn Thiên Chúa đã ban cho con do việc đặt tay của cha. Vì chưng, Thiên Chúa không ban cho chúng ta một thần khí nhát sợ, mà là thần khí dũng mạnh, bác ái và tiết độ. Vậy con chớ hổ thẹn làm chứng cho Chúa chúng ta, và cho cha nữa, là tù nhân của Người, nhưng con hãy đồng lao cộng tác với cha vì Tin Mừng, nhờ quyền năng của Thiên Chúa.

Con hãy lấy những lời lành lẽ phải, con đã nghe cha nói, làm mẫu mực trong đức tin và lòng mến nơi Ðức Giêsu Kitô. Con hãy cậy nhờ Thánh Thần là Ðấng ngự trong chúng ta mà gìn giữ kho tàng tốt đẹp.

Ðó là lời Chúa.

Alleluia: Ga 10, 27

Alleluia, alleluia! - Chúa phán: "Con chiên Ta thì nghe tiếng Ta: Ta biết chúng và chúng theo Ta". - Alleluia.

Phúc Âm: Lc 17, 5-10

"Nếu các con có lòng tin".

Tin Mừng Chúa Giêsu Kitô theo Thánh Luca.

Khi ấy, các Tông đồ thưa với Chúa Giêsu rằng: "Xin Thầy ban thêm lòng tin cho chúng con". Chúa liền phán rằng: "Nếu các con có lòng tin bằng hạt cải, thì dẫu các con khiến cây dâu này rằng: 'Hãy bứng rễ lên mà đi trồng dưới biển', nó liền vâng lời các con.

"Ai trong các con có người đầy tớ cày bừa hay chăn súc vật ngoài đồng trở về, liền bảo nó rằng: 'Mau lên, hãy vào bàn dùng bữa', mà trái lại không bảo nó rằng: 'Hãy lo dọn bữa tối cho ta, hãy thắt lưng và hầu hạ ta cho đến khi ta ăn uống đã, sau đó ngươi mới ăn uống'. Chớ thì chủ nhà có phải mang ơn người đầy tớ, vì nó đã làm theo lệnh ông dạy không? Thầy nghĩ rằng: Không. Phần các con cũng vậy, khi các con làm xong mọi điều đã truyền dạy các con, thì các con hãy nói rằng: 'Chúng tôi là đầy tớ vô dụng, vì chúng tôi đã làm điều chúng tôi phải làm'".

Ðó là lời Chúa.

Suy Niệm:

Thiên Chúa dựng nên chúng ta để chúng ta phục vụ Ngài qua đời sống thờ phượng, kính mến, và qua những anh em chúng ta. Chúa muốn chúng ta khiêm tốn phục vụ Chúa, bằng sự chu toàn bổn phận: cha mẹ đối với con cái, con cái đối với cha mẹ, tình bác ái huynh đệ với tha nhân, một tín hữu trong Giáo Hội, một người công dân đối với tổ quốc... Chúng ta cũng không huyênh hoang tự đắc vì những gì mình làm được. Vì tất cả mọi sự đều là do Chúa ban. Chúng ta chỉ là dụng cụ của Chúa, nên ta phải có thái độ khiêm tốn khi phục vụ.

Cầu Nguyện:

Lạy Chúa, xin biến chúng con thành những khí cụ đắc lực trong bàn tay của Chúa, để chúng con biết khiêm tốn phụng sự Chúa trong tâm tình hiếu thảo, tin yêu và phục vụ anh chị em trong tình yêu thương của Chúa. Amen.


Thu Hai sau Chua Nhat 27 Quanh Nam

Mùa Quanh Năm Mùa Quanh Năm Chúa Nhật 27 Quanh Năm Năm C Thứ Ba sau Chúa Nhật 27 Quanh Năm
Thứ Hai sau Chúa Nhật 27 Quanh Năm

Bài Ðọc I: (Năm I) Gn 1, 1 - 2, 1. 11

"Ông Giona chỗi dậy lánh xa mặt Chúa".

Khởi đầu sách Tiên tri Giona.

Có lời phán cùng Giona, con trai ông Amathi, rằng: "Ngươi hãy chỗi dậy đi sang Ninivê, một thành rộng lớn, và giảng tại đó, vì tội ác của nó thấu đến Ta".

Giona liền chỗi dậy để trốn sang Tharsê lánh xa mặt Chúa; ông đi xuống Gioppê, gặp tàu đi sang Tharsê, ông liền mua vé, xuống tàu đi với hành khách sang Tharsê, lánh xa mặt Chúa.

Nhưng Chúa khiến trận cuồng phong thổi trên biển và cơn bão táp dữ dội nổi lên, khiến tàu lâm nguy sắp chìm. Các thuỷ thủ lo sợ, hành khách cầu khẩn cùng thần minh của mình. Người ta vứt đồ vật trên tàu xuống biển cho nhẹ bớt, lúc đó ông Giona xuống lòng tàu nằm ngủ mê mệt. Thuyền trưởng đến gần ông và hỏi rằng: "Sao ông ngủ mê mệt như vậy? Hãy chỗi dậy cầu khẩn cùng Thiên Chúa của ông, may ra Thiên Chúa đoái đến chúng ta và chúng ta khỏi chết".

Ai nấy đều bảo đồng bạn mình rằng: "Các anh hãy lại đây, chúng ta bắt thăm coi biết tại sao chúng ta gặp phải tai hoạ này". Rồi họ bắt thăm, thì trúng phải ông Giona. Họ bảo ông rằng: "Xin ông cho chúng tôi biết vì cớ nào chúng ta gặp phải tai hoạ này: Ông làm nghề gì? Ở nơi nào? Ði đâu? Hoặc thuộc dân nào?" Ông trả lời họ rằng: "Tôi là người Do-thái, tôi kính sợ Thiên Chúa là Chúa Trời, Ðấng tạo thành biển khơi và lục địa".

Họ khiếp sợ quá sức và hỏi ông rằng: "Sao ông hành động thế này? (Vì theo lời ông thố lộ, các hành khách biết ông trốn lánh mặt Chúa). Họ liền hỏi ông rằng: "Chúng tôi phải đối xử với ông làm sao đây, để biển yên lặng? vì biển càng động mạnh thêm". Ông bảo họ rằng: "Các ông hãy bắt tôi vứt xuống biển, thì biển sẽ yên lặng, vì tôi biết tại tôi mà các ông gặp phải trận bão lớn lao này".

Các thuỷ thủ cố chèo thuyền vào đất liền, nhưng không sao được, vì biển càng động dữ dội hơn. Họ kêu cầu cùng Chúa rằng: "Lạy Chúa, chúng tôi xin Chúa vì mạng sống người này cho chúng tôi khỏi chết. Xin chớ đổ máu vô tội trên chúng tôi, vì, lạy Chúa, Chúa hành động theo như Chúa muốn". Rồi họ bắt vứt ông Giona xuống biển, và biển liền hết nổi sóng. Mọi người rất kính sợ Chúa, họ tế lễ dâng lên Chúa và làm lời khấn hứa.

Chúa chuẩn bị sẵn một con cá lớn để nuốt ông Giona, và ông Giona ở trong bụng cá ba ngày ba đêm. Sau đó, Chúa truyền lệnh cho cá nhả ông Giona vào bờ.

Ðó là lời Chúa.

Ðáp Ca: Gn 2, 2. 3. 4. 5. 8

Ðáp: Lạy Chúa là Thiên Chúa của con, từ vực sâu thẳm, Chúa đã cứu sống mạng con (c. 7c).

Xướng: 1) Nằm trong bụng cá, ông Giona thưa cùng Chúa là Thiên Chúa của mình rằng: - Ðáp.

2) Trong cảnh gian truân, con đã kêu cầu tới Chúa, và Ngài đã nhậm lời con; tự lòng vực sâu âm phủ, con đã kêu lên, và Ngài đã nghe rõ tiếng con. - Ðáp.

3) Ngài đã ném con xuống vực sâu, trong lòng biển, các dòng nước đã lôi cuốn thân con, bao sóng cả ba đào đều lướt chảy trên mình con. - Ðáp.

4) Bấy giờ con tự nhủ: Con đã bị loại xa khỏi thiên nhan Chúa, nhưng con sẽ còn được xem thấy thánh điện Ngài. - Ðáp.

5) Khi mà trong người con, linh hồn tuyệt vọng, bấy giờ con đã nhớ (tới) Chúa. Lời cầu nguyện của con đã thấu đến tai Ngài, trong nơi thánh điện của Ngài. - Ðáp.

* * *

Bài Ðọc I: (Năm II) Gl 1, 6-12

"Tin Mừng do tôi rao giảng không phải thuộc về loài người, nhưng là do Ðức Giêsu Kitô mạc khải".

Bài trích thư Thánh Phalô Tông đồ gửi tín hữu Galata.

Anh em thân mến, tôi ngạc nhiên thấy anh em thay lòng đổi dạ chóng như thế đối với Ðấng đã kêu gọi anh em thông phần vào ân sủng của Ðức Kitô, để anh em quay sang một tin mừng khác: Tin mừng khác làm gì có, chỉ có những kẻ phá rối anh em và muốn anh em đảo lộn Tin Mừng của Ðức Kitô. Nhưng cho dù chúng tôi, hay một thiên thần nào từ trời đến giảng tin mừng khác với Tin Mừng chúng tôi đã rao giảng cho anh em, thì người đó bị chúc dữ. Như chúng tôi đã nói trước, và giờ đây tôi xin nói lại rằng: Nếu ai trong anh em rao giảng cho anh em Tin Mừng khác hơn điều anh em đã lãnh nhận, thì người đó bị chúc dữ.

Giờ đây, tôi phải làm vừa lòng người ta hay là Thiên Chúa? Nào có phải tôi tìm cách làm vừa lòng người ta sao? Nếu tôi còn làm vừa lòng thiên hạ, thì tôi không phải là đầy tớ của Ðức Kitô.

Anh em thân mến, tôi cho anh em biết rằng Tin Mừng do tôi rao giảng không phải thuộc về loài người, vì tôi không nhận cũng không học với loài người, nhưng là do Ðức Giêsu Kitô mạc khải.

Ðó là lời Chúa.

Ðáp Ca: Tv 110, 1-2. 7-8. 9 và 10c

Ðáp: Cho tới muôn đời Chúa vẫn nhớ lời minh ước (c. 5b).

Xướng: 1) Tôi sẽ ca tụng Chúa hết lòng, trong nhóm hiền nhân và trong Công hội. Vĩ đại thay công cuộc của Chúa tôi, thực đáng cho những người mến yêu quan tâm học hỏi. - Ðáp.

2) Công cuộc tay Chúa làm ra đều chân thật và công chính, mọi giới răn của Người đều đáng cậy tin. Những giới răn đó được lập ra cho đến muôn ngàn đời, được ban hành một cách chân thành và đoan chính. - Ðáp.

3) Chúa đã gửi tặng ơn giải phóng cho dân Người, để thiết lập lời minh ước tới muôn đời. Danh Người thực là thánh thiện và khả úy. Lời khen ngợi Chúa còn tồn tại tới muôn đời. - Ðáp.

* * *

Alleluia: 1 Sm 3, 9; Ga 6, 69

Alleluia, alleluia! - Lạy Chúa, xin hãy phán, vì tôi tớ Chúa đang lắng tai nghe; Chúa có lời ban sự sống đời đời. - Alleluia.

Phúc Âm: Lc 10, 25-37

"Ai là anh em của tôi?"

Tin Mừng Chúa Giêsu Kitô theo Thánh Luca.

Khi ấy, có một người thông luật đúng dậy hỏi thử Chúa Giêsu rằng: "Thưa Thầy, tôi phải làm gì để được sự sống đời đời?" Người nói với ông: "Trong Lề luật đã chép như thế nào? Ông đọc thấy gì trong đó?" Ông trả lời: "Ngươi hãy yêu mến Chúa là Thiên Chúa ngươi hết lòng, hết linh hồn, hết sức và hết trí khôn ngươi, và hãy thương mến anh em như chính mình". Chúa Giêsu nói: "Ông trả lời đúng, hãy làm như vậy và ông sẽ được sống". Nhưng người đó muốn bào chữa mình, nên thưa cùng Chúa Giêsu rằng: "Nhưng ai là anh em của tôi?"

Chúa Giêsu nói tiếp: "Một người đi từ Giêrusalem xuống Giêricô, và rơi vào tay bọn cướp; chúng bóc lột người ấy, đánh nhừ tử rồi bỏ đi, để người ấy nửa sống nửa chết. Tình cờ một tư tế cũng đi qua đường đó, trông thấy nạn nhân, ông liền đi qua. Cũng vậy, một trợ tế khi đi đến đó, trông thấy nạn nhân, cũng đi qua. Nhưng một người xứ Samaria đi đường đến gần người ấy, trông thấy và động lòng thương. Người đó lại gần, băng bó những vết thương, xức dầu và rượu, rồi đỡ nạn nhân lên lừa của mình, đưa về quán trọ săn sóc. Hôm sau, lấy ra hai quan tiền, ông trao cho ông chủ quán mà bảo rằng: "Ông hãy săn sóc người ấy, và ngoài ra còn tốn phí hơn bao nhiêu, khi trở về tôi sẽ trả lại ông".

"Theo ông nghĩ, ai trong ba người đó là anh em của người bị rơi vào tay bọn cướp?" Người thông luật trả lời: "Kẻ đã tỏ lòng thương xót với người ấy". Và Chúa Giêsu bảo ông: "Ông cũng hãy đi và làm như vậy".

Ðó là lời Chúa.

Suy Niệm:

Bài Phúc Âm hôm nay nói về ba vấn đề: lề luật, tình yêu và cuộc sống vĩnh cửu. Vấn đề chính yếu nhất đó là tình yêu. Tình yêu có thể đưa con người đạt tới hạnh phúc vĩnh cửu, và tình yêu sẽ giúp con người chu toàn mọi lề luật. Không có tình yêu con người không thể tìm thấy sự sống đời đời. Không có tình yêu thì mọi luật lệ chỉ là một cái ách đè nặng con người.

Bài học tình yêu này được Ðức Giêsu lồng trong câu chuyện: "Người Samaritanô nhân hậu". Vâng! Người anh em, người thân cận của chúng ta là người cần đến sự trợ giúp của chúng ta và ngược lại. Người thân cận không những là người gần gũi, người có nhu cầu khẩn thiết, nhưng còn là người mà qua họ Thiên Chúa muốn gặp gỡ chính chúng ta và mời chúng ta sống hiệp thông với Ngài.

Cầu Nguyện:

Lạy Chúa, chúng con vẫn biết rằng tình yêu thương, nhân hậu là một điều rất cần cho chúng con. Nó quyết định sự bình an, niềm hạnh phúc và cho cả cuộc đời của chúng con. Nhưng Chúa ơi đã bao lần quyết tâm, gắng sống, thế mà sự cố gắng của chúng con như ngày càng thấy bất lực. Gia đình chúng con vẫn bất hòa vì những chuyện không đâu, giáo xứ chúng con vẫn chia rẽ, hận thù. Xin Chúa ban cho chúng con trái tim tình yêu của Chúa để ước gì chúng con sống chan hòa tình thương với mọi người. Amen.


Thu Ba sau Chua Nhat 27 Quanh Nam

Mùa Quanh Năm Mùa Quanh Năm Thứ Hai sau Chúa Nhật 27 Quanh Năm Thứ Tư sau Chúa Nhật 27 Quanh Năm
Thứ Ba sau Chúa Nhật 27 Quanh Năm

Bài Ðọc I: (Năm I) Gn 3, 1-10

"Dân thành Ninivê đã bỏ đàng tội lỗi".

Bài trích sách Tiên tri Giona.

Lời Chúa phán cùng Giona rằng: "Hãy chỗi dậy và đi đến Ninivê, một thành phố lớn, và rao giảng cho nó điều Ta sẽ nói cho ngươi". Giona chỗi dậy và đi đến Ninivê theo lời Chúa dạy. Ninivê là một thành phố lớn, rộng bằng ba ngày đàng. Giona tiến vào thành phố, đi một ngày đàng, rồi rao giảng rằng: "Còn bốn mươi ngày nữa, Ninivê sẽ bị phá huỷ". Dân thành tin tưởng nơi Chúa; họ công bố việc ăn chay và mặc áo nhặm, từ người lớn đến trẻ nhỏ.

Vua thành Ninivê nghe điều đó, liền bỏ ngai vàng, cởi áo cẩm bào, mặc áo nhặm và ngồi trên đống tro. Trong thành Ninivê, người ta rao sắc lệnh sau đây của nhà vua và các vương hầu: "Người, vật, bò, chiên, không được nếm, không được ăn uống gì hết; người và vật phải mặc áo nhặm, phải kêu to lên cùng Chúa và phải cải thiện đời sống, phải bỏ đàng tội lỗi và những điều bất chính đã phạm. Biết đâu Chúa sẽ đổi ý thứ tha, nguôi giận và chúng ta khỏi chết?" Chúa thấy việc họ làm, vì họ bỏ đời sống xấu xa, Chúa đổi ý định phạt họ, và Người không thực hiện điều đó.

Ðó là lời Chúa.

Ðáp Ca: Tv 129, 1-2. 3-4ab. 7-8

Ðáp: Nếu Chúa nhớ hoài sự lỗi, lạy Chúa, nào ai chịu nổi được ư? (c. 3)

Xướng: 1) Từ vực sâu, lạy Chúa, con kêu lên Chúa. Lạy Chúa, xin nghe tiếng con cầu! Dám xin Chúa hãy lắng tai, hầu nghe thấu tiếng van nài của con. - Ðáp.

2) Nếu Chúa nhớ hoài sự lỗi, lạy Chúa, nào ai chịu nổi được ư? Nhưng Chúa thường rộng lượng thứ tha, để cho thiên hạ tôn thờ kính yêu. - Ðáp.

3) Israel đang mong đợi Chúa: bởi vì Chúa rộng lượng từ bi và Chúa rất giầu ơn cứu độ. Và chính Ngài sẽ giải thoát Israel cho khỏi mọi điều gian ác. - Ðáp.

* * *

Bài Ðọc I: (Năm II) Gl 1, 13-24

"Người đã mạc khải cho tôi biết Con của Người, để tôi rao giảng Người cho dân ngoại".

Bài trích thư Thánh Phaolô Tông đồ gửi tín hữu Galata.

Anh em thân mến, anh em nghe nói về đời sống của tôi trước kia, khi theo đạo Do-thái: tôi đã bắt bớ và phá hoại Hội Thánh của Thiên Chúa thái quá. Trong đạo Do-thái, tôi đã vượt hẳn nhiều bạn đồng giống nòi, đồng tuổi với tôi, và tôi nhiệt thành hơn bất cứ ai đối với truyền thống của cha ông tôi.

Nhưng khi Ðấng tách riêng tôi ra từ lòng mẹ, và dùng ơn Người mà kêu gọi tôi, để tôi rao giảng Người trong các dân ngoại, thì không lúc nào tôi bàn hỏi người xác thịt máu huyết, và tôi không lên Giêrusalem để gặp các vị làm tông đồ trước tôi, nhưng tôi đi ngay đến Arabia, rồi lại trở về Ðamas. Ðoạn ba năm sau, tôi mới lên Giêrusalem để gặp Phêrô, và lưu lại với ông mười lăm ngày. Tôi không gặp một tông đồ nào khác, ngoài Giacôbê, anh em của Chúa. Những điều này tôi viết cho anh em, đây trước mặt Thiên Chúa, tôi không nói dối.

Thế rồi tôi đã đi về miền Syria và Cilicia. Nhưng các giáo đoàn của Ðức Kitô ở xứ Giuđêa chưa biết mặt tôi, họ chỉ nghe đồn rằng: "Người xưa kia bắt bớ chúng ta, giờ đây lại rao giảng đức tin mà thuở trước ông muốn bài trừ", và vì tôi, họ ngợi khen Thiên Chúa.

Ðó là lời Chúa.

Ðáp Ca: Tv 138, 1-3. 13-14ab. 14c-15

Ðáp: Lạy Chúa, xin hướng dẫn con trong đường lối đời đời (c. 24b).

Xướng: 1) Lạy Chúa, Ngài thăm dò và biết rõ con, Ngài biết con lúc con ngồi hay con đứng. Ngài hiểu thấu tư tưởng con tự đàng xa, khi con bước đi hay nằm nghỉ, Ngài thấy hết, Ngài để ý tới mọi đường lối của con. - Ðáp.

2) Chính Ngài đã nặn ra thận tạng con, đã dệt ra con trong lòng thân mẫu. Con ngợi khen Ngài đã tạo nên con lạ lùng như thế, vì công cuộc của Ngài thực diệu huyền. - Ðáp.

3) Linh hồn con, Chúa hoàn toàn biết rõ, thể chất con không giấu nổi mắt Ngài, lúc con được cấu tạo hình hài trong nơi kín đáo, lúc con được dệt thân ở chỗ đất sâu. - Ðáp.

* * *

Alleluia: Tv 144, 14cd

Alleluia, alleluia! - Chúa trung thành trong mọi lời Chúa phán, và thánh thiện trong mọi việc Chúa làm. - Alleluia.

Phúc Âm: Lc 10, 38-42

"Martha rước Người vào nhà mình. Maria đã chọn phần tốt nhất".

Tin Mừng Chúa Giêsu Kitô theo Thánh Luca.

Khi ấy Chúa Giêsu vào một làng kia, và có một phụ nữ tên là Martha rước Người vào nhà mình. Bà có người em gái tên là Maria ngồi bên chân Chúa mà nghe lời Người. Martha bận rộn với việc thết đãi khách. Bà đứng lại thưa Người rằng: "Lạy Thầy, em con để con hầu hạ một mình mà Thầy không quan tâm sao? Xin Thầy bảo em con giúp con với".

Nhưng Chúa đáp: "Martha, Martha, con lo lắng bối rối về nhiều chuyện (quá). Chỉ có một sự cần mà thôi, Maria đã chọn phần tốt nhất và sẽ không bị ai lấy mất".

Ðó là lời Chúa.

Suy Niệm:

Làng Bêthania cách xa thủ đô Giêrusalem độ ba cây số. Nơi đây có một gia đình đạo đức mà Chúa Giêsu rất yêu quí, đó là gia đình chị Martha, Maria và Ladarô.

Lúc Chúa tới, Martha lo lắng chuẩn bị bữa ăn, trong lúc Maria ngồi yên bên Chúa để nghe Người giảng dạy. Câu trả lời của Ðức Giêsu trước lời đề nghị của Martha không có nghĩa là Ðức Giêsu phủ nhận tất cả sự quan tâm lo lắng của Martha, nhưng Ðức Giêsu muốn cho thấy một điều cao quí hơn, đó là lắng nghe Lời Chúa. Lo lắng cho Chúa là điều đáng quí, nhưng để hết tâm trí để nghe Lời Ngài mà thực hành theo lại còn quí hơn.

Cầu Nguyện:

Lạy Chúa, khi đã biết được giá trị cao quí của Lời Chúa. Xin cho chúng con hiểu rằng quan trọng trước hết là lòng chúng con phải hướng về Lời Chúa. Mọi lắng lo vật chất sẽ được Chúa giúp giải quyết sau. Amen.


Thu Tu sau Chua Nhat 27 Quanh Nam

Mùa Quanh Năm Mùa Quanh Năm Thứ Ba sau Chúa Nhật 27 Quanh Năm Thứ Năm sau Chúa Nhật 27 Quanh Năm
Thứ Tư sau Chúa Nhật 27 Quanh Năm

Bài Ðọc I: (Năm I) Gn 4, 1-11

"Ngươi buồn bực vì dây dưa, chớ thì Ta không tha thứ cho Ninivê, một thành phố rộng lớn sao?"

Bài trích sách Tiên tri Giona.

Ông Giona buồn bực quá sức và giận dữ, ông cầu nguyện cùng Chúa rằng: "Lạy Chúa, chớ thì chẳng phải như lời con đã cầu xin khi con còn ở quê nhà con sao? Bởi đó con lo trốn sang Tharsê: vì con biết Chúa là Thiên Chúa khoan nhân, từ bi, nhẫn nhục, đầy tình thương và tha thứ tội ác. Lạy Chúa, giờ đây xin Chúa cất linh hồn con ra khỏi con, vì thà con chết còn hơn là sống". Chúa liền hỏi rằng: "Ngươi có nghĩ là ngươi giận đúng không?"

Ông Giona ra khỏi thành phố và ngồi ở phía đông thành phố; ông tự dựng một cái lều, và ngồi dưới bóng nó, chờ xem biến cố sẽ xảy ra trong thành. Chúa là Thiên Chúa khiến một dây dưa mọc lên khỏi đầu ông Giona, rợp bóng trên đầu ông, che mát cho ông (vì ông mệt mỏi); nhờ dây dưa đó, ông Giona rất hân hoan vui mừng. Sáng sớm hôm sau, Thiên Chúa khiến một con sâu cắn dây dưa, và nó ra khô héo. Khi mặt trời mọc lên, Chúa khiến cơn gió nóng thổi lên và mặt trời giọi xuống đầu ông Giona, ông nóng nực và xin cho mình chết mà rằng: "Thà con chết đi còn hơn là sống".

Chúa phán cùng ông Giona rằng: "Ngươi có nghĩ ngươi giận vì dây dưa là đúng không?" Ông thưa: "Ðúng, con giận cho đến chết (đi được!)" Chúa phán: "Ngươi buồn bực vì dây dưa mà ngươi không mất công vun trồng, không làm cho nó mọc lên, đêm nay nó mọc lên và đêm sau nó khô héo. Chớ thì Ta không tha thứ cho Ninivê, một thành phố rộng lớn, trong đó có trên một trăm hai mươi ngàn người chưa biết phân biệt tay tả tay hữu mình thế nào, và nhiều súc vật sao?"

Ðó là lời Chúa.

Ðáp Ca: Tv 85, 3-4. 5-6. 9-10

Ðáp: Lạy Chúa, Chúa chậm bất bình và rất mực khoan dung (c. 15b).

Xướng: 1) Lạy Chúa, Chúa là Thiên Chúa của con, xin thương con, vì con ân cần kêu van Ngài. Nguyện cho bầy tôi Chúa được hân hoan, vì lạy Chúa, con vươn hồn lên tới Chúa. - Ðáp.

2) Lạy Chúa, vì Chúa nhân hậu và khoan dung, giầu lượng từ bi với những ai kêu cầu Chúa. Lạy Chúa, xin nghe lời con khẩn nguyện, và quan tâm đến tiếng con van nài. - Ðáp.

3) Các dân tộc mà Chúa tạo thành, họ sẽ tới, lạy Chúa, họ sẽ thờ lạy Ngài, và họ sẽ ca tụng danh Ngài. Vì Ngài cao cả và làm nên những điều kỳ diệu; duy một mình Ngài là Thiên Chúa. - Ðáp.

* * *

Bài Ðọc I: (Năm II) Gl 2, 1-2. 7-14

"Các đấng đã nhận biết ơn đã ban cho tôi".

Bài trích thư Thánh Phaolô Tông đồ gửi tín hữu Galata.

Anh em thân mến, mười bốn năm sau, tôi lại lên Giêrusalem cùng với Barnaba và có đem Titô theo. Tôi đã theo ơn mạc khải mà lên đó, và tôi đã trình bày với các đấng đó về Tin Mừng mà tôi rao giảng nơi các dân ngoại, tôi bàn hỏi riêng với những bậc vị vọng, vì e rằng mình đang bôn tẩu hoặc đã bôn tẩu luống công chăng.

Trái lại, khi các đấng ấy thấy rằng tôi được uỷ nhiệm rao giảng Tin Mừng cho người không chịu cắt bì, cũng như đã uỷ nhiệm cho Phêrô rao giảng cho những người đã chịu cắt bì, (vì Ðấng đã ban cho Phêrô làm Tông đồ cho những người đã chịu cắt bì, cũng đã ban cho tôi làm Tông đồ lo cho các dân ngoại), và khi đã nhận biết ơn đã ban cho tôi, thì Giacôbê, Kêpha và Gioan, là những vị được kể như cột trụ, đã bắt tay tôi và Barnaba, tỏ tình thông hảo. Thế là chúng tôi đi sang các dân ngoại, còn các đấng thì đi đến với những người đã chịu cắt bì. Bấy giờ chúng tôi chỉ còn phải nhớ đến những người nghèo khổ, và đó là chính điều tôi đã định tâm thi hành.

Nhưng khi Kêpha đến Antiôkia, tôi đã phản đối ông ngay trước mặt, vì ông làm điều không phải. Vì chưng trước khi mấy người bên Giacôbê đến, thì ông vẫn dùng bữa với những người dân ngoại, nhưng khi những người ấy đến, thì ông lẩn lút và tự lánh mặt đi, bởi sợ những người thuộc giới cắt bì. Những người Do-thái khác đều giả hình như ông, thậm chí cả Barnaba cũng bị lôi cuốn theo sự giả hình của họ. Nhưng khi thấy họ không thẳng thắn sống theo chân lý Tin Mừng, tôi đã nói với Kêpha trước mặt mọi người rằng: "Nếu ông là Do-thái, mà còn sống theo thói người dân ngoại, chứ không theo thói người Do-thái, thì lẽ nào ông bắt ép người dân ngoại phải theo thói người Do-thái sao?

Ðó là lời Chúa.

Ðáp Ca: Tv 116, 1. 2

Ðáp: Hãy đi rao giảng Tin Mừng khắp thế gian (Mc 16, 15).

Xướng: 1) Toàn thể chư dân, hãy khen ngợi Chúa! Hết thảy các nước, hãy chúc tụng Người! - Ðáp.

2) Vì tình thương Chúa dành cho chúng ta thực là mãnh liệt, và lòng trung thành của Chúa tồn tại muôn đời. - Ðáp.

* * *

Alleluia: Mt 4, 4b

Alleluia, alleluia! - Người ta sống không nguyên bởi bánh, nhưng bởi mọi lời do miệng Thiên Chúa phán ra. - Alleluia.

Phúc Âm: Lc 11, 1-4

"Lạy Thầy, xin dạy chúng con cầu nguyện".

Tin Mừng Chúa Giêsu Kitô theo Thánh Luca.

Ngày kia, Chúa Giêsu cầu nguyện ở một nơi. Khi Người cầu nguyện xong, có một môn đệ thưa Người rằng: "Lạy Thầy, xin dạy chúng con cầu nguyện như Gioan đã dạy môn đệ ông". Người nói với các ông: "Khi các con cầu nguyện, hãy nói:

"Lạy Cha, nguyện danh Cha cả sáng. Nước Cha trị đến. Xin Cha cho chúng con hôm nay lương thực hằng ngày. Và tha nợ chúng con, như chúng con cũng tha mọi kẻ có nợ chúng con. Xin chớ để chúng con sa chước cám dỗ".

Ðó là lời Chúa.

Suy Niệm:

Kinh Lạy Cha là lời cầu nguyện tuyệt vời nhất vì đã được chính Ðức Giêsu dạy cho chúng ta. Còn gì hạnh phúc bằng chúng ta gọi Thiên Chúa là Cha!

Khi đã ở trong tương quan Cha-con thì trước hết, chúng ta phải nghĩ đến danh Cha và Nước Cha. Còn nhu cầu của chính chúng ta chắc chắn Cha chúng ta sẽ lo. Tuy nhiên chúng ta cũng trình bày lên Cha những nhu cầu của chúng ta trong cuộc sống và những sự thiếu thốn, khó khăn của chúng ta, trong sự khiêm tốn và phó thác.

Cầu Nguyện:

Lạy Chúa Giêsu, Chúa đã dạy cho chúng con biết phải cầu nguyện thế nào cho đẹp lòng Cha. Xin giúp chúng con biết siêng năng cầu nguyện với tâm tình con thảo, đơn sơ và phó thác tất cả trong tay Cha. Ðể từ cuộc sống cầu nguyện và kết hợp liên lỉ với Cha, chúng con sẽ được Cha nhận lời và ban cho chúng con lương thực, sự sống và hạnh phúc vĩnh cửu. Amen.


Thu Nam sau Chua Nhat 27 Quanh Nam

Mùa Quanh Năm Mùa Quanh Năm Thứ Tư sau Chúa Nhật 27 Quanh Năm Thứ Sáu sau Chúa Nhật 27 Quanh Năm
Thứ Năm sau Chúa Nhật 27 Quanh Năm

Bài Ðọc I: (Năm I) Ml 3, 13 - 4, 2a

"Ðây sẽ đến ngày bừng cháy lên như lò lửa".

Bài trích sách Tiên tri Malakhi.

Chúa phán: "Lời của các ngươi chống lại Ta thật thô kệch. Các ngươi đã nói: "Chúng tôi có nói gì chống lại Chúa đâu?" Các ngươi còn nói: "Kẻ phụng thờ Thiên Chúa thật luống công! Chúng ta đã tuân giữ giới răn của Chúa, và đã sầu não tiến bước trước mặt Chúa các đạo binh, nào ích lợi gì? Vậy giờ đây chúng ta kể kẻ kiêu căng là những người có phúc: quả thật, những kẻ làm điều ác thì được thịnh vượng, họ đã thử thách Thiên Chúa mà vẫn được cứu thoát".

Bấy giờ những kẻ kính sợ Chúa đàm đạo với nhau, thì Chúa lắng nghe. Trước mặt Chúa là quyển sách kỷ niệm ghi danh sách những kẻ kính sợ Chúa và tưởng nhớ đến thánh danh Người. Chúa các đạo binh phán: "Trong ngày Ta định hành động, họ sẽ là của riêng Ta. Ta sẽ tha thứ cho họ, như một người tha thứ cho đứa con biết phụng sự mình. Khi trở lại, các ngươi sẽ xem thấy sự khác biệt giữa người lành và kẻ dữ, giữa người phụng thờ Thiên Chúa và kẻ không phụng thờ Người".

"Vì đây sẽ đến ngày bừng cháy lên như lò lửa: tất cả những kẻ kiêu căng và những người làm tội ác sẽ như rơm rạ. Ngày ấy đến sẽ thiêu đốt họ, và không để sót lại cho họ cội rễ ngành chồi gì cả", Chúa các đạo binh phán như vậy. "Phần các ngươi là những kẻ kính sợ thánh danh Ta, các ngươi sẽ được Mặt Trời công chính soi sáng cho, mang theo sự cứu chữa dưới cánh Người".

Ðó là lời Chúa.

Ðáp Ca: Tv 1, 1-2. 3. 4 và 6

Ðáp: Phúc thay người đặt niềm tin cậy vào Chúa (c. Tv 39,5a).

Xướng: 1) Phúc cho ai không theo mưu toan kẻ gian ác, không đứng trong đường lối những tội nhân, không ngồi chung với những quân nhạo báng, nhưng vui thoả trong lề luật Chúa, và suy ngắm luật Chúa đêm ngày. - Ðáp.

2) Họ như cây trồng bên suối nước, trổ sinh hoa trái đúng mùa; lá cây không bao giờ tàn úa. Tất cả công việc họ làm đều thịnh đạt. - Ðáp.

3) Kẻ gian ác không được như vậy, họ như vỏ trấu bị gió cuốn đi; vì Chúa canh giữ đường người công chính, và đường kẻ gian ác dẫn tới diệt vong. - Ðáp.

* * *

Bài Ðọc I: (Năm II) Gl 3, 1-5

"Anh em đã lãnh nhận Thánh Thần bởi giữ luật hay bởi vâng phục đức tin?"

Bài trích thư Thánh Phaolô Tông đồ gửi tín hữu Galata.

Ôi những người Galata vô tâm trí, ai đã mê hoặc anh em bất phục chân lý tỏ bày Ðức Giêsu Kitô trước mặt anh em, Ðấng chịu đóng đinh vào thập giá trong anh em? Tôi chỉ muốn anh em cho biết một điều này: là anh em đã lãnh nhận Thánh Thần bởi giữ luật hay bởi vâng phục đức tin? Chớ thì anh em vô tâm trí đến nỗi anh em đã khởi công theo tinh thần, để rồi giờ đây kết thúc theo xác thịt sao? Anh em đã chịu đựng bao nhiêu chuyện như thế luống công sao, nếu có thể nói là luống công? Vậy Ðấng ban Thánh Thần cho anh em và làm những việc lạ lùng nơi anh em, có phải Người hành động bởi anh em giữ luật hay bởi anh em vâng phục đức tin?

Ðó là lời Chúa.

Ðáp Ca: Lc 1, 69-70. 71-72. 73-75

Ðáp: Chúc tụng Chúa là Thiên Chúa của Israel, vì Chúa đã viếng thăm và cứu chuộc dân Ngài (c. 68).

Xướng: 1) Chúa đã gầy dựng cho chúng ta một uy quyền cứu độ, trong nhà Ðavít là tôi tớ Chúa. Như Ngài đã phán qua miệng các thánh nhân từ ngàn xưa, là tiên tri của Chúa. - Ðáp.

2) Ðể giải phóng chúng ta khỏi quân thù, và khỏi tay những người ghen ghét chúng ta. Ðể tỏ lòng từ bi với tổ tiên chúng ta, và nhớ lại lời thánh ước của Ngài. - Ðáp.

3) Lời minh ước mà Ngài tuyên thệ với Abraham tổ phụ chúng ta rằng: Ngài cho chúng ta được không sợ hãi, sau khi thoát khỏi tay quân thù; phục vụ Ngài trong thánh thiện và công chính, trước tôn nhan Ngài, trọn đời sống chúng ta. - Ðáp.

* * *

Alleluia: Lc 4, 18-19

Alleluia, alleluia! - Chúa đã sai tôi đi rao giảng Tin Mừng cho người nghèo khó, loan truyền sự giải thoát cho kẻ bị giam cầm. - Alleluia.

Phúc Âm: Lc 11, 5-13

"Các con hãy xin thì sẽ được".

Tin Mừng Chúa Giêsu Kitô theo Thánh Luca.

Khi ấy, Chúa Giêsu phán cùng các môn đệ rằng: "Nếu ai trong các con có người bạn, giữa đêm khuya đến nói với người ấy rằng: "Anh ơi, xin cho tôi vay ba chiếc bánh, vì tôi có anh bạn đi đường ghé lại nhà tôi, mà tôi không có gì thết đãi anh ấy". Và từ trong nhà có tiếng người ấy đáp: "Xin đừng quấy rầy tôi, vì cửa đã đóng, các con tôi và tôi đã lên giường nằm rồi, tôi không thể chỗi dậy lấy bánh cho anh được". Thầy bảo các con, dù người đó không dậy vì tình bạn để lấy bánh cho người bạn, người đó cũng sẽ dậy, ít nữa là vì sự quấy rầy của người kia mà cho anh ta tất cả những gì anh ta cần.

"Và Thầy bảo các con: Các con hãy xin thì sẽ được, hãy tìm thì sẽ gặp, hãy gõ thì sẽ mở cho. Vì hễ ai xin thì sẽ được, ai tìm thì sẽ gặp, ai gõ thì sẽ mở cho. Người cha nào trong các con có đứa con xin bánh mà lại cho nó hòn đá ư? Hay nó xin cá lại cho nó con rắn thay vì cá sao? Hay nó xin quả trứng, lại cho nó con bọ cạp ư? Vậy nếu các con là những kẻ gian ác, còn biết cho con cái mình những của tốt, phương chi Cha các con trên trời sẽ ban Thánh Thần cho những kẻ xin Người".

Ðó là lời Chúa.

Suy Niệm:

Sau khi dạy các môn đệ cầu nguyện theo Kinh Lạy Cha, Ðức Giêsu còn dạy các môn đệ phải cầu nguyện thế nào để được Cha nhậm lời. Khi cầu nguyện phải ở trong tương quan Cha-con, nghĩa là phải chân thành, khiêm tốn, đơn sơ và kiên nhẫn.

Cầu Nguyện:

Lạy Chúa Giêsu, Chúa đã dạy chúng con biết cách thức cũng như giá trị của việc cầu nguyện. Thế nhưng trong cuộc sống, chúng con lại rất dễ chán nản khi cầu nguyện. Bởi vì với cái nhìn thiển cận, chúng con chỉ biết xin những điều chúng con tưởng là tốt hoặc chỉ vì tư lợi. Và khi không được như ý muốn, chúng con bất mãn, bỏ cầu nguyện.

Xin Chúa ban Thánh Thần cho chúng con, để Ngài dạy cho chúng con biết phải cầu nguyện thế nào cho phải. Vì tự sức mình, chúng con không thể làm đẹp lòng Chúa được. Amen.


Thu Sau sau Chua Nhat 27 Quanh Nam

Mùa Quanh Năm Mùa Quanh Năm Thứ Năm sau Chúa Nhật 27 Quanh Năm Thứ Bảy sau Chúa Nhật 27 Quanh Năm
Thứ Sáu sau Chúa Nhật 27 Quanh Năm

Bài Ðọc I: (Năm I) Ge 1, 13-15; 2, 1-2

"Ngày của Chúa, ngày của u tối mù mịt".

Bài trích sách Tiên tri Giôel.

Hỡi các tư tế, hãy thắt lưng và kêu khóc! Hỡi các thừa tác viên bàn thờ, hãy la lên! Hỡi các thừa tác viên của Thiên Chúa tôi, hãy tiến vào, hãy mặc áo vải gai mà thức suốt đêm, vì lễ chay, lễ quán bị cất khỏi đền thờ Thiên Chúa các ngươi.

Hãy công bố cuộc chay thánh. Hãy triệu tập đại hội. Hãy tụ họp các bô lão, tất cả những dân cư trong nước hiệp mặt lại trong đền thờ Thiên Chúa các ngươi và hãy kêu cầu Chúa: Ôi, ôi, ôi! ngày vô phúc, vì ngày của Chúa gần đến rồi, nó đến như cuộc tàn phá do Ðấng Quyền Năng thực hiện.

Hãy thổi kèn tại Sion! Hãy la lối trên núi thánh của Ta! Tất cả dân cư trong nước hãy run sợ, vì ngày Chúa đã gần đến rồi, ngày u tối mù mịt, ngày mây đen bão táp: một dân tộc đông đảo và hùng mạnh như rạng đông giãi trên các núi đồi, từ cổ chí kim và bao thế hệ về sau cũng chẳng xảy ra giống như vậy.

Ðó là lời Chúa.

Ðáp Ca: Tv 9, 2-3. 6 và 16. 8-9

Ðáp: Chúa công minh thống trị địa cầu (c. 9a).

Xướng: 1) Lạy Chúa, con sẽ ca tụng Chúa hết lòng, con sẽ kể ra mọi điều lạ lùng của Chúa. Con sẽ mừng rỡ hân hoan trong Chúa, con sẽ đàn ca danh Ngài, lạy Ðấng Tối Cao. - Ðáp.

2) Chúa trách phạt chư dân, diệt vong đứa ác, bôi nhoà tên tuổi chúng tới muôn đời. Người chư dân rơi chìm xuống hố mà họ đã đào, chân họ mắc vào cái bẫy mà họ đã che. - Ðáp.

3) Nhưng Chúa ngự trị tới muôn đời, Ngài dựng vững ngai vàng ngõ hầu cai trị. Ngài công minh thống trị địa cầu, Ngài chính trực xét xử chư dân. - Ðáp.

* * *

Bài Ðọc I: (Năm II) Gl 3, 7-14

"Những ai cậy dựa vào đức tin, sẽ được chúc phúc với Abraham, con người tin tưởng".

Bài trích thư Thánh Phaolô Tông đồ gửi tín hữu Galata.

Anh em thân mến, anh em hãy nhận biết rằng: những ai cậy dựa vào đức tin, thì họ là con cái của Abraham. Thực Kinh Thánh thấy trước rằng Thiên Chúa sẽ dùng đức tin làm cho các dân ngoại được công chính, nên đã tiên báo cho Abraham rằng: "Nơi ngươi tất cả dân ngoại sẽ được chúc phúc". Vậy những ai cậy dựa vào đức tin sẽ được chúc phúc với Abraham, con người tin tưởng.

Thực ra, những người cậy dựa vào lề luật, họ mắc phải điều vô phúc, vì có lời chép rằng: "Vô phúc những ai không trung thành với những điều ghi trong Sách Luật, để thi hành những điều đó". Ðàng khác, không ai được công chính hoá trước mặt Chúa bởi lề luật, đó là điều hiển nhiên, vì lẽ rằng: "Người công chính sẽ sống bởi đức tin". Lề luật không căn cứ ở đức tin, nhưng là "Ai thực hành những khoản ấy, sẽ nhờ đó mà được sống".

Ðức Kitô đã cứu chuộc chúng ta khỏi điều vô phúc của lề luật, bởi Người đã vì chúng ta, biến thành điều vô phúc, như lời chép rằng: "Hễ ai bị treo trên cây gỗ, đều là vô phúc", để phúc lành của Abraham được chuyển tới các dân ngoại trong Ðức Giêsu Kitô, hầu chúng ta nhờ đức tin mà lãnh nhận Thánh Thần Chúa đã hứa".

Ðó là lời Chúa.

Ðáp Ca: Tv 110, 1-2. 3-4. 5-6

Ðáp: Cho tới muôn đời Chúa vẫn nhớ lời minh ước (c. 5b).

Xướng: 1) Tôi sẽ ca tụng Chúa hết lòng, trong nhóm hiền nhân và trong Công hội. Vĩ đại thay công cuộc của Chúa tôi, thực đáng cho những người mến yêu quan tâm học hỏi! - Ðáp.

2) Công cuộc của Chúa là sự hùng vĩ oai nghiêm, và đức công minh của Người muôn đời tồn tại. Chúa đã làm những điều lạ lùng đáng nhớ, Người thực là Ðấng nhân hậu từ bi. - Ðáp.

3) Chúa đã ban lương thực cho những ai tôn sợ Người, cho tới muôn đời Người vẫn nhớ lời minh ước. Chúa tỏ cho dân Người thấy công cuộc quyền năng của Người, hầu ban cho họ được phần sản nghiệp của chư dân. - Ðáp.

* * *

Alleluia: Lc 19, 38

Alleluia, alleluia! - Chúc tụng Ðức Vua, Ðấng nhân danh Chúa mà đến! Bình an trên trời, và vinh quang trên các tầng trời! - Alleluia.

Phúc Âm: Lc 11, 15-26

"Nếu Ta nhờ ngón tay Thiên Chúa mà trừ quỷ, ắt là nước Thiên Chúa đã đến giữa các ngươi rồi".

Tin Mừng Chúa Giêsu Kitô theo Thánh Luca.

Khi ấy, (lúc Chúa Giêsu trừ quỷ), thì có mấy người trong dân chúng nói rằng: "Ông ta nhờ tướng quỷ Bêelgiêbút mà trừ quỷ". Mấy kẻ khác muốn thử Người, nên xin Người một dấu lạ từ trời xuống.

Nhưng Người biết ý của họ, liền phán: "Nước nào tự chia rẽ, sẽ diệt vong, và nhà cửa sẽ sụp đổ chồng chất lên nhau. Vậy nếu Satan cũng tự chia rẽ, thì nước nó làm sao đứng vững được? Bởi các ngươi bảo Ta nhờ Bêelgiêbút mà trừ quỷ, vậy nếu Ta nhờ Bêelgiêbút mà trừ quỷ, thì con cái các ngươi nhờ ai mà trừ? Bởi đó chính con cái các ngươi sẽ xét xử các ngươi. Nhưng nếu Ta nhờ ngón tay Thiên Chúa mà trừ quỷ, ắt là nước Thiên Chúa đã đến giữa các ngươi rồi.

"Khi có người khoẻ mạnh và võ trang đầy đủ canh giữ nhà mình, thì của cải người đó được an toàn. Nhưng nếu có người mạnh hơn xông đến đánh bại hắn, thì sẽ tước hết khí giới hắn tin tưởng, và làm tiêu tán hết những gì đã tước đoạt. Ai không thuận với Ta là nghịch cùng Ta, và ai không thu góp với Ta là phân tán.

"Khi thần ô uế ra khỏi người nào, thì nó đi dông dài những nơi khô ráo, tìm chỗ nghỉ ngơi, nhưng không tìm được, nên nó nói rằng: "Ta sẽ trở lại nhà ta, nơi ta đã ra đi". Khi đến nơi, nó thấy nhà đó đã được quét sạch và sắp đặt ngăn nắp. Bấy giờ nó đi rủ bảy tà thần khác hung ác hơn nó, chúng vào cư ngụ ở đó. Và tình trạng sau cùng của người ấy trở nên tệ hại hơn trước".

Ðó là lời Chúa.

Suy Niệm:

Ðức Giêsu mạc khải rõ sứ mệnh của Ngài khi Ngài dùng quyền năng mà trừ quỷ. Ngài đến để bảo vệ và bênh vực chúng ta, cứu chúng ta thoát khỏi ách thống trị của ma quỷ và tội lỗi.

Ðức Giêsu còn cho ta biết thêm: ma quỷ là kẻ thù rất mạnh thế, chúng luôn tìm cách lôi kéo trói buộc chúng ta bằng đủ mọi mưu chước. Vì thế, chúng ta cần tỉnh táo và sáng suốt trước những thử thách.

Cầu Nguyện:

Lạy Cha, Chúa Giêsu Con Cha, đã dạy chúng con phải cầu nguyện luôn để khỏi sa chước cám dỗ. Giữa cuộc sống đầy hấp dẫn và lôi kéo của thế trần. Xin cho chúng con cũng biết noi gương Ngài: Luôn gắn bó với Cha, cầu nguyện cùng Cha. Ðể chúng con được sức mạnh chiến thắng trong cuộc chiến với ma quỷ. Chúng con cầu xin nhờ Ðức Giêsu Kitô, Chúa chúng con. Amen.


Thu Bay sau Chua Nhat 27 Quanh Nam

Mùa Quanh Năm Mùa Quanh Năm Thứ Sáu sau Chúa Nhật 27 Quanh Năm Chúa Nhật 28 Quanh Năm Năm A
Thứ Bảy sau Chúa Nhật 27 Quanh Năm

Bài Ðọc I: (Năm I) Ge 3, 12-21

"Các ngươi hãy tra lưỡi hái, vì mùa gặt đã tới".

Bài trích sách Tiên tri Giôel.

Ðây Chúa phán: "Các dân hãy chỗi dậy và tiến đến đồng Giosaphát: vì Ta sẽ ngự nơi đó để phán xét mọi dân tộc chung quanh. Các ngươi hãy tra lưỡi hái, vì mùa gặt đã tới. Này, các ngươi hãy xuống đi, vì bàn ép đã đầy, các chum đã tràn, vì tội ác của chúng đã gia tăng.

"Có vô số dân tộc trong cánh đồng giết chóc: vì ngày Chúa đến trong cánh đồng giết chóc đã gần. Mặt trời mặt trăng đã ra tối tăm, các vì sao đã mất ánh sáng. Từ Sion, Chúa sẽ hét to, và từ Giêrusalem, tiếng Người sẽ vọng ra: trời đất sẽ rung chuyển và Chúa sẽ là niềm cậy trông của dân Người, là sức mạnh của con cái Israel. Các ngươi sẽ biết rằng Ta là Thiên Chúa các ngươi, đang ngự trên Sion, núi thánh của Ta: Giêrusalem sẽ là thành thánh và các ngoại kiều không còn lai vãng qua đó nữa.

"Trong ngày ấy, sẽ xảy ra là các núi sẽ nhỏ mật ngọt, các đồi sẽ chảy ra sữa; nước sẽ chảy qua các sông ở Giuđa, mạch nước từ đền thờ Chúa sẽ chảy ra tưới suối gai góc. Ai-cập sẽ trở nên hoang vu; Iđumê sẽ trở thành rừng bị tiêu huỷ: lý do là tại chúng ngược đãi con cái Giuđa, và đổ máu vô tội trong lãnh thổ của chúng. Còn đất Giuđa sẽ có người cư ngụ đời đời, và Giêrusalem cũng sẽ có người cư ngụ từ đời nọ tới đời kia. Ta sẽ rửa sạch máu chúng mà trước Ta chưa rửa sạch, và Chúa sẽ ngự tại Sion".

Ðó là lời Chúa.

Ðáp Ca: Tv 96, 1-2. 5-6. 11-12

Ðáp: Người hiền đức, hãy mừng vui trong Chúa! (c. 12a).

Xướng: 1) Chúa hiển trị, địa cầu hãy hân hoan; hải đảo muôn ngàn, hãy mừng vui! Mây khói và sương mù bao toả chung quanh, công minh chính trực là nền kê ngai báu. - Ðáp.

2) Núi non vỡ lở như mẩu sáp ong trước thiên nhan, trước thiên nhan Chúa tể toàn cõi đất. Trời xanh loan truyền sự công minh Chúa, và chư dân được thấy vinh hiển của Người. - Ðáp.

3) Sáng sủa bừng lên cho người hiền đức, và niềm hoan hỉ cho kẻ lòng ngay. Người hiền đức, hãy mừng vui trong Chúa, và hãy ca tụng thánh danh Người! - Ðáp.

* * *

Bài Ðọc I: (Năm II) Gl 3, 22-29

"Tất cả anh em đều là con cái Thiên Chúa".

Bài trích thư Thánh Phaolô Tông đồ gửi tín hữu Galata.

Anh em thân mến, Thánh Kinh đã giam giữ mọi loài dưới ách tội lỗi, để nhờ lòng tin vào Ðức Giêsu Kitô mà lời hứa được ban tặng cho những kẻ tin.

Nhưng trước khi đức tin chưa đến, thì chúng ta bị giam giữ dưới ách lề luật, để mong chờ đức tin sẽ được tỏ hiện. Bởi thế, lề luật là thầy dạy đưa chúng ta đến cùng Ðức Kitô, để nhờ đức tin, chúng ta được công chính hoá. Nhưng một khi đức tin đã đến, chúng ta không còn ở dưới quyền thầy dạy nữa. Bởi chưng, tất cả anh em đều là con cái Thiên Chúa nhờ tin vào Ðức Giêsu Kitô. Vì chưng, tất cả anh em đã chịu phép rửa tội trong Ðức Kitô, nên anh em đã mặc lấy Ðức Kitô. Nay không còn phân biệt người Do-thái và Hy-lạp, người nô lệ và tự do, người nam và người nữ: vì tất cả anh em là một trong Ðức Giêsu Kitô. Nhưng nếu anh em thuộc về Ðức Kitô, thì anh em là dòng dõi Abraham, những kẻ thừa tự như lời đã hứa.

Ðó là lời Chúa.

Ðáp Ca: Tv 104, 2-3. 4-5. 6-7

Ðáp: Tới muôn đời Chúa vẫn nhớ lời minh ước (c. 8a).

Xướng: 1) Hãy xướng ca, đàn hát mừng Người, hãy tường thuật mọi điều kỳ diệu của Chúa. Hãy tự hào vì danh thánh của Người, tâm hồn những ai tìm Chúa, hãy mừng vui. - Ðáp.

2) Hãy coi trọng Chúa và quyền năng của Chúa, hãy tìm kiếm thiên nhan Chúa luôn luôn. Hãy nhớ lại những điều kỳ diệu Chúa đã làm, những phép lạ và những điều Ngài phán quyết. - Ðáp.

3) Hỡi miêu duệ Abraham là tôi tớ của Ngài, hỡi con cháu Giacóp, những người được Ngài kén chọn, chính Chúa là Thiên Chúa chúng ta, quyền cai trị của Ngài bao trùm khắp cả địa cầu. - Ðáp.

* * *

Alleluia: Ga 1, 14 và 12b

Alleluia, alleluia! - Ngôi Lời đã làm người và đã ở giữa chúng ta. Những ai tiếp rước Người, thì Người ban cho họ quyền làm con Thiên Chúa. - Alleluia.

Phúc Âm: Lc 11, 27-28

"Phúc cho dạ đã cưu mang Thầy".

Tin Mừng Chúa Giêsu Kitô theo Thánh Luca.

Khi ấy, Chúa Giêsu đang giảng cho dân chúng, thì từ giữa đám dân chúng, có một phụ nữ cất tiếng nói rằng: "Phúc cho dạ đã cưu mang Thầy và vú đã cho Thầy bú!" Nhưng Người phán rằng: "Những ai nghe và giữ lời Thiên Chúa thì có phúc hơn".

Ðó là lời Chúa.

Suy Niệm:

Ðức Giêsu giảng dạy khôn ngoan, vì thế từ đám đông có người lên tiếng ca khen Ngài và đồng thời chúc tụng cả Mẹ Ngài. Ðức Giêsu đã sửa lại ý nghĩa lời ca tụng do một nguyên nhân sâu xa hơn: đó là nghe và giữ lời Thiên Chúa. Câu trả lời của Ðức Giêsu không nhằm phủ nhận sự đáng ca khen nơi Mẹ. Nhưng đúng hơn Ðức Giêsu một lần nữa tuyên dương về sự cao trọng đích thực nơi Mẹ mình là: Con Người chỉ sống theo ý Thiên Chúa Cha.

Chắc chắn Ðức Maria là người "có phúc hơn" như câu trả lời của Ðức Giêsu cho người phụ nữ kia. Vì cả cuộc đời Mẹ đã không ngừng lắng nghe, suy gẫm và thực hành Lời Chúa.

Cầu Nguyện:

Lạy Cha, chúng con tạ ơn Cha vì Cha đã ban Ðức Giêsu con Cha cho chúng con, Cha cũng ban cho chúng con một người Mẹ là Ðức Maria. Ðức Giêsu và Mẹ Maria là con người như chúng con, vì thế đã cảm thông được những yếu đuối của chúng con. Chúng con thấy nơi các Ngài sự thân thương, gần gũi và là những mẫu gương chúng con có thể noi theo, bắt chước. Ðức Giêsu và Mẹ đều tha thiết thực thi Lời Cha. Xin cho chúng con biết siêng năng học hỏi và cố gắng sống Lời Cha trong cuộc sống của chúng con. Ðể chúng con thực sự là người có phúc, được Cha chúc lành cho chúng con. Chúng con cầu xin nhờ Ðức Giêsu con Cha, Chúa chúng con. Amen.


Chua Nhat 28 Quanh Nam Nam A

Mùa Quanh Năm Mùa Quanh Năm Thứ Bảy sau Chúa Nhật 27 Quanh Năm Chúa Nhật 28 Quanh Năm Năm B
Chúa Nhật 28 Quanh Năm Năm A

Bài Ðọc I: Is 25, 6-10a

"Chúa mời đến dự tiệc của Người và lau sạch nước mắt trên mọi khuôn mặt".

Bài trích sách Tiên tri Isaia.

Ngày ấy, Chúa các đạo binh sẽ thết tất cả các dân trên núi này một bữa tiệc đầy thịt rượu, thịt thì béo, rượu thì ngon. Trên núi này, Người sẽ cất khăn tang bao trùm muôn dân và tấm khăn liệm trải trên mọi nước. Người tiêu diệt sự chết đến muôn đời. Thiên Chúa sẽ lau sạch nước mắt trên mọi khuôn mặt, và cất bỏ khỏi toàn mặt đất sự tủi hổ của dân Người, vì Người đã phán. Ngày đó, người ta sẽ nói: Này đây Chúa chúng ta. Ðây là Chúa, nơi Người, chúng ta đã tin tưởng, chúng ta hãy hân hoan và vui mừng vì ơn Người cứu độ, vì Chúa sẽ đặt tay của Người trên núi này.

Ðó là lời Chúa.

Ðáp Ca: Tv 22, 1-3a. 3b-4. 5. 6

Ðáp: Trong nhà Chúa, tôi sẽ định cư cho tới thời gian rất ư lâu dài (c. 6cd).

Xướng: 1) Chúa chăn dắt tôi, tôi chẳng thiếu thốn chi; trên đồng cỏ xanh rì, Người thả tôi nằm nghỉ. Tới nguồn nước, chỗ nghỉ ngơi, Người hướng dẫn tôi; tâm hồn tôi, Người lo bồi dưỡng. - Ðáp.

2) Người dẫn tôi qua những con đường đoan chính, sở dĩ vì uy danh Người. - (Lạy Chúa,) dù bước đi trong thung lũng tối, con không lo mắc nạn, vì Chúa ở cùng con. Cây roi và cái gậy của Người, đó là điều an ủi lòng con. - Ðáp.

3) Chúa dọn ra cho con mâm cỗ, ngay trước mặt những kẻ đối phương; đầu con thì Chúa xức dầu thơm, chén rượu con đầy tràn chan chứa. - Ðáp.

4) Lòng nhân từ và ân sủng Chúa theo con hết mọi ngày trong đời sống; và trong nhà Chúa, con sẽ định cư cho tới thời gian rất ư lâu dài. - Ðáp.

Bài Ðọc II: Pl 4, 12-14. 19-20

"Tôi có thể làm được mọi sự trong Ðấng ban sức mạnh cho tôi".

Bài trích thư Thánh Phaolô Tông đồ gửi tín hữu Philípphê.

Anh em thân mến, tôi biết chịu thiếu thốn và biết hưởng sung túc. Trong mọi trường hợp và hết mọi cách, tôi đã học cho biết no, biết đói, biết dư dật và thiếu thốn. Tôi có thể làm được mọi sự trong Ðấng ban sức mạnh cho tôi. Nhưng anh em đã hành động chí lý khi san sẻ nỗi quẫn bách của tôi. Xin Thiên Chúa cung cấp dư dật những nhu cầu của anh em, theo sự phú túc vinh sang của Người trong Ðức Giêsu Kitô. Vinh danh Thiên Chúa là Cha chúng ta muôn đời. Amen!

Ðó là lời Chúa.

Alleluia: x. Cv 16, 14b

Alleluia, alleluia! - Lạy Chúa, xin hãy mở lòng chúng con, để chúng con lắng nghe lời Con của Chúa. - Alleluia.

Phúc Âm: Mt 22, 1-10 {hoặc 1-14}

"Các ngươi gặp bất cứ ai, thì hãy mời vào dự tiệc cưới".

Tin Mừng Chúa Giêsu Kitô theo Thánh Matthêu.

Khi ấy, Chúa Giêsu lại phán cùng các đầu mục tư tế và kỳ lão trong dân những dụ ngôn này rằng: "Nước trời giống như vua kia làm tiệc cưới cho hoàng tử. Vua sai đầy tớ đi gọi những người đã được mời dự tiệc cưới, nhưng họ không chịu đến. Vua lại sai các đầy tớ khác mà rằng: "Hãy nói cùng những người đã được mời rằng: Này ta đã dọn tiệc sẵn rồi, đã hạ bò và súc vật béo tốt rồi, mọi sự đã sẵn sàng: xin mời các ông đến dự tiệc cưới". Những người ấy đã không đếm xỉa gì và bỏ đi: người thì đi thăm trại, người thì đi buôn bán; những người khác thì bắt đầy tớ vua mà nhục mạ và giết đi. Khi vua nghe biết, liền nổi cơn thịnh nộ, sai binh lính đi tru diệt bọn sát nhân đó, và thiêu huỷ thành phố của chúng. Bấy giờ vua nói với các đầy tớ rằng: "Tiệc cưới đã dọn sẵn sàng, nhưng những kẻ đã được mời không đáng dự. Vậy các ngươi hãy ra các ngả đường, gặp bất cứ ai, thì mời vào dự tiệc cưới". Các đầy tớ liền đi ra đường, gặp ai bất luận tốt xấu, đều quy tụ lại và phòng cưới chật ních khách dự tiệc.

{Ðoạn vua đi vào quan sát những người dự tiệc, và thấy ở đó một người không mặc y phục lễ cưới. Vua liền nói với người ấy rằng: "Này bạn, sao bạn vào đây mà lại không mặc y phục lễ cưới?" Người ấy lặng thinh. Bấy giờ vua truyền cho các đầy tớ rằng: "Trói tay chân nó lại, ném nó vào nơi tối tăm, ở đó sẽ phải khóc lóc và nghiến răng! Vì những kẻ được gọi thì nhiều, còn những kẻ được chọn thì ít".}

Ðó là lời Chúa.

Suy Niệm:

Qua bài Tin Mừng, Ðức Giêsu trình bày dung mạo một vị vua hiền hậu lạ lùng: Ông tự ý mở tiệc, cho các đầy tớ hết lớp này đến lớp khác đi mời, dù khách được mời không thèm đến, lại còn giết các sứ giả được sai đến với họ.

Dung mạo vị vua càng hiền hậu bao nhiêu càng làm nổi bật sự vô ơn bất xứng của khách được mời bấy nhiêu. Họ tỏ ra khinh mạn, hổn xược với tấm lòng quảng đại của nhà vua: người không thèm đến, kẻ đến lại không mặc áo cưới...

Chúng ta cũng được Thiên Chúa mời gọi vào dự tiệc trong Nước Trời. Chúng ta đã đáp trả với thái độ nào?

Cầu Nguyện:

Lạy Cha, chúng con rất muốn vào dự tiệc trong Nước Cha. Xin giúp chúng con biết can đảm và quyết tâm thay đổi chiếc áo cũ của chúng con, để mặc lấy áo cưới mới xinh đẹp là tâm hồn trong trắng. Xin cho chúng con cảm nghiệm được tình yêu thương của Cha, để chúng con mau mắn đến với Cha trong bí tích hòa giải và Thánh Thể. Trong niềm hân hoan, chúng con mong chờ ngày được vào dự tiệc cánh chung của Cha. Chúng con cầu xin nhờ Ðức Giêsu Con Cha, Chúa chúng con. Amen.


Chua Nhat 28 Quanh Nam Nam B

Mùa Quanh Năm Mùa Quanh Năm Chúa Nhật 28 Quanh Năm Năm A Chúa Nhật 28 Quanh Năm Năm C
Chúa Nhật 28 Quanh Năm Năm B

Bài Ðọc I: Kn 7, 7-11

"Ðem so sánh sự giàu sang với sự khôn ngoan, tôi kể sự giàu sang như không".

Bài trích sách Khôn Ngoan.

Tôi đã ước ao được ban sự hiểu biết, tôi cầu khẩn được thần trí khôn ngoan đến cùng tôi. Tôi lấy sự khôn ngoan làm hơn vương quốc và ngai vàng: Ðem so sánh sự giàu sang với sự khôn ngoan, tôi kể sự giàu sang như không. Tôi cũng không so sánh nó với kim cương, vì mọi thứ vàng đem so sánh với nó thì kể như hạt cát nhỏ bé, và bạc đem để trước nó thì kể như đất bùn.

Tôi yêu quý sự khôn ngoan hơn sức khoẻ và sắc đẹp, tôi lấy nó làm hơn được sự sáng, vì sự sáng của nó không hề tắt. Tất cả mọi sự tốt lành đều đến cùng tôi làm một với nó, và nhờ tay của nó, tôi được đoan chính không kể xiết.

Ðó là lời Chúa.

Ðáp Ca: Tv 89, 12-13. 14-15. 16-17

Ðáp: Xin cho chúng con sớm được no phỉ ân tình của Chúa, để chúng con mừng rỡ hân hoan (c. 14).

Xướng: 1) Xin dạy chúng con biết đếm ngày giờ, để chúng con luyện được lòng trí khôn ngoan. Lạy Chúa, xin trở lại, chứ còn để tới bao giờ? Xin tỏ lòng xót thương tôi tớ của Ngài. - Ðáp.

2) Xin cho chúng con sớm được no phỉ ân tình của Chúa, để chúng con mừng rỡ hân hoan trọn đời sống chúng con. Xin ban niềm vui thế cho những ngày Chúa hạ nhục chúng con, thế cho những năm chúng con mục kích nạn tai. - Ðáp.

3) Xin cho các bầy tôi nhìn thấy sự nghiệp của Chúa, và cho con cháu họ được thấy vinh quang Ngài. Xin cho chúng con được hưởng ân sủng Chúa là Thiên Chúa chúng con, sự nghiệp tay chúng con làm ra, xin Ngài củng cố; xin Ngài củng cố sự nghiệp tay chúng con làm ra. - Ðáp.

Bài Ðọc II: Dt 4, 12-13

"Lời của Chúa phân tách tình cảm với ý nghĩ của tâm hồn".

Bài trích thư gửi tín hữu Do-thái.

Anh em thân mến, lời Thiên Chúa là lời hằng sống, linh nghiệm, sắc bén hơn mọi thứ gươm hai lưỡi, thấu suốt đến nỗi phân rẽ linh hồn với thần trí, gân cốt với tuỷ não, phân tách tình cảm với ý nghĩ của tâm hồn. Không một tạo vật nào ẩn khuất được trước mặt Chúa; tất cả mọi sự đều phơi trần và tỏ ra trước mắt của Ðấng mà chúng ta phải trả lẽ.

Ðó là lời Chúa.

Alleluia: Lc 19, 38

Alleluia, alleluia! - Chúc tụng Ðức Vua, Ðấng nhân danh Chúa mà đến! Bình an trên trời và vinh quang trên các tầng trời! - Alleluia.

Phúc Âm: Mc 10, 17-27

"Ngươi hãy đi bán tất cả gia tài rồi đến theo Ta".

Tin Mừng Chúa Giêsu Kitô theo Thánh Marcô.

Khi ấy Chúa Giêsu vừa lên đường, thì một người chạy lại quỳ gối trước Người và hỏi: "Lạy Thầy nhân lành, tôi phải làm gì để được sống đời đời?" Chúa Giêsu trả lời: "Sao ngươi gọi Ta là nhân lành? Chẳng có ai là nhân lành, trừ một mình Thiên Chúa. Ngươi đã biết các giới răn: đừng ngoại tình, đừng giết người, đừng trộm cắp, đừng làm chứng gian, đừng lường gạt; hãy thảo kính cha mẹ". Người ấy thưa: "Lạy Thầy, những điều đó tôi đã giữ từ thuở nhỏ".

Bấy giờ Chúa Giêsu chăm chú nhìn người ấy và đem lòng thương mà bảo rằng: "Ngươi chỉ thiếu một điều, là ngươi hãy đi bán tất cả gia tài, đem bố thí cho người nghèo khó và ngươi sẽ có một kho báu trên trời, rồi đến theo Ta". Nhưng người ấy nghe những lời đó, thì sụ nét mặt và buồn rầu bỏ đi, vì anh ta có nhiều của cải. Lúc đó Chúa Giêsu nhìn chung quanh và bảo các môn đệ rằng: "Những người giàu có vào nước Thiên Chúa khó biết bao!" Các môn đệ kinh ngạc vì những lời đó. Nhưng Chúa Giêsu lại nói tiếp và bảo các ông rằng: "Hỡi các con, những kẻ cậy dựa vào tiền bạc, thật khó mà vào nước Thiên Chúa biết bao! Con lạc đà chui qua lỗ kim còn dễ hơn người giàu có vào nước Thiên Chúa". Các ông càng kinh ngạc hỏi nhau rằng: "Như vậy thì ai có thể được cứu độ?" Chúa Giêsu chăm chú nhìn các ông, và nói: "Ðối với loài người thì không thể được, nhưng không phải đối với Thiên Chúa, vì Thiên Chúa làm được mọi sự".

{Phêrô thưa cùng Chúa Giêsu rằng: "Ðây chúng con đã bỏ mọi sự mà theo Thầy". Chúa Giêsu trả lời rằng: "Thầy bảo thật các con, chẳng ai bỏ nhà cửa, anh em, chị em, cha mẹ, con cái, đồng ruộng vì Thầy và vì Tin Mừng, mà ngay bây giờ lại không được gấp trăm ở đời này về nhà cửa, anh em, chị em, cha mẹ, con cái và ruộng nương, cùng với sự bắt bớ, và ở đời sau được sự sống vĩnh cửu. Nhưng có nhiều kẻ trước nhất sẽ nên rốt hết, và những kẻ rốt hết sẽ nên trước nhất".}

Ðó là lời Chúa.

Suy Niệm:

Ðức Giêsu nhấn mạnh đến sự chọn lựa của một người đi theo Chúa: chọn của cải dưới đất hay kho tàng trên trời?

Người thanh niên trong bài Tin Mừng là một người giàu có và giữ nền đạo đức từ thuở nhỏ. Nhưng khi Ðức Giêsu đưa ra một điều kiện cao hơn: chia sẻ của cải cho tha nhân, thì anh ta chán nản bỏ đi. Ðức Giêsu cho chúng ta thấy: để được vào Nước Trời, không chỉ giữ đúng, giữ đủ các điều luật, không làm gì hại đến ai như anh nhà giàu kia, mà còn phải thực thi bác ái. Vì chỉ ai sẵn sàng nên nghèo khó về bản thân để mưu ích cho anh em mới xứng đáng đón nhận ơn cứu độ.

Cầu Nguyện:

Lạy Chúa Giêsu, Chúa dạy chúng con muốn theo Chúa, muốn vào được Nước Trời, phải từ bỏ tất cả. Mỗi người chúng con đi theo Chúa nhưng vẫn muốn tích trữ cho mình thật nhiều của cải. Tiền của đời này là một trở ngại, biến chúng con thành nô lệ, ích kỷ và khó thoát ra được để đến với anh em. Xin cho chúng con hiểu rằng của cải trần gian chóng qua mau hết. Ðược Chúa, được Nước Trời mới là hạnh phúc đích thực. Amen.


Chua Nhat 28 Quanh Nam Nam C

Mùa Quanh Năm Mùa Quanh Năm Chúa Nhật 28 Quanh Năm Năm B Thứ Hai sau Chúa Nhật 28 Quanh Năm
Chúa Nhật 28 Quanh Năm Năm C

Bài Ðọc I: 2 V 5, 14-17

"Naaman trở lại gặp người của Thiên Chúa và ông tuyên xưng Chúa".

Bài trích sách Các Vua quyển thứ hai.

Trong những ngày ấy, Naaman, quan lãnh binh của vua xứ Syria, xuống tắm bảy lần ở sông Giođan như lời tiên tri, người của Thiên Chúa dạy, da thịt ông lại trở nên tốt như da thịt của đứa trẻ, và ông được sạch.

Sau đó, ông và đoàn tuỳ tùng trở lại gặp người của Thiên Chúa. Ðến nơi, ông đứng trước mặt người của Thiên Chúa và nói: "Thật tôi biết không có Thiên Chúa nào khác trên hoàn vũ, ngoài một Thiên Chúa ở Israel. Vì thế, tôi xin ông nhận lấy phần phúc của tôi tớ ông".

Tiên tri trả lời rằng: "Có Chúa hằng sống, tôi đang đứng trước mặt Người: Thật tôi không dám nhận đâu". Naaman cố nài ép, nhưng tiên tri không nghe. Naaman nói thêm rằng: "Tuỳ ý ông, nhưng tôi xin ông ban phép cho tôi, là đầy tớ của ông, được chở một ít đất vừa sức hai con la chở được, vì từ nay ngoài Chúa, tôi tớ của ông sẽ chẳng dâng của lễ toàn thiêu hoặc hy lễ cho thần minh nào khác".

Ðó là lời Chúa.

Ðáp Ca: Tv 97, 1. 2-3ab. 3cd-4

Ðáp: Chúa đã công bố ơn cứu độ của Người trước mặt chư dân (c. 2b).

Xướng: 1) Hãy ca tụng Chúa một bài ca mới, vì Người đã làm nên những điều huyền diệu. Tay hữu Người đã tạo cho Người cuộc chiến thắng, cùng với cánh tay thánh thiện của Người. - Ðáp.

2) Chúa đã công bố ơn cứu độ của Người; trước mặt chư dân Người tỏ rõ đức công minh. Người đã nhớ lại lòng nhân hậu và trung thành để sủng ái nhà Israel. - Ðáp.

3) Khắp nơi bờ cõi địa cầu đã nhìn thấy ơn cứu độ của Thiên Chúa chúng ta. Toàn thể địa cầu hãy reo mừng Chúa, hãy hoan hỉ, mừng vui và đàn ca! - Ðáp.

Bài Ðọc II: 2 Tm 2, 8-13

"Nếu chúng ta kiên tâm chịu đựng, chúng ta sẽ cùng thống trị với Ðức Kitô".

Bài trích thư thứ hai của Thánh Phaolô Tông đồ gửi Timôthêu.

Con thân mến, con hãy nhớ rằng Chúa Giêsu Kitô bởi dòng dõi Ðavít, đã từ cõi chết sống lại, theo như Tin Mừng cha rao giảng. Vì Tin Mừng đó mà cha phải đau khổ đến phải chịu xiềng xích như một kẻ gian ác, nhưng lời của Thiên Chúa đâu có bị xiềng xích! Vì thế, cha cam chịu mọi sự vì những kẻ được tuyển chọn, để họ được hưởng ơn cứu độ cùng với vinh quang trên trời trong Ðức Giêsu Kitô.

Ðây cha nói thật: Nếu chúng ta cùng chết với Người, thì chúng ta cùng sống với Người. Nếu chúng ta kiên tâm chịu đựng, chúng ta sẽ cùng thống trị với Người. Nếu chúng ta chối bỏ Người, thì Người cũng sẽ chối bỏ chúng ta. Nếu chúng ta không tin Người, Người vẫn trung thành, vì Người không thể chối bỏ chính mình Người.

Ðó là lời Chúa.

Alleluia: Lc 19, 38

Alleluia, alleluia! - Chúc tụng Ðức Vua, Ðấng nhân danh Chúa mà đến! Bình an trên trời và vinh quang trên các tầng trời! - Alleluia.

Phúc Âm: Lc 17, 11-19

"Không thấy ai trở lại tôn vinh Thiên Chúa, mà chỉ có người ngoại bang này".

Tin Mừng Chúa Giêsu Kitô theo Thánh Luca.

Khi Chúa Giêsu đi lên Giêrusalem, Người đi qua biên giới Samaria và Galilêa. Khi Người vào một làng kia, thì gặp mười người phong cùi đang đứng ở đàng xa, họ cất tiếng thưa rằng: "Lạy Thầy Giêsu, xin thương xót chúng tôi". Thấy họ, Người bảo họ rằng: "Các ngươi hãy đi trình diện với các tư tế". Trong lúc họ đi đường, họ được lành sạch. Một người trong bọn họ thấy mình được lành sạch, liền quay trở lại, lớn tiếng ngợi khen Thiên Chúa, rồi đến sấp mình dưới chân Chúa Giêsu và tạ ơn Người, mà người ấy lại là người xứ Samaria.

Nhưng Chúa Giêsu phán rằng: "Chớ thì không phải cả mười người được lành sạch sao? Còn chín người kia đâu? Không thấy ai trở lại tôn vinh Thiên Chúa, mà chỉ có người ngoại bang này". Rồi Người bảo kẻ ấy rằng: "Ngươi hãy đứng dậy mà về: vì lòng tin của ngươi đã cứu chữa ngươi".

Ðó là lời Chúa.

Suy Niệm:

Ðức Giêsu chữa cho mười người phong hủi được lành sạch, nhưng sau khi được lành, thì chỉ có một người trở lại tạ ơn và tôn vinh Thiên Chúa, còn chín người khi thì không.

Chúng ta có bao giờ nhận ra ơn lành Chúa ban và biết cám ơn Ngài không?

Cầu Nguyện:

Lạy Chúa, hình ảnh người phong cùi ngoại giáo sau khi được chữa lành đã quay trở lại tôn vinh Thiên Chúa, làm cho chúng con phải suy nghĩ. Chúng con được lãnh nhận biết bao ơn lành của Chúa: được làm con Chúa, được Chúa cứu chuộc, được chăm sóc dưỡng nuôi. Trong khi có biết bao anh chị em chưa được biết Chúa... Vậy mà chúng con đã vô ơn khi chúng con đã coi thường, bỏ phí những ân huệ ấy. Xin Chúa thay đổi con người chúng con, giúp chúng con tn tưởng vào Chúa. Ðể trong mọi hoàn cảnh chúng con nhận ra tình yêu của Chúa và nói lên lời cảm tạ tri ân. Amen.


Thu Hai sau Chua Nhat 28 Quanh Nam

Mùa Quanh Năm Mùa Quanh Năm Chúa Nhật 28 Quanh Năm Năm C Thứ Ba sau Chúa Nhật 28 Quanh Năm
Thứ Hai sau Chúa Nhật 28 Quanh Năm

Bài Ðọc I: (Năm I) Rm 1, 1-7

"Nhờ Ðức Kitô, chúng tôi đã nhận ân sủng và chức vụ tông đồ, chúng tôi quy phục mọi dân tộc về đức tin".

Khởi đầu bức thư Thánh Phaolô Tông đồ gửi tín hữu Rôma.

Phaolô, tôi tớ Chúa Giêsu Kitô, đã được kêu gọi làm Tông đồ và đã được tuyển chọn để rao giảng tin mừng Thiên Chúa. Tin mừng ấy Thiên Chúa đã hứa trước bằng lời các tiên tri trong Kinh Thánh về Con của Người; Người đã sinh ra theo huyết nhục bởi dòng dõi Ðavít, đã được tiền định là Con Thiên Chúa quyền năng theo Thánh Thần, đã sống lại từ cõi chết. Ðó chính là Ðức Giêsu Kitô, Chúa chúng ta, nhờ Người, chúng tôi đã nhận ân sủng và chức vụ tông đồ, để nhân danh Người, chúng tôi quy phục mọi dân tộc về Ðức Tin, trong đó có cả anh em là những người mà Chúa Giêsu Kitô đã kêu gọi.

Tôi chúc tất cả mọi người trong thành Rôma, được Thiên Chúa yêu mến và kêu gọi nên thánh, được ân sủng và bình an của Thiên Chúa là Cha chúng ta, và của Ðức Giêsu Kitô, Chúa chúng ta.

Ðó là lời Chúa.

Ðáp Ca: Tv 97, 1. 2-3ab. 3cd-4

Ðáp: Chúa đã công bố ơn cứu độ của Người (c. 2a).

Xướng: 1) Hãy ca mừng Chúa một bài ca mới, vì Người đã làm nên những điều huyền diệu. Tay hữu Người đã tạo cho Người cuộc chiến thắng, cùng với cánh tay thánh thiện của Người. - Ðáp.

2) Chúa đã công bố ơn cứu độ của Người; trước mặt chư dân Người tỏ rõ đức công minh. Người đã nhớ lại lòng nhân hậu và trung thành để sủng ái nhà Israel. - Ðáp.

3) Khắp nơi bờ cõi địa cầu đã nhìn thấy ơn cứu độ của Thiên Chúa chúng ta. Toàn thể địa cầu, hãy reo mừng Chúa, hãy hoan hỉ, mừng vui và đàn ca! - Ðáp.

* * *

Bài Ðọc I: (Năm II) Gl 4, 22-24. 26-27. 31 - 5, 1

"Chúng ta không phải là con của nữ tỳ, nhưng là con của người vợ tự do".

Bài trích thư Thánh Phaolô Tông đồ gửi tín hữu Galata.

Anh em thân mến, có lời chép rằng: Abraham có hai người con trai: một sinh bởi người nữ tỳ, và một sinh bởi người vợ tự do. Nhưng con sinh bởi nữ tỳ, thì đã sinh ra theo lối xác thịt, còn con sinh bởi người vợ tự do, đã sinh ra bởi lời hứa. Những sự ấy đã được nói cách bóng bảy, vì hai người vợ tiêu biểu cho hai giao ước: một bởi núi Sanai, sinh con cái làm nô lệ, đó là Agar. Còn Giêrusalem ở trên cao thì được tự do, đó là mẹ chúng ta, vì có lời chép rằng: "Hỡi người son sẻ, chẳng sinh con, hãy hân hoan! Hỡi người không sinh sản, hãy vui reo và hò lên! Vì con cái của người vợ bị ruồng bỏ, lại đông hơn con của gái có chồng".

Bởi đó, anh em thân mến, chúng ta không phải là con của nữ tỳ, nhưng là con của người vợ tự do; chính để chúng ta được tự do mà Ðức Kitô đã giải thoát chúng ta. Anh em hãy đứng vững, đừng để bị đặt dưới ách nô lệ một lần nữa.

Ðó là lời Chúa.

Ðáp Ca: Tv 112, 1-2. 3-4. 5a và 6-7

Ðáp: Nguyện danh Chúa được chúc tụng đến muôn đời! (c. 2).

Xướng: 1) Hãy ngợi khen, hỡi những người tôi tớ Chúa, chư vị hãy ngợi khen danh Chúa! Nguyện danh Chúa được chúc tụng từ bây giờ và cho đến muôn đời! - Ðáp.

2) Từ mặt trời mọc lên tới khi lặn xuống, nguyện cho danh Chúa được ngợi khen! Chúa siêu việt trên hết thảy chư dân, trên muôn cõi trời, là vinh quang của Chúa. - Ðáp.

3) Ai được như Thiên Chúa chúng ta, Người để mắt nhìn coi khắp cả trên trời dưới đất? Người nâng kẻ hèn hạ lên khỏi trần ai, và rước người nghèo khó khỏi nơi phẩn thổ. - Ðáp.

* * *

Alleluia: Tv 118, 27

Alleluia, alleluia! - Xin Chúa cho con hiểu đường lối những huấn lệnh của Chúa, và con suy gẫm các điều lạ lùng của Chúa. - Alleluia.

Phúc Âm: Lc 11, 29-32

"Không ban cho dòng giống này điềm lạ nào ngoài điềm lạ của tiên tri Giona".

Tin Mừng Chúa Giêsu Kitô theo Thánh Luca.

Khi ấy, thấy dân chúng từng đoàn lũ tụ tập lại, Chúa Giêsu phán rằng: "Dòng giống này là dòng giống gian ác. Chúng đòi điềm lạ, nhưng sẽ không ban cho chúng điềm lạ nào, ngoài điềm lạ của tiên tri Giona. Vì Giona đã nên điềm lạ cho dân thành Ninivê thế nào, thì Con Người cũng sẽ là điềm lạ cho dòng giống này như vậy. Ðến ngày phán xét, nữ hoàng phương nam sẽ đứng lên tố cáo và lên án dòng giống này, vì bà đã từ tận cùng trái đất mà đến nghe sự khôn ngoan của Salomon. Nhưng ở đây còn có người hơn Salomon. Dân thành Ninivê cũng sẽ đứng lên tố cáo và lên án dòng giống này, vì họ đã sám hối theo lời Giona giảng, nhưng ở đây còn có người hơn Giona nữa".

Ðó là lời Chúa.

Suy Niệm:

Ðức Giêsu đưa ra dấu lạ tiên tri Giôna ở trong bụng cá ba ngày. Cũng vậy, Ðức Giêsu cũng sẽ đi vào lòng đất, vào cái chết và Phục Sinh vinh quang để đem lại ơn cứu độ cho những ai tin vào Ngài. Như vậy để được ơn cứu độ, chúng ta phải tin vào Ðức Giêsu. Cụ thể là sám hối và sống theo Lời Chúa trong từng giây phút của cuộc sống.

Cầu Nguyện:

Lạy Chúa, qua cái chết và sự Phục Sinh của Chúa, Chúa muốn đưa chúng con vào cuộc sống vĩnh cửu. Xin Chúa uốn nắn tâm hồn chúng con mềm mại, dễ đón nhận và tin vào Chúa với một niềm tin mạnh mẽ. Ðể chúng con được hân hoan bước vào vinh quang Nước Chúa trong ngày sau hết. Amen.


Thu Ba sau Chua Nhat 28 Quanh Nam

Mùa Quanh Năm Mùa Quanh Năm Thứ Hai sau Chúa Nhật 28 Quanh Năm Thứ Tư sau Chúa Nhật 28 Quanh Năm
Thứ Ba sau Chúa Nhật 28 Quanh Năm

Bài Ðọc I: (Năm I) Rm 1, 16-25

"Dẫu loài người biết Thiên Chúa, họ không tôn vinh Người cho xứng với Thiên Chúa".

Bài trích thư Thánh Phaolô Tông đồ gửi tín hữu Rôma.

Anh em thân mến, tôi không hổ thẹn đạo Phúc Âm: vì đó là sức mạnh của Thiên Chúa để cứu độ mọi kẻ có lòng tin, trước là người Do-thái, sau là người Hy-lạp. Vì trong đó, đức công chính của Thiên Chúa được tỏ ra bởi đức tin, nhằm vào đức tin, như có lời chép rằng: "Người công chính sống bởi đức tin".

Quả thực, cơn thịnh nộ của Thiên Chúa từ trời cao hiện ra trừng phạt những người vô đạo, bất công, cầm giữ chân lý của Thiên Chúa trong đường tà: vì chưng hễ sự gì có thể biết được về Thiên Chúa, thì đã được biểu lộ trong họ rồi, bởi Thiên Chúa đã tỏ bày cho họ. Từ khi sáng tạo thế gian, qua những loài thụ tạo, họ đã có thể nhìn nhận, hiểu biết những sự không trông thấy được của Thiên Chúa, nhất là quyền năng đời đời và thiên tính của Người, nên họ không thể chữa mình được. Vì dẫu họ biết Thiên Chúa, họ không tôn vinh, không cảm tạ Người cho xứng với Thiên Chúa, song họ đã lầm lạc trong những hư tưởng của họ, và tâm trạng ngu muội của họ đã ra mù tối. Họ tự khoe là khôn ngoan, nhưng họ đã hoá ra điên dại. Họ đã hoán đổi vinh quang của Thiên Chúa bất hủ ra giống như hình ảnh của loài người hay chết và của loài chim, loài thú bốn chân và rắn rết. Vì thế, Thiên Chúa để mặc cho họ buông theo lòng dục vọng tìm sự dâm ô, thậm chí làm ô nhục đến chính bản thân họ. Họ là những người đã hoán đổi sự chân thật của Thiên Chúa ra sự dối trá, đã thờ tự và phụng sự loài thọ tạo thay vì Ðấng Tạo Hoá, Người đáng chúc tụng muôn đời. Amen!

Ðó là lời Chúa.

Ðáp Ca: Tv 18, 2-3. 4-5

Ðáp: Trời xanh tường thuật vinh quang Thiên Chúa (c. 2a).

Xướng: 1) Trời xanh tường thuật vinh quang Thiên Chúa, thanh không kể ra sự nghiệp tay Người. Ngày này nhắc nhủ cho ngày khác, đêm này truyền tụng cho đêm kia. - Ðáp.

2) Ðây không phải lời cũng không phải tiếng, mà âm thanh chúng không thể lọt tai. Nhưng tiếng chúng đã vang cùng trái đất, và lời chúng truyền ra khắp cõi địa cầu. - Ðáp.

* * *

Bài Ðọc I: (Năm II) Gl 4, 31b - 5, 6

"Cắt bì là vô giá trị, nhưng chỉ có đức tin hoạt động bởi đức mến".

Bài trích thư Thánh Phaolô Tông đồ gửi tín hữu Galata.

Anh em thân mến, chính để chúng ta được tự do mà Ðức Kitô đã giải thoát chúng ta. Anh em hãy đứng vững, đừng để bị đặt dưới ách nô lệ một lần nữa. Chính tôi đây, Phaolô, tuyên bố cho anh em rằng: Nếu anh em chịu cắt bì, thì Ðức Kitô chẳng làm nên công trạng gì cho anh em. Tôi chứng thực một lần nữa với mọi người nào chịu cắt bì rằng: họ bị bắt buộc phải giữ trọn cả lề luật. Anh em muốn công chính hoá bởi lề luật, thì anh em tự tách biệt khỏi Ðức Kitô, và đã mất ân sủng rồi.

Về phần chúng tôi, nhờ Thánh Thần và nại vào đức tin, chúng tôi mong chờ trông cậy sự công chính. Bởi chưng trong Ðức Giêsu Kitô, cắt bì hay không cắt bì đều vô giá trị, nhưng chỉ có đức tin hoạt động bởi đức mến.

Ðó là lời Chúa.

Ðáp Ca: Tv 118, 41. 43. 44. 45. 47. 48

Ðáp: Lạy Chúa, xin rủ lòng thương xót đến con (c. 41a).

Xướng: 1) Lạy Chúa, xin rủ lòng thương xót đến con, xin ban ơn phù trợ theo lời Ngài đã hứa. - Ðáp.

2) Xin đừng rút lời chân lý khỏi miệng con, vì con trông cậy vào sắc dụ của Ngài. - Ðáp.

3) Con sẽ tuân giữ luật pháp Chúa luôn luôn, cho tới muôn ngàn đời và mãi mãi. - Ðáp.

4) Con sẽ bước đi trên đường rộng rãi, vì con tìm kiếm huấn lệnh của Ngài. - Ðáp.

5) Các chỉ thị Ngài làm cho con hoan lạc, đó là những điều con vẫn mến yêu. - Ðáp.

6) Con giang tay cầu chỉ thị của Chúa, và con suy gẫm về những thánh chỉ của Ngài. - Ðáp.

* * *

Alleluia: Ga 6, 64b và 69b

Alleluia, alleluia! - Lạy Chúa, lời Chúa là thần trí và là sự sống; Chúa có những lời ban sự sống đời đời. - Alleluia.

Phúc Âm: Lc 11, 37-41

"Hãy bố thí, thì mọi sự sẽ nên trong sạch cho các ông".

Tin Mừng Chúa Giêsu Kitô theo Thánh Luca.

Khi ấy, lúc Chúa Giêsu còn đang nói, thì có một người biệt phái mời Người dùng bữa tại nhà ông. Người đi vào và ngồi bàn ăn. Nhưng người biệt phái ngạc nhiên, nghĩ trong lòng rằng tại sao Người không rửa tay trước khi dùng bữa.

Bấy giờ Chúa phán cùng ông ấy rằng: "Này các ông, những người biệt phái, các ông lau rửa bên ngoài chén đĩa, nhưng nội tâm các ông đầy tham lam và gian ác. Hỡi những kẻ ngu dại, chớ thì Ðấng đã tạo thành cái bên ngoài, lại chẳng tạo thành cả cái bên trong sao? Hãy đem những cái bên trong ra mà bố thí, thì mọi sự sẽ nên trong sạch cho các ông".

Ðó là lời Chúa.

Suy Niệm:

Người Biệt Phái thắc mắc vì Ðức Giêsu không rửa tay trước bữa ăn theo tập tục của tiền nhân. Nhưng Ngài cho thấy nếu quá câu nệ vào Luật thì đó chỉ là những hình thức rỗng tuếch. Ðiều quan trọng là chúng ta có một tâm hồn trong sạch. Sự trong sạch theo tinh thần của Ðức Giêsu chỉ có được khi biết sống chân thành, tự do với mọi ràng buộc vật chất và tình cảm không chính đáng.

Cầu Nguyện:

Lạy Chúa Giêsu, Chúa đã cho chúng con biết giá trị của sự trong sạch đích thực chính là trong tâm hồn chúng con. Xin Chúa soi sáng và thanh tẩy lòng chúng con, để chúng con biết sống bằng một tình yêu mến đối với Chúa, với anh em, chứ không tuân giữ luật một cách máy móc và hình thức. Amen.


Thu Tu sau Chua Nhat 28 Quanh Nam

Mùa Quanh Năm Mùa Quanh Năm Thứ Ba sau Chúa Nhật 28 Quanh Năm Thứ Năm sau Chúa Nhật 28 Quanh Năm
Thứ Tư sau Chúa Nhật 28 Quanh Năm

Bài Ðọc I: (Năm I) Rm 2, 1-11

"Người sẽ trả lại cho ai nấy theo công việc họ đã làm, trước là những người Do-thái, sau là những người Hy-lạp".

Bài trích thư Thánh Phaolô Tông đồ gửi tín hữu Rôma.

Hỡi con người kia, hễ ngươi xét đoán, thì ngươi không thể chữa mình được đâu. Vì ngươi xét đoán kẻ khác thế nào, thì ngươi tự lên án mình như vậy: bởi lẽ ngươi cũng phạm điều ngươi lên án. Chúng ta đều biết Thiên Chúa căn cứ theo chân lý mà xét đoán những kẻ hành động như thế.

Hỡi con người kia, ngươi xét đoán những kẻ hành động thể ấy, mà chính mình ngươi cũng làm, ngươi nghĩ rằng: ngươi thoát khỏi án phạt của Thiên Chúa được sao? Hay là ngươi khinh thị lòng nhân hậu, nhẫn nại và khoan dung của Người? Ngươi chẳng biết rằng lòng nhân lành của Thiên Chúa phải thối thúc ngươi hối cải sao?

Thật bởi lòng ngươi chai đá, không chịu hối cải, ngươi chỉ tích trữ cho mình cơn thịnh nộ trong ngày thịnh nộ, ngày sẽ tỏ ra thẩm phán công bình của Thiên Chúa, Ðấng sẽ trả lại cho ai nấy tuỳ theo công việc họ đã làm, vì hễ những ai bền đỗ làm lành, tìm kiếm vinh quang, danh dự và ơn bất tử, thì sẽ được sống đời đời; còn những ai ương ngạnh, không vâng phục chân lý, mà lại tin theo sự gian ác, thì sẽ gặp cơn thịnh nộ và giận dữ.

Hễ kẻ nào làm sự dữ, thì mắc phải gian nan phiền muộn, trước là những người Do-thái, sau là những người Hy-lạp: vì Thiên Chúa không thiên tư tây vị ai cả.

Ðó là lời Chúa.

Ðáp Ca: Tv 61, 2-3. 6-7. 9

Ðáp: Lạy Chúa, Chúa sẽ trả công mỗi người theo như việc họ làm (c. 13b).

Xướng: 1) Duy nơi Thiên Chúa, linh hồn tôi được an vui; do chính mình Người, tôi được ơn cứu độ. Phải, chính Chúa là Ðá tảng, là ơn cứu độ của tôi, Người là chiến luỹ của tôi, tôi sẽ không hề nao núng. - Ðáp.

2) Nơi Thiên Chúa, linh hồn tôi ơi, hãy an vui, vì do Người, tôi được điều tôi trông đợi. Phải, chính Chúa là Ðá tảng, là ơn cứu độ của tôi, Người là chiến luỹ của tôi, tôi sẽ không hề nao núng. - Ðáp.

3) Hỡi dân tộc, hãy trông cậy Người luôn mọi lúc, hãy đổ giốc niềm tâm sự trước nhan Người, vì Thiên Chúa là nơi ta nương náu. - Ðáp.

* * *

Bài Ðọc I: (Năm II) Gl 5, 18-25

"Những ai thuộc về Ðức Kitô, thì đóng đinh xác thịt cùng với các dục vọng vào thập giá".

Bài trích thư Thánh Phaolô Tông đồ gửi tín hữu Galata.

Anh em thân mến, nếu anh em được Thánh Thần hướng dẫn, anh em không còn ở dưới chế độ lề luật nữa. Vả chăng người ta thừa hiểu sự nghiệp của xác thịt là: tà dâm, ô uế, phóng đãng, buông tuồng, thờ lạy thần tượng, phù phép, thù hằn, kình địch, ghen tương, giận dữ, cãi lẫy, bất bình, bè phái, giết người, say sưa, mê ăn uống, và những điều khác giống như vậy. Tôi bảo trước cho anh em hay, như tôi đã từng nói rằng: hễ những ai phạm các điều lỗi đó, sẽ không được thừa hưởng Nước Thiên Chúa.

Còn hoa quả của Thánh Thần là: yêu thương, vui mừng, bình an, nhẫn nại, nhân từ, hiền lành, khoan dung, dịu hiền, trung trực, đức hạnh, tiết độ, trinh khiết. Lề luật không chống lại các điều ấy. Vả chăng, những ai thuộc về Ðức Kitô, thì đã đóng đinh xác thịt cùng với các dục vọng và đam mê vào thập giá. Nếu chúng ta sống nhờ Thánh Thần, chúng ta cũng hãy ăn ở theo Thánh Thần.

Ðó là lời Chúa.

Ðáp Ca: Tv 1, 1-2. 3. 4 và 6

Ðáp: Lạy Chúa, ai theo Chúa sẽ được ánh sáng ban sự sống (c. Jo 8,12).

Xướng: 1) Phúc cho ai không theo mưu toan kẻ gian ác, không đứng trong đường lối những tội nhân, không ngồi chung với những quân nhạo báng, nhưng vui thoả trong lề luật Chúa, và suy ngắm luật Chúa đêm ngày. - Ðáp.

2) Họ như cây trồng bên suối nước, trổ sinh hoa trái đúng mùa; lá cây không bao giờ tàn úa. Tất cả công việc họ làm đều thịnh đạt. - Ðáp.

3) Kẻ gian ác không được như vậy, họ như vỏ trấu bị gió cuốn đi; vì Chúa canh giữ đường lối người công chính, và đường kẻ gian ác dẫn tới diệt vong. - Ðáp.

* * *

Alleluia: Mt 4, 4b

Alleluia, alleluia! - Người ta sống không nguyên bởi bánh, nhưng bởi mọi lời do miệng Thiên Chúa phán ra. - Alleluia.

Phúc Âm: Lc 11, 42-46

"Khốn cho các ngươi, hỡi những người biệt phái, và khốn cho các ngươi, hỡi những tiến sĩ luật".

Tin Mừng Chúa Giêsu Kitô theo Thánh Luca.

Khi ấy, Chúa phán rằng: "Khốn cho các ngươi, hỡi những người biệt phái! Vì các ngươi nộp thuế thập phân, bạc hà, vân hương, và các thứ rau, mà lại bỏ qua đức công bình và lòng yêu mến Thiên Chúa: Phải thi hành những điều này, và không được bỏ những điều kia. Khốn cho các ngươi, hỡi những người biệt phái! Vì các ngươi ưa thích ngồi ghế nhất trong các hội đường, và ưa thích được chào hỏi ngoài phố chợ. Khốn cho các ngươi, vì các ngươi giống những mồ mả không rõ rệt, người ta bước đi ở trên mà không hay biết!"

Có một tiến sĩ luật trả lời Người rằng: "Thưa Thầy, Thầy nói như thế là Thầy sỉ nhục cả chúng tôi nữa". Người đáp lại rằng: "Hỡi những tiến sĩ luật, khốn cho các ngươi nữa! Vì các ngươi chất lên người ta những gánh nặng không thể vác được, mà chính các ngươi dù một ngón tay cũng không động tới".

Ðó là lời Chúa.

Suy Niệm:

Ðọc đoạn Tin Mừng hôm nay, mỗi người chúng ta hãy xét lại chính mình. Có lẽ chúng ta đang sống cách của người Biệt Phái xưa. Lối sống mà Ðức Giêsu chê trách: chỉ giữ cặn kẽ những điều luật dạy một cách giả hình mà không theo tinh thần của Lề Luật là biết yêu mến Thiên Chúa và sống chân thật. Ðức Giêsu không bác bỏ việc chúng ta giữ Luật, nhưng phải giữ với lòng yêu mến chứ đừng hình thức. Ngài cũng lên án tính huênh hoang tự cao tự đại, và chỉ biết hưởng thụ còn trút tất cả những khó khăn cho người khác.

Cầu Nguyện:

Lạy Chúa Giêsu, Chúa dạy chúng con một điều hết sức quan trọng mà chúng con phải làm, đó là kính mến Thiên Chúa và yêu thương anh em. Chỉ có điều đó mới đem lại giá trị và ý nghĩa đích thực cho cuộc sống chúng con. Còn thói giả hình chẳng những không đem lại lợi ích gì, mà còn đáng bị Chúa nguyền rủa. Xin giúp chúng con biết khôn ngoan sống theo lời dạy của Chúa. Amen.


Thu Nam sau Chua Nhat 28 Quanh Nam

Mùa Quanh Năm Mùa Quanh Năm Thứ Tư sau Chúa Nhật 28 Quanh Năm Thứ Sáu sau Chúa Nhật 28 Quanh Năm
Thứ Năm sau Chúa Nhật 28 Quanh Năm

Bài Ðọc I: (Năm I) Rm 3, 21-30a

"Con người nhờ đức tin mà được công chính hoá, chứ không phải bởi việc làm theo lề luật".

Bài trích thư Thánh Phaolô Tông đồ gửi tín hữu Rôma.

Anh em thân mến, hiện giờ sự công chính của Thiên Chúa đã tỏ hiện không tuỳ vào lề luật, nhưng có lề luật và các tiên tri làm chứng. Sự công chính của Thiên Chúa nhờ tin vào Ðức Giêsu Kitô sẽ ban cho mọi kẻ tin vào Người, không có gì phân biệt: vì mọi người đều phạm tội và đã thiếu mất vinh quang của Thiên Chúa, họ được công chính hoá cách nhưng không, do ơn nghĩa của Người và nhờ sự cứu chuộc nơi Ðức Giêsu Kitô, Ðấng Thiên Chúa đã đặt làm của lễ đền tội, nhờ tin vào máu của Người, để tỏ cho thấy đức công chính của Người, bởi Người tha thứ những tội đã phạm khi trước, trong thời kỳ nhịn nhục của Thiên Chúa, ngõ hầu tỏ ra đức công chính của Người trong lúc này, để tỏ ra chính Người là Ðấng công chính và công chính hoá người tin vào Ðức Giêsu Kitô.

Vậy đâu là việc tự hào của ngươi? Nó đã bị loại đi rồi. Bởi lề luật nào? Có phải lề luật chỉ việc làm không? Không phải, song là bởi lề luật đức tin. Quả thế, chúng tôi thâm tín rằng: con người nhờ đức tin mà được công chính hoá, chứ không phải bởi việc làm theo lề luật. Hay là Thiên Chúa chỉ là Thiên Chúa của người Do-thái thôi sao? Người không phải là Thiên Chúa các dân ngoại nữa sao? Ắt hẳn Người là Thiên Chúa các dân ngoại nữa: vì chỉ có một Thiên Chúa.

Ðó là lời Chúa.

Ðáp Ca: Tv 129, 1-2. 3-4ab. 4c-5

Ðáp: Bởi vì Chúa rộng lượng từ bi, và Chúa rất giầu ơn cứu độ (c. 7).

Xướng: 1) Từ vực sâu, lạy Chúa, con kêu lên Chúa. Lạy Chúa, xin nghe tiếng con cầu! Dám xin Chúa hãy lắng tai, hầu nghe thấu tiếng van nài của con. - Ðáp.

2) Nếu Chúa nhớ hoài sự lỗi, lạy Chúa, nào ai chịu nổi được ư? Nhưng Chúa thường rộng lượng thứ tha, để cho thiên hạ tôn thờ kính yêu. - Ðáp.

3) Con hy vọng rất nhiều vào Chúa, linh hồn con trông cậy ở lời Ngài. Linh hồn con mong đợi Chúa, hơn người lính gác mong trời rạng đông. Hơn lính gác mong hừng đông dậy, Israel đang mong đợi Chúa. - Ðáp.

* * *

Bài Ðọc I: (Năm II) Ep 1, 1-10

"Ngài đã chọn chúng ta trong Người trước khi tạo dựng thế gian".

Khởi đầu bức thư của Thánh Phaolô Tông đồ gửi tín hữu Êphêxô.

Phaolô, Tông đồ của Ðức Giêsu Kitô bởi ý định của Thiên Chúa, kính gửi các thánh ở Êphêxô và (là) các tín hữu trong Ðức Giêsu Kitô. (Nguyện chúc) ân sủng và bình an cho anh em do tự Thiên Chúa, Cha chúng ta, và Chúa Giêsu Kitô.

Chúc tụng Thiên Chúa là Cha Ðức Giêsu Kitô, Chúa chúng ta, Ðấng đã chúc lành cho chúng ta bằng mọi phúc lành thiêng liêng trên trời, trong Ðức Kitô. Như Ngài đã chọn chúng ta trong Người trước khi tạo dựng thế gian, để chúng ta được nên thánh thiện và tinh tuyền trước mặt Ngài trong tình yêu thương. Chiếu theo thánh ý của Ngài, Ngài đã tiền định cho chúng ta được phúc làm con nhờ Ðức Giêsu Kitô, để chúng ta ca tụng vinh quang ân sủng của Ngài mà Ngài đã ban cho chúng ta trong Con yêu dấu của Ngài.

Trong Người, chúng ta được ơn cứu chuộc nhờ máu Người, được ơn tha tội theo sự phong phú của ân sủng Ngài. Ân sủng này Ngài đã đổ tràn đầy trên chúng ta với tất cả sự khôn ngoan thượng trí, khiến chúng ta được biết mầu nhiệm ý định của Ngài theo ý Ngài đã định về Người, để kiện toàn trong thời gian viên mãn, là thâu hồi vạn vật trên trời dưới đất trong Ðức Kitô.

Ðó là lời Chúa.

Ðáp Ca: Tv 97, 1. 2-3ab. 3cd-4. 5-6

Ðáp: Chúa đã công bố ơn cứu độ của Người (c. 2a).

Xướng: 1) Hãy ca tụng Chúa một bài ca mới, vì Người đã làm nên những điều huyền diệu. Tay hữu Người đã tạo cho Người cuộc chiến thắng, cùng với cánh tay thánh thiện của Người. - Ðáp.

2) Chúa đã công bố ơn cứu độ của Người; trước mặt chư dân Người tỏ rõ đức công minh. Người đã nhớ lại lòng nhân hậu và trung thành để sủng ái nhà Israel. - Ðáp.

3) Khắp nơi bờ cõi địa cầu đã nhìn thấy ơn cứu độ của Thiên Chúa chúng ta. Toàn thể địa cầu hãy reo mừng Chúa, hãy hoan hỉ, mừng vui và đàn ca! - Ðáp.

4) Hãy ca mừng Chúa với cây đàn cầm, với đàn cầm, với điệu nhạc du dương, cùng với tiếng râm ran, tiếng tù và rúc, hãy hoan hô trước thiên nhan Chúa là Vua. - Ðáp.

* * *

Alleluia: Ga 14, 5

Alleluia, alleluia! - Chúa phán: "Thầy là đường, là sự thật và là sự sống, không ai đến được với Cha mà không qua Thầy". - Alleluia.

Phúc Âm: Lc 11, 47-54

"Sẽ bị đòi nợ máu của các tiên tri đã đổ ra, kể từ máu của Abel cho đến máu của Giacaria".

Tin Mừng Chúa Giêsu Kitô theo Thánh Luca.

Khi ấy, Chúa phán: "Khốn cho các ngươi! Hỡi những người xây cất mồ mả các tiên tri, mà tổ phụ các ngươi đã giết chết. Thật, các ngươi làm chứng và tán thành những hành động của tổ phụ các ngươi: vì thực ra họ đã giết các vị tiên tri, còn các ngươi thì xây mồ mả cho họ. Bởi đó mà sự Khôn Ngoan của Thiên Chúa đã nói: Ta sẽ sai đến với chúng các tiên tri và các tông đồ, trong số các vị đó, người thì chúng giết đi, người thì chúng bách hại, khiến cho dòng giống này sẽ bị đòi nợ máu của tất cả các tiên tri đã đổ ra từ lúc tạo thành vũ trụ, kể từ máu của Abel cho đến máu của Giacaria, người đã bị sát hại giữa bàn thờ và thánh điện. Phải, Ta bảo các ngươi, dòng giống này sẽ bị đòi nợ máu. Khốn cho các ngươi! Hỡi những tiến sĩ luật, vì các ngươi cất giữ chìa khoá sự hiểu biết. Chính các ngươi đã không được vào, mà những người muốn vào, các ngươi đã ngăn cản họ lại".

Khi người phán bảo cùng các biệt phái và tiến sĩ luật những lời đó, thì họ bắt đầu oán ghét Người một cách ghê gớm, và chất vấn Người về nhiều vấn đề, cố gài bẫy Người để may ra bắt bẻ được lời gì do miệng Người thốt ra chăng.

Ðó là lời Chúa.

Suy Niệm:

Ðức Giêsu tiếp tục chỉ Bài trích lối sống giả hình và độc ác của các Biệt Phái và luật sĩ. Họ đã tìm cách ám hại Ngài vì Ngài đã nói lên tất cả sự thật xấu xa nơi con người của họ. Còn Ðức Giêsu, Ngài luôn trung thành với sứ mệnh của mình: Ngài đến thế gian để làm chứng cho sự thật và không có một sức mạnh nào làm cho Ngài đi ngược lại với sứ mệnh ấy, dù là bị bắt bớ, bị hãm hại, bị sỉ nhục... và cuối cùng là chịu chết trên thập giá.

Là con cái Chúa, chúng ta cũng có bổn phận làm chứng cho sự thật. Chúng ta đã làm chứng như thế nào?

Cầu Nguyện:

Lạy Chúa Giêsu, đã bao lần chúng con cố tình che đậy, nhắm mắt làm ngơ trước những sự gian dối của mình cũng như của anh em. Vì chúng con không dám chịu thiệt thòi và chỉ muốn an thân. Xin Chúa hãy cảnh tỉnh chúng con để chúng con biết quay về với con đường của Chúa. Amen.


Thu Sau sau Chua Nhat 28 Quanh Nam

Mùa Quanh Năm Mùa Quanh Năm Thứ Năm sau Chúa Nhật 28 Quanh Năm Thứ Bảy sau Chúa Nhật 28 Quanh Năm
Thứ Sáu sau Chúa Nhật 28 Quanh Năm

Bài Ðọc I: (Năm I) Rm 4, 1-8

"Abraham đã tin vào Thiên Chúa và điều đó kể cho ông như sự công chính".

Bài trích thư Thánh Phaolô Tồng đồ gửi tín hữu Rôma.

Anh em thân mến, chúng ta phải nói gì về chuyện Abraham, tổ phụ theo huyết nhục của chúng ta đã gặp thấy? Nếu như Abraham nhờ việc làm mà được nên công chính, thì ông có lý mà tự hào, nhưng không phải tự hào trước mặt Thiên Chúa. Vì Thánh Kinh nói gì? Abraham đã tin vào Thiên Chúa, và điều đó được kể cho ông như sự công chính.

Ðối với người thợ làm việc, tiền công không kể được là ân huệ, nhưng là một món nợ. Còn đối với người không làm việc, nhưng tin vào Ðấng làm cho người ác nên công chính, thì đức tin của kẻ ấy được kể như là sự công chính, theo ơn Thiên Chúa phân định.

Cũng như Ðavít tuyên bố là phúc đức con người được Thiên Chúa kể là công chính, không cần có việc làm, mà rằng: "Phúc cho những ai được tha thứ sự gian ác, và được che lấp các tội lỗi. Phúc cho người Chúa không chấp nhất sự tội".

Ðó là lời Chúa.

Ðáp Ca: Tv 31, 1-2. 5. 11

Ðáp: Chúa là chỗ dung thân; Chúa đùm bọc tôi trong niềm vui ơn cứu độ (c. 7).

Xướng: 1) Phúc thay người được tha thứ lỗi lầm, và tội phạm của người được ơn che đậy! Phúc thay người mà Chúa không trách cứ lỗi lầm, và trong lòng người đó chẳng có mưu gian. - Ðáp.

2) Tôi xưng ra cùng Chúa tội phạm của tôi, và lỗi lầm của tôi, tôi đã không che giấu. Tôi nói: "Con thú thực cùng Chúa điều gian ác của con, và Chúa đã tha thứ tội lỗi cho con". - Ðáp.

3) Chư vị hiền nhân, hãy vui mừng hân hoan trong Chúa, và mọi người lòng ngay hãy hớn hở reo mừng! - Ðáp.

* * *

Bài Ðọc I: (Năm II) Ep 1, 11-14

"Chúng tôi trước kia đã trông cậy vào Ðức Kitô, và anh em được ghi dấu Thánh Thần".

Bài trích thư Thánh Phaolô tông đồ gửi tín hữu Êphêxô.

Anh em thân mến, trong Ðức Kitô, chúng tôi được kêu gọi làm thừa tự, và anh em (là con cái Israel) cũng được tiền định theo ý định của Ngài là Ðấng tác thành mọi sự theo thánh ý Ngài, để chúng tôi trở thành lời ca vinh quang của Ngài, chúng tôi là những kẻ trước kia đã trông cậy vào Ðức Kitô. Trong Người, cả anh em nữa, sau khi anh em đã nghe lời chân thật là Tin Mừng cứu rỗi anh em, anh em đã tin và được ghi dấu Thánh Thần, như đã hứa. Người là bảo chứng phần gia nghiệp chúng ta, để chúng ta được ơn cứu chuộc, được ca ngợi vinh quang Ngài.

Ðó là lời Chúa.

Ðáp Ca: Tv 32, 1-2. 4-5. 12-13

Ðáp: Phúc thay dân tộc mà Chúa chọn làm cơ nghiệp riêng mình! (c. 12b).

Xướng: 1) Người hiền đức, hãy hân hoan trong Chúa! Ca ngợi là việc của những kẻ lòng ngay. Hãy ngợi khen Chúa với cây đàn cầm, với đàn mười dây, hãy xướng ca mừng Chúa. - Ðáp.

2) Vì lời Chúa là lời chân chính, bao việc Chúa làm đều đáng cậy tin. Chúa yêu chuộng điều công minh chính trực; địa cầu đầy ân sủng của Chúa. - Ðáp.

3) Phúc thay quốc gia mà Chúa là chúa tể, dân tộc mà Chúa chọn làm cơ nghiệp riêng mình. Từ trời cao Chúa nhìn xuống, Người xem thấy hết thảy con cái người ta. - Ðáp.

* * *

Alleluia: Dt 4, 12

Alleluia, alleluia! - Lời Thiên Chúa là lời hằng sống, linh nghiệm, phân rẽ tư tưởng và ý muốn của tâm hồn. - Alleluia.

Phúc Âm: Lc 12, 1-7

"Mọi sợi tóc trên đều các con cũng đã được đếm cả rồi".

Tin Mừng Chúa Giêsu Kitô theo Thánh Luca.

Khi ấy, có nhiều đám đông dân chúng đứng chung quanh, đến nỗi chen đạp lẫn nhau, nên Chúa Giêsu bắt đầu dạy các môn đệ trước tiên rằng: "Các con hãy ý tứ giữ mình khỏi men biệt phái, nghĩa là sự giả hình. Không có gì che đậy mà không bị tiết lộ ra, và không có gì giấu kín mà chẳng biết được. Vì vậy, những điều các con nói trong nơi tối tăm, sẽ được nói ra nơi sáng sủa, và điều các con nói rỉ tai trong buồng kín, sẽ được rao giảng trên mái nhà.

"Thầy bảo các con là những bạn hữu của Thầy rằng: Các con đừng sợ chi những kẻ giết được thân xác, rồi sau đó không thể làm gì hơn được nữa. Thầy sẽ chỉ cho các con biết phải sợ ai: Hãy sợ Ðấng, sau khi đã giết chết, còn có quyền ném vào địa ngục. Phải, Thầy bảo các con hãy sợ Ðấng ấy.

"Chớ thì năm con chim sẻ không bán được hai đồng tiền sao? Thế mà không một con nào bị bỏ quên trước mặt Thiên Chúa. Hơn nữa, mọi sợi tóc trên đầu các con cũng đã được đếm cả rồi. Vậy các con đừng sợ: các con còn trọng hơn nhiều con chim sẻ".

Ðó là lời Chúa.

Suy Niệm:

Bài Phúc Âm hôm nay là bài học gồm những lời chỉ dạy của Ðức Giêsu cho các môn đệ của Ngài.

Bài học được bắt đầu với lời cảnh cáo về sự giả hình, dối trá, nơi những biệt phái và thông luật. Nhưng nó cũng không loại trừ đâm rễ nơi những ai không hết lòng cảnh giác. Còn người môn đệ phải rao loan Tin Mừng cho mọi nơi, nhưng với một thái độ yêu thương, khiêm nhường. Và cuối cùng là lời an ủi, khuyến khích của Ðức Giêsu để làm cho các môn đệ của Ngài luôn can đảm, tín thác.

Cầu Nguyện:

Lạy Chúa Giêsu, Chúa là Ðường, là sự Thật. Chúng con, người môn đệ của Chúa cũng phải luôn đi trong sự thật. Thành thật trong tâm hồn, thành thật trong lời nói và thành thật trong hành động của chúng con. Chính cách sống chân thành của chúng con là một lời loan báo về Chân Lý là chính Chúa. Ðể sống theo sự thật, chắc chắn chúng con sẽ phải trả giá. Nhưng chúng con tin tưởng Chúa luôn đồng hành và trợ giúp chúng con. Amen.


Thu Bay sau Chua Nhat 28 Quanh Nam

Mùa Quanh Năm Mùa Quanh Năm Thứ Sáu sau Chúa Nhật 28 Quanh Năm Chúa Nhật 29 Quanh Năm Năm A
Thứ Bảy sau Chúa Nhật 28 Quanh Năm

Bài Ðọc I: (Năm I) Rm 4, 13. 16-18

"Mặc dầu tuyệt vọng, ông vẫn tin".

Bài trích thư Thánh Phaolô Tông đồ gửi tín hữu Rôma.

Anh em thân mến, không phải nhờ lề luật mới có lời hứa ban cho Abraham hay dòng dõi của ông trở nên kẻ thừa kế thế gian, nhưng là nhờ sự công chính của đức tin. Vì thế, do đức tin, được coi như là theo ân sủng, lời hứa cho mọi dòng dõi được vững bền, không phải chỉ cho kẻ sinh bởi lề luật, mà còn cho kẻ sinh bởi đức tin của Abraham, tổ phụ của mọi người chúng ta, như có lời chép rằng: "Ta đã đặt ngươi làm cha nhiều dân tộc". (Ông là cha chúng ta) trước mặt Thiên Chúa, Ðấng ông đã tin, Ðấng cho kẻ chết sống lại, và kêu gọi cái không có như có. Mặc dầu tuyệt vọng, ông vẫn tin rằng mình sẽ trở thành cha nhiều dân tộc, như có lời đã phán với ông rằng: "Dòng dõi ngươi sẽ như thế".

Ðó là lời Chúa.

Ðáp Ca: Tv 104, 6-7. 8-9. 42-43

Ðáp: Tới muôn đời Chúa vẫn nhớ lời minh ước (c. 8a).

Xướng: 1) Hỡi miêu duệ Abraham là tôi tớ của Ngài, hỡi con cháu Giacóp, những người được Ngài kén chọn, chính Chúa là Thiên Chúa chúng ta, quyền cai trị của Ngài bao trùm khắp cả địa cầu. - Ðáp.

2) Tới muôn đời Ngài vẫn nhớ lời minh ước, lời hứa mà Ngài đã an bài tới muôn thế hệ, lời minh ước Ngài đã ký cùng Abraham, lời thề hứa Ngài đã thề với Isaac. - Ðáp.

3) Vì Ngài đã nhớ lời thánh thiện của Ngài, lời Ngài đã ban bố cùng Abraham là tôi tớ Ngài. Ngài đã đưa dân tộc Ngài ra đi trong niềm vui vẻ, đưa những kẻ Ngài kén chọn ra đi trong tiếng hân hoan. - Ðáp.

* * *

Bài Ðọc I: (Năm II) Ep 1, 15-23

"Thiên Chúa tôn Ðức Kitô làm đầu toàn thể Hội Thánh là thân thể Ngài".

Bài trích thư Thánh Phaolô Tông đồ gửi tín hữu Êphêxô.

Anh em thân mến, khi nghe biết lòng tin của anh em đối với Chúa Giêsu, và lòng mến của anh em đối với hết thảy các thánh, tôi không ngừng tạ ơn Chúa cho anh em, khi nhớ đến anh em trong kinh nguyện. Xin Thiên Chúa của Ðức Giêsu Kitô, Chúa chúng ta, là Cha vinh hiển, ban cho anh em thần trí khôn ngoan và mạc khải, để nhận biết Người. Xin cho mắt tâm hồn anh em được sáng suốt, để anh em biết thế nào là trông cậy vào ơn Người kêu gọi, thế nào là sự phong phú gia nghiệp vinh quang nơi các thánh, và thế nào là quyền năng vô cùng lớn lao của Người đối với chúng ta, là những kẻ tin, chiếu theo hành động của sức mạnh quyền năng Người, công việc mà Chúa đã thực hiện trong Ðức Kitô, tức là làm cho Ngài từ cõi chết sống lại, và đặt Ngài ngự bên hữu mình trên trời, vượt trên mọi cấp trật, các lãnh thần, quyền thần, dũng thần, và quản thần, vượt trên mọi danh hiệu được xưng hô cả đời này lẫn đời sau.

Chúa khiến mọi sự quy phục dưới chân Ngài, và tôn Ngài làm đầu toàn thể Hội Thánh là thân thể Ngài, và là sự sung mãn của Ðấng chu toàn mọi sự trong mọi người.

Ðó là lời Chúa.

Ðáp Ca: Tv 8, 2-3a. 4-5. 6-7

Ðáp: Chúa đã đặt Con Chúa cai trị các công trình tay Chúa tác thành (c. 7).

Xướng: 1) Lạy Chúa, lạy Chúa chúng con, lạ lùng thay danh Chúa khắp nơi hoàn cầu! Chúa đã nâng cao oai nghiêm Ngài trên cõi trời xanh. Từ miệng thiếu nhi và trẻ con đang bú sữa. - Ðáp.

2) Khi con ngắm cõi trời, công cuộc tay Chúa tạo ra, vầng trăng và muôn tinh tú mà Chúa gầy dựng, thì nhân loại là chi mà Chúa nhớ tới? Con người là chi mà Chúa để ý chăm nom? - Ðáp.

3) Chúa dựng nên con người kém thiên thần một chút, Chúa trang sức con người bằng danh dự với vinh quang; Chúa ban cho quyền hành trên công cuộc tay Ngài sáng tạo. Chúa đặt muôn vật dưới chân con người. - Ðáp.

* * *

Alleluia: Gc 1, 18

Alleluia, alleluia! - Do ý định của Thiên Chúa, Người đã sinh chúng ta bằng lời sự thật, để chúng ta nên như của đầu mùa các tạo vật. - Alleluia.

Phúc Âm: Lc 12, 8-12

"Trong giờ ấy, Thánh Thần sẽ dạy các con phải nói thế nào".

Tin Mừng Chúa Giêsu Kitô theo Thánh Luca.

Khi ấy, Chúa Giêsu phán cùng các môn đệ rằng: "Hễ ai xưng nhận Thầy trước mặt người đời, thì Con Người cũng sẽ xưng nhận nó trước mặt các thiên thần của Thiên Chúa; nhưng ai chối bỏ Thầy trước mặt người đời, thì sẽ bị chối bỏ trước mặt thiên thần của Thiên Chúa. Và hễ kẻ nào nói phạm đến Con Người, thì nó sẽ được tha. Nhưng kẻ nào nói phạm thượng đến Thánh Thần, thì sẽ không được tha.

"Khi người ta điệu các con vào các hội đường, đến trước mặt vua quan và chính quyền, các con chớ lo lắng phải thưa làm sao, hay phải nói thế nào, vì trong giờ ấy, Thánh Thần sẽ dạy các con phải nói thế nào".

Ðó là lời Chúa.

Suy Niệm:

Ðức Giêsu nói: "Ai phạm đến Thánh Thần thì sẽ chẳng được tha". Tội phạm đến Thánh Thần là tội gì? Mà tại sao tội này không được tha? Thiên Chúa là Cha rất bao dung, dù tội nặng đến đâu Ngài cũng tha thứ cách dễ dàng. Câu nói của Ðức Giêsu ở đây phải hiểu: không phải tội phạm đến Thánh Thần là tội quá nặng không thể tha, mà vì con người cố chấp không theo sự hướng dẫn của Thánh Thần, họ không muốn hối cải, họ không muốn được tha, nên họ không được tha.

Cầu Nguyện:

Lạy Chúa Thánh Thần, Ðức Giêsu đã cho chúng con biết Ngài luôn hiện diện và soi dẫn cho từng việc làm, lời nói, suy nghĩ của chúng con. Vậy mà chúng con vẫn thường quên sự hiện diện của Ngài trong cuộc sống. Chúng con thường bịt tai không theo sự hướng dẫn khôn ngoan của Ngài. Vì dại dột, phóng túng, chúng con đã tự định đoạt cho mình một cuộc sống bất hạnh. Xin Chúa đừng chấp tội chúng con và tiếp tục đến với chúng con, giúp chúng con nhận ra sự yếu đuối và giới hạn của mình để chúng con biết thốt lên: Lạy Chúa, con biết con cần Chúa! Amen.


Chua Nhat 29 Quanh Nam Nam A

Mùa Quanh Năm Mùa Quanh Năm Thứ Bảy sau Chúa Nhật 28 Quanh Năm Chúa Nhật 29 Quanh Năm Năm B
Chúa Nhật 29 Quanh Năm Năm A

Bài Ðọc I: Is 45, 1. 4-6

"Ta đã cầm tay hữu của Cyrô để bắt các dân suy phục trước mặt nó".

Bài trích sách Tiên tri Isaia.

Ðây Chúa phán cùng Cyrô, kẻ xức dầu của Chúa mà Ta đã cầm tay hữu nó, để bắt các dân suy phục trước mặt nó, bắt các vua quay lưng lại, mở các cửa trước mặt nó, và các cửa không được đóng lại:

Nhân vì Giacóp tôi tớ Ta, và Israel kẻ Ta kén chọn, Ta đã gọi đích danh ngươi: Ta đã kêu gọi ngươi khi ngươi không nhận biết Ta. Ta là Chúa, và chẳng còn chúa nào khác: ngoài Ta ra, không có Thiên Chúa nào nữa. Ta đã thắt lưng cho ngươi khi ngươi không nhận biết Ta, để các kẻ từ đông sang tây nhận biết rằng ngoài Ta ra không có ai khác: Ta là Chúa, và chẳng có chúa nào khác.

Ðó là lời Chúa.

Ðáp Ca: Tv 95, 1 và 3. 4-5. 7-8. 9-10a và c

Ðáp: Hãy kính tặng Thiên Chúa quyền thế với vinh quang (c. 7b).

Xướng: 1) Hãy ca mừng Thiên Chúa bài ca mới, hãy ca mừng Thiên Chúa, hỡi toàn thể địa cầu. Hãy tường thuật vinh quang Chúa giữa chư dân, và phép lạ Người ở nơi vạn quốc. - Ðáp.

2) Vì Thiên Chúa, Người hùng vĩ và rất đáng ngợi khen, Người khả uý hơn mọi bậc chúa tể. Vì mọi chúa tể của chư dân là hư ảo, nhưng Thiên Chúa đã tác tạo trời xanh. - Ðáp.

3) Hãy kính tặng Thiên Chúa, hỡi người chư dân bá tánh, hãy kính tặng Thiên Chúa quyền thế với vinh quang, hãy kính tặng Thiên Chúa vinh quang xứng với danh Người. Hãy mang lễ vật, tiến vào hành lang nhà Chúa. - Ðáp.

4) Mặc lễ phục, thờ lạy Thiên Chúa. Toàn thể địa cầu, hãy run sợ trước thiên nhan, hãy công bố giữa chư dân rằng Thiên Chúa ngự trị. Người cai quản chư dân theo đường đoan chính. - Ðáp.

Bài Ðọc II: 1 Tx 1, 1-5b

"Tôi hằng nhớ đến đức tin, đức cậy và đức mến của anh em".

Khởi đầu thư thứ nhất của Thánh Phaolô Tông đồ gửi tín hữu Thêxalônica.

Phaolô, Silvanô và Timôthêu kính gửi giáo đoàn thành Thêxalônica trong Thiên Chúa Cha và trong Chúa Giêsu Kitô. Nguyện chúc cho anh em được ân sủng và bình an.

Tôi hằng tạ ơn Thiên Chúa cho mọi người anh em, trong khi tôi cầu nguyện, tôi hằng nhớ đến anh em không ngừng; tôi nhớ đến sự nghiệp của lòng tin, công việc của lòng bác ái, sự vững lòng trông cậy của anh em vào Ðức Giêsu Kitô, Chúa chúng ta, trước mặt Thiên Chúa là Cha chúng ta. Hỡi anh em là những kẻ được Thiên Chúa yêu mến, tôi từng biết anh em được Chúa tuyển chọn, bởi vì Tin Mừng của chúng tôi ở nơi anh em, không phải chỉ với lời nói mà thôi, mà là với quyền năng, với Thánh Thần và với lòng xác tín.

Ðó là lời Chúa.

Alleluia: Ga 10, 27

Alleluia, alleluia! - Chúa phán: "Con chiên Ta thì nghe tiếng Ta; Ta biết chúng và chúng theo Ta". - Alleluia.

Phúc Âm: Mt 22, 15-21

"Cái gì của Cêsarê thì hãy trả cho ông Cêsarê, và cái gì của Thiên Chúa thì hãy trả cho Thiên Chúa".

Tin Mừng Chúa Giêsu Kitô theo Thánh Matthêu.

Khi ấy, các người biệt phái họp nhau lại bàn mưu để bắt bẻ Chúa Giêsu trong lời nói. Các ông sai môn đồ của các ông đi với những người thuộc phái Hêrôđê đến nói với Người rằng: "Thưa Thầy, chúng tôi biết Thầy là người ngay chính, căn cứ theo sự thật mà dạy bảo đường lối Thiên Chúa. Thầy chẳng cần để ý đến ai, vì Thầy không tây vị người nào. Vậy xin Thầy nói cho chúng tôi biết Thầy nghĩ thế nào: Có được phép nộp thuế cho Cêsarê hay không?" Chúa Giêsu thừa hiểu ác ý của họ, nên nói: "Bọn người giả hình, các ngươi gài bẫy Ta làm gì? Hãy đưa Ta xem đồng tiền nộp thuế". Họ đưa cho Người một đồng bạc. Và Chúa Giêsu hỏi họ: "Hình tượng và danh hiệu này là của ai?" Họ thưa rằng: "Của Cêsarê". Bấy giờ Người bảo họ rằng: "Vậy, cái gì của Cêsarê thì hãy trả cho Cêsarê, và cái gì của Thiên Chúa thì hãy trả cho Thiên Chúa".

Ðó là lời Chúa.

Suy Niệm:

Của ai trả lại cho người đó, đó là luật công bằng. Con người chúng ta, những gì chúng ta có, những gì chúng ta đang hưởng... Tất cả đều phát xuất từ Thiên Chúa. Vì thế, chúng ta và cả muôn loài đều qui hướng về Thiên Chúa, phải trả lại cho Thiên Chúa.

Cầu Nguyện:

Lạy Cha, chúng con được mang bản tính của Cha, chúng con là hình ảnh của Cha. Xin cho chúng con trở về với bản chất của mình, trở về với nguồn cội của mình. Chúng con chỉ tìm được chính mình khi chúng con tìm về với Cha. Xin đừng để chúng con vong thân, đừng để chúng con bị tha hóa. Hạnh phúc đích thật của chúng con chỉ có ở trong Cha. Chúng con cầu xin, nhờ Ðức Giêsu Kitô, Con Cha, Chúa chúng con. Amen.


Chua Nhat 29 Quanh Nam Nam B

Mùa Quanh Năm Mùa Quanh Năm Chúa Nhật 29 Quanh Năm Năm A Chúa Nhật 29 Quanh Năm Năm C
Chúa Nhật 29 Quanh Năm Năm B

Bài Ðọc I: Is 53, 10-11

"Nếu người hiến thân làm lễ vật đền tội, người sẽ thấy một dòng dõi trường tồn".

Bài trích sách Tiên tri Isaia.

Chúa đã muốn hành hạ người trong đau khổ. Nếu người hiến thân làm lễ vật đền tội, người sẽ thấy một dòng dõi trường tồn, và nhờ người, ý định của Chúa sẽ thành tựu. Nhờ nỗi khổ tâm của người, người sẽ thấy và sẽ được thoả mãn. Nhờ sự thông biết, tôi tớ công chính của Ta sẽ công chính hoá nhiều người, sẽ gánh lấy những tội ác của họ.

Ðó là lời Chúa.

Ðáp Ca: Tv 32, 4-5. 18-19. 20 và 22

Ðáp: Lạy Chúa, xin đổ lòng từ bi xuống trên chúng con, theo như chúng con tin cậy ở nơi Ngài (c. 22).

Xướng: 1) Vì lời Chúa là lời chân chính, bao việc Chúa làm đều đáng cậy tin. Chúa yêu chuộng điều công minh chính trực, địa cầu đầy ân sủng của Chúa. - Ðáp.

2) Kìa Chúa để mắt coi những kẻ kính sợ Ngài, nhìn xem những ai cậy trông ân sủng của Ngài, để cứu gỡ họ khỏi tay thần chết, và nuôi dưỡng họ trong cảnh cơ hàn. - Ðáp.

3) Linh hồn chúng con mong đợi Chúa, chính Ngài là Ðấng phù trợ và che chở chúng con. Lạy Chúa, xin đổ lòng từ bi xuống trên chúng con, theo như chúng con tin cậy ở nơi Ngài. - Ðáp.

Bài Ðọc II: Dt 4, 14-16

"Chúng ta hãy cậy trông vững vàng mà tiến đến trước toà ân sủng".

Bài trích thư gửi tín hữu Do-thái.

Anh em thân mến, chúng ta có một Thượng tế cao cả đã đi qua các tầng trời, là Ðức Giêsu, Con Thiên Chúa, nên chúng ta hãy giữ vững việc tuyên xưng đức tin của chúng ta. Vì chưng, không phải chúng ta có vị Thượng tế không thể cảm thông sự yếu đuối của chúng ta, trái lại, Người đã từng chịu thử thách bằng mọi cách như chúng ta, ngoại trừ tội lỗi. Vậy chúng ta hãy cậy trông vững vàng mà tiến đến trước toà ân sủng, ngõ hầu lãnh nhận lòng từ bi và tìm kiếm ân sủng để gặp được ơn phù trợ kịp thời.

Ðó là lời Chúa.

Alleluia: 1 Sm 3, 9

Alleluia, alleluia! - Lạy Chúa, xin hãy phán, vì tôi tớ Chúa đang lắng tai nghe; Chúa có lời ban sự sống đời đời. - Alleluia.

Phúc Âm: Mc 10, 35-45 (bài dài)

"Con Người đến để ban mạng sống Mình làm giá cứu chuộc cho nhiều người".

Tin Mừng Chúa Giêsu Kitô theo Thánh Marcô.

Khi ấy, Giacôbê và Gioan con ông Giêbêđê đến gần Chúa Giêsu và thưa Người rằng: "Lạy Thầy, chúng con muốn Thầy ban cho chúng con điều chúng con sắp xin Thầy". Người hỏi: "Các con muốn Thầy làm gì cho các con?" Các ông thưa: "Xin cho chúng con một người ngồi bên hữu, một người ngồi bên tả Thầy trong vinh quang của Thầy". Chúa Giêsu bảo: "Các con không biết các con xin gì. Các con có thể uống chén Thầy sắp uống và chịu cùng một phép rửa Thầy sắp chịu không?" Các ông đáp: "Thưa được". Chúa Giêsu bảo: "Chén Thầy uống, các con cũng sẽ uống, và phép rửa Thầy sắp chịu, các con cũng sẽ chịu. Còn việc ngồi bên hữu hay bên tả Thầy, thì không thuộc quyền Thầy ban, nhưng là dành cho những ai đã được chỉ định".

Mười môn đệ kia nghe chuyện đó liền bực tức với Giacôbê và Gioan. Chúa Giêsu gọi các ông lại gần mà bảo: "Các con biết rằng những người được coi là lãnh tụ các nước, thì sai khiến dân chúng như ông chủ, và những người làm lớn thì lấy uy quyền mà trị dân. Còn các con không như thế. Trái lại, ai trong các con muốn làm lớn, thì hãy tự làm đầy tớ anh em. Và ai muốn thành người cầm đầu trong các con, thì hãy tự làm nô lệ cho mọi người. Vì chính Con Người cũng không đến để được phục vụ, nhưng để phục vụ và ban mạng sống mình làm giá cứu chuộc cho nhiều người".

Ðó là lời Chúa.

Hoặc bài vắn này: Mc 10, 42-45

"Con Người đến để ban mạng sống Mình làm giá cứu chuộc cho nhiều người".

Tin Mừng Chúa Giêsu Kitô theo Thánh Marcô.

Khi ấy, Chúa Giêsu gọi các ông lại gần mà bảo: "Các con biết rằng những người được coi là lãnh tụ các nước, thì sai khiến dân chúng như ông chủ, và những người làm lớn thì lấy uy quyền mà trị dân. Còn các con không như thế. Trái lại, ai trong các con muốn làm lớn, thì hãy tự làm đầy tớ anh em. Và ai muốn thành người cầm đầu trong các con, thì hãy tự làm nô lệ cho mọi người. Vì chính Con Người cũng không đến để được phục vụ, nhưng để phục vụ và ban mạng sống mình làm giá cứu chuộc cho nhiều người".

Ðó là lời Chúa.

Suy Niệm:

Vì địa vị, quyền hành đã gây chia rẽ giữa các môn đệ. Ðiều đó cho thấy mục đích theo Chúa Giêsu của các môn đệ còn thấp kém. Chính vì thế, trước lời loan báo của Ðức Giêsu về cuộc khổ nạn, các ông vẫn không hiểu, dù Ngài đã nói đến lần thứ ba. Ðức Giêsu thì cương quyết lên Giêrusalem để chấp nhận khổ nạn, còn các môn đệ thì sợ hãi kinh hoàng. Ðức Giêsu nói rõ: Con đường của Ngài là con đường đau khổ, là chấp nhận chén đắng. Sự thanh tẩy tức là từ bỏ mình là chấp nhận khiêm tốn phục vụ như một đầy tớ của mọi người. Ðó là vinh quang đích thực của Ðức Giêsu và của những môn đệ Ngài.

Cầu Nguyện:

Lạy Chúa Giêsu, các môn đệ xưa đã không hiểu được con đường của Chúa. Chúng con hôm nay cũng không nhận ra giá trị của đau khổ. Trước khổ đau thử thách, chúng con vẫn than trách Chúa. Chúng con vẫn muốn địa vị, quyền cao chức trọng và muốn người khác kính nể, phục vụ mình. Xin dạy chúng con biết sống tinh thần khiêm tốn của Chúa: biết dùng tất cả những ân huệ Chúa ban để phụng sự Chúa và phục vụ mọi người, cụ thể nơi gia đình, xứ đạo của chúng con. Amen.


Chua Nhat 29 Quanh Nam Nam C

Mùa Quanh Năm Mùa Quanh Năm Chúa Nhật 29 Quanh Năm Năm B Thứ Hai sau Chúa Nhật 29 Quanh Năm
Chúa Nhật 29 Quanh Năm Năm C

Bài Ðọc I: Xh 17, 8-13

"Khi ông Môsê giơ tay lên, thì dân Israel thắng trận".

Bài trích sách Xuất Hành.

Trong những ngày ấy, người Amalec đến giao chiến với Israel tại Raphiđim, Ông Môsê nói với ông Giosuê rằng: "Ngươi hãy tuyển lựa các chiến sĩ ra chiến đấu với người Amalec: ngày mai tôi sẽ cầm gậy Thiên Chúa trong tay lên đứng trên đỉnh núi". Ông Giosuê thực hiện như lời ông Môsê đã dạy, và ra chiến đấu với người Amalec. Còn ông Môsê, Aaron và Hur thì đi lên đỉnh núi. Khi ông Môsê giơ tay lên, thì dân Israel thắng trận, còn khi ông hạ tay xuống một chút, thì người Amalec thắng thế. Bấy giờ tay ông Môsê mỏi mệt, người ta liền khiêng tảng đá kê cho ông ngồi, còn ông Aaron và ông Hur thì nâng đỡ hai tay ông. Bởi đó hai tay ông không còn mỏi mệt cho đến khi mặt trời lặn. Ông Giosuê dùng lưỡi gươm đánh đuổi người Amalec và quân dân nó.

Ðó là lời Chúa.

Ðáp Ca: Tv 120, 1-2. 3-4. 5-6. 7-8

Ðáp: Ơn phù trợ chúng tôi ở nơi danh Chúa, là Ðấng tạo thành trời đất (c. 2).

Xướng: 1) Tôi ngước mắt nhìn lên đỉnh núi cao, ơn phù trợ cho tôi sẽ từ đâu ban tới? Ơn phù trợ chúng tôi ở nơi danh Chúa, là Ðấng tạo thành trời đất. - Ðáp.

2) Người chẳng để cho chân ngươi xiêu té; Ðấng bảo vệ ngươi, Người chẳng có ngủ say. Kìa Ðấng bảo vệ Israel, Người không thiếp giấc, không ngủ say. - Ðáp.

3) Chúa sẽ bảo vệ thân ngươi, Chúa là Ðấng che chở ngươi ở bên tay hữu. Mặt trời sẽ không hại ngươi lúc ban ngày, và mặt trăng cũng chẳng hại ngươi về ban đêm. - Ðáp.

4) Chúa sẽ gìn giữ ngươi khỏi mọi điều tai biến; Người sẽ bảo vệ linh hồn ngươi. Chúa sẽ bảo vệ ngươi khi đi và khi tới, ngay tự bây giờ và cho đến muôn đời. - Ðáp.

Bài Ðọc II: 2 Tm 3, 14 - 4, 2

"Người của Thiên Chúa được hoàn hảo, để sẵn sàng thực hiện mọi việc lành".

Bài trích thư thứ hai của Thánh Phaolô Tông đồ gửi Timôthêu.

Con thân mến, con hãy bền vững trong các điều con đã học hỏi và xác tín, vì con biết con đã học cùng ai, vì từ bé, con đã học biết Sách Thánh, và chính Sách Thánh đã dạy con sự khôn ngoan để con được cứu rỗi nhờ tin vào Ðức Giêsu Kitô. Tất cả Kinh Thánh đã được Chúa linh hứng, đều hữu ích để giảng dạy, biện bác, sửa dạy và giáo dục trong đàng công chính, ngõ hầu người của Thiên Chúa được hoàn hảo để sẵn sàng thực hiện mọi việc lành.

Cha khuyến cáo con trước tôn nhan Thiên Chúa và Ðức Kitô, Ðấng sẽ thẩm phán kẻ sống và kẻ chết, nhân danh cuộc xuất hiện của chính Người và vương quốc của Người: Con hãy rao giảng lời Phúc Âm, hãy xúc tiến việc đó, dầu thời thế thuận lợi hay không thuận lợi; hãy thuyết phục, hãy khiển trách, hãy khuyên lơn với tất cả lòng kiên nhẫn và quan tâm giáo huấn.

Ðó là lời Chúa.

Alleluia: Ga 14, 23

Alleluia, alleluia! - Chúa phán: "Nếu ai yêu mến Thầy, thì sẽ giữ lời Thầy, và Cha Thầy sẽ yêu mến người ấy, và Chúng Ta sẽ đến và ở trong người ấy". - Alleluia.

Phúc Âm: Lc 18, 1-8

"Thiên Chúa sẽ minh xử cho những kẻ người tuyển chọn hằng kêu cứu với Người".

Tin Mừng Chúa Giêsu Kitô theo Thánh Luca.

Khi ấy, Chúa Giêsu phán cùng các môn đệ một dụ ngôn, dạy các ông phải cầu nguyện luôn, đừng ngã lòng, mà rằng: "Trong thành kia, có một vị thẩm phán không kính sợ Thiên Chúa, cũng không kiêng nể người ta. Trong thành đó lại có một bà goá đến thưa ông ấy rằng: 'Xin ông minh oan cho tôi khỏi tay kẻ thù'. Trong một thời gian lâu dài, ông không chịu, nhưng sau đó ông nghĩ rằng: 'Mặc dầu ta không kính sợ Thiên Chúa, mà cũng chẳng kính nể người ta, nhưng vì bà goá này cứ quấy rầy ta mãi, nên ta sẽ xử cho bà ấy, kẻo bà ấy đến mãi làm ta nhức óc'".

Rồi Chúa phán: "Các con hãy nghe lời vị thẩm phán bất lương nói đó. Vậy Thiên Chúa lại không minh xử cho những kẻ Người tuyển chọn, hằng kêu cứu với Người đêm ngày, mà khoan giãn với họ mãi sao? Thầy bảo các con, Chúa sẽ kíp giải oan cho họ. Nhưng khi Con Người đến, liệu sẽ còn gặp được lòng tin trên mặt đất nữa chăng?"

Ðó là lời Chúa.

Suy Niệm:

Nhờ sự kiên nhẫn, bà góa đã được điều thỉnh cầu. Con người với nhau mà còn biết xử như vậy phương chi là Thiên Chúa - Thiên Chúa đầy yêu thương, Ngài không vì sợ ta quấy rầy như vị quan tòa kia. Nhưng Ngài luôn thích lắng nghe những lời cầu xin của chúng ta. Chúng ta có tin tưởng, kiên nhẫn đến với Ngài không?

Cầu Nguyện:

Lạy Chúa Giêsu, xin cho chúng con luôn biết chạy đến với Chúa trong mọi hoàn cảnh: dù hạnh phúc hay đau khổ. Chúng con luôn có một thái độ tín thác và kiên nhẫn. Xin soi sáng cho chúng con, để chúng con luôn xác tín rằng Chúa luôn lắng nghe và làm những điều tốt nhất cho chúng con. Xin cho chúng con luôn vui vẻ đón nhận tất cả từ Chúa trong bình an và tin tưởng phó thác. Amen.


Thu Hai sau Chua Nhat 29 Quanh Nam

Mùa Quanh Năm Mùa Quanh Năm Chúa Nhật 29 Quanh Năm Năm C Thứ Ba sau Chúa Nhật 29 Quanh Năm
Thứ Hai sau Chúa Nhật 29 Quanh Năm

Bài Ðọc I: (Năm I) Rm 4, 20-25

"Có lời đã chép vì chúng ta là những kẻ được kể là tin vào Người".

Bài trích thư Thánh Phaolô Tông đồ gửi tín hữu Rôma.

Anh em thân mến, lòng tin của Abraham vào Thiên Chúa không nao núng, mặc dầu ông nhìn đến thân xác cằn cỗi của mình, -- vì ông đã gần trăm tuổi, -- và tuổi già tàn tạ của Sara. Ông đã không cứng lòng hồ nghi lời hứa của Thiên Chúa; trái lại, ông vững tin mà làm sáng danh Thiên Chúa, ông biết chắc chắn rằng Thiên Chúa có quyền năng thi hành điều Người đã hứa. Bởi đấy, "việc đó đã được kể cho ông là sự công chính".

Và khi chép rằng "Ðã được kể cho ông", thì không phải chỉ chép vì ông mà thôi, mà vì chúng ta nữa, là những kẻ tin vào Ðấng đã cho Ðức Giêsu Kitô, Chúa chúng ta, từ cõi chết sống lại, Người đã bị nộp vì tội lỗi chúng ta, và đã sống lại để chúng ta được công chính hoá.

Ðó là lời Chúa.

Ðáp Ca: Lc 1, 69-70. 71-72. 73-75

Ðáp: Chúc tụng Chúa là Thiên Chúa của Israel, vì Chúa đã viếng thăm và cứu chuộc dân Người (c. 68).

Xướng: 1) Chúa đã gầy dựng cho chúng tôi một uy quyền cứu độ, trong nhà Ðavít là tôi tớ Chúa. Như Người đã phán qua miệng các thánh nhân từ ngàn xưa, là tiên tri của Chúa. - Ðáp.

2) Ðể giải phóng chúng tôi khỏi quân thù, và khỏi tay những người ghen ghét chúng tôi. Ðể tỏ lòng từ bi với tổ tiên chúng tôi, và nhớ lại lời thánh ước của Người. - Ðáp.

3) Lời minh ước mà Người tuyên thệ với Abraham tổ phụ chúng tôi, rằng Người cho chúng tôi được không sợ hãi, sau khi thoát khỏi tay quân thù. Phục vụ Người trong thánh thiện và công chính, trước tôn nhan Người, trọn đời sống chúng tôi. - Ðáp.

* * *

Bài Ðọc I: (Năm II) Ep 2, 1-10

"Người làm cho chúng ta sống lại trong Ðức Kitô, và đồng ngự trị trên nước trời".

Bài trích thư Thánh Phaolô Tông đồ gửi tín hữu Êphêxô.

Anh em thân mến, khi anh em đã chết vì những lỗi lầm và tội lỗi anh em, thì trong những tội lỗi đó, xưa kia anh em đã từng sống theo dòng thời gian của thế giới này, theo thủ lãnh chủ quyền của không khí này, tức là tà thần hiện giờ còn hoạt động trong những con người không vâng phục. Trong những tội lỗi đó, cả chúng tôi nữa, xưa kia tất cả chúng tôi cũng sống theo dục vọng xác thịt của chúng tôi, làm theo những thèm muốn xác thịt và những tư tưởng gian tà, và tự nhiên bấy giờ chúng tôi cũng là những con người đáng giận ghét như các người khác.

Nhưng Thiên Chúa là Ðấng giàu lòng từ bi, vì lòng yêu thương cao cả mà Người đã yêu thương chúng ta, đến đỗi khi tội lỗi làm chúng ta phải chết, thì Người làm cho chúng ta sống lại trong Ðức Kitô. Nhờ ơn Ngài mà chúng ta được cùng chung sống lại và đồng ngự trị trên nước trời trong Ðức Giêsu Kitô, để tỏ cho hậu thế được thấy sự phong phú dồi dào của ơn Chúa mà lòng nhân lành Chúa đã ban cho chúng ta trong Ðức Giêsu Kitô.

Vì chưng, bởi ơn Chúa, anh em được cứu rỗi nhờ đức tin. Ðiều đó không phải do anh em, vì đó là ân huệ của Chúa; cũng không phải là do việc làm, để không ai được tự phụ. Vì chúng ta là thụ tạo của Người, đã được tạo thành trong Ðức Giêsu Kitô, để làm các việc lành mà Chúa đã dự liệu, hầu chúng ta đem ra thực hành.

Ðó là lời Chúa.

Ðáp Ca: Tv 99, 2. 3. 4. 5

Ðáp: Chính Chúa đã tạo tác thân ta, và ta thuộc quyền sở hữu của Người (c. 3b).

Xướng: 1) Toàn thể địa cầu, hãy reo mừng Thiên Chúa, hãy phụng sự Thiên Chúa với niềm vui vẻ! Hãy vào trước thiên nhan với lòng hân hoan phấn khởi. - Ðáp.

2) Hãy biết rằng Chúa là Thiên Chúa, chính Người đã tạo tác thân ta, và ta thuộc quyền sở hữu của Người; ta là dân tộc, là đoàn chiên Chúa chăn nuôi. - Ðáp.

3) Hãy vào trụ quan nhà Người với lời khen ngợi, vào hành lang với khúc ca vui, hãy tán dương, hãy chúc tụng danh Người. - Ðáp.

4) Vì Thiên Chúa, Người thiện hảo, lòng từ bi Người tồn tại muôn đời, và lòng trung tín Người còn tới muôn muôn thế hệ. - Ðáp.

* * *

Alleluia: Tv 129, 5

Alleluia, alleluia! - Con hy vọng rất nhiều vào Chúa, linh hồn con trông cậy ở lời Chúa. - Alleluia.

Phúc Âm: Lc 12, 13-21

"Những của ngươi tích trữ sẽ để lại cho ai?"

Tin Mừng Chúa Giêsu Kitô theo Thánh Luca.

Khi ấy, có người trong đám đông thưa cùng Chúa Giêsu rằng: "Lạy Thầy, xin Thầy bảo anh tôi chia gia tài cho tôi". Người bảo kẻ ấy rằng: "Hỡi người kia, ai đã đặt Ta làm quan xét, hoặc làm người chia gia tài cho các ngươi?" Rồi người bảo họ rằng: "Các ngươi hãy coi chừng, giữ mình tránh mọi thứ tham lam: vì chẳng phải sung túc mà đời sống được của cải bảo đảm cho đâu".

Người lại nói với họ thí dụ này rằng: "Một người phú hộ kia có ruộng đất sinh nhiều hoa lợi, nên suy tính trong lòng rằng: "Tôi sẽ làm gì đây, vì tôi còn chỗ đâu mà tích trữ hoa lợi?" Ðoạn người ấy nói: "Tôi sẽ làm thế này, là phá các kho lẫm của tôi, mà xây những cái lớn hơn, rồi chất tất cả lúa thóc và của cải tôi vào đó, và tôi sẽ bảo linh hồn tôi rằng: "Hỡi linh hồn, ngươi có nhiều của cải dự trữ cho nhiều năm: ngươi hãy nghỉ ngơi, ăn uống vui chơi đi!" Nhưng Thiên Chúa bảo nó rằng: "Hỡi kẻ ngu dại, đêm nay người ta sẽ đòi linh hồn ngươi, thế thì những của ngươi tích trữ sẽ để lại cho ai?" Vì kẻ tích trữ của cải cho mình, mà không làm giàu trước mặt Chúa, thì cũng vậy".

Ðó là lời Chúa.

Suy Niệm:

Qua bài Tin Mừng, Ðức Giêsu cho thấy hạnh phúc của con người không phải là có nhiều của cải ở đời này, vì chúng mau qua và không thể mua được sự sống đời đời.

Nhiều lúc chúng ta cũng khờ khạo như người phú hộ kia, tìm sự bảo đảm cho cuộc sống của mình bằng cách mải mê tích cóp cho có thật nhiều tiền của, mà quên đi nỗi lầm than túng thiếu của anh em. Chúng ta cũng đã lầm vì cuối cùng chúng ta chỉ còn hai bàn tay trắng.

Cầu Nguyện:

Lạy Chúa là hạnh phúc vĩnh cửu của chúng con. Xin dạy chúng con biết khôn ngoan sáng suốt khi sử dụng những ân huệ Chúa ban. Biết dùng của cải đời này để mua lấy sự sống vĩnh cửu, bằng cách chia sẻ, giúp đỡ những anh chị em nghèo khổ chung quanh chúng con. Amen.


Thu Ba sau Chua Nhat 29 Quanh Nam

Mùa Quanh Năm Mùa Quanh Năm Thứ Hai sau Chúa Nhật 29 Quanh Năm Thứ Tư sau Chúa Nhật 29 Quanh Năm
Thứ Ba sau Chúa Nhật 29 Quanh Năm

Bài Ðọc I: (Năm I) Rm 5, 12. 15b. 17-19. 20b-21

"Nếu bởi tội của một người mà sự chết đã thống trị, thì càng được thống trị hơn nữa trong sự sống do một Người".

Bài trích thư Thánh Phaolô Tông đồ gửi tín hữu Rôma.

Anh em thân mến, cũng như do một người mà tội lỗi đã nhập vào thế gian, và do tội lỗi có sự chết, và thế là sự chết đã truyền đến mọi người, vì lẽ rằng mọi người đã phạm tội. Vì nếu bởi tội của một người mà nhiều người phải chết, thì ân sủng của Thiên Chúa và ơn huệ kèm trong ân sủng của một người, là Ðức Giêsu Kitô, càng tràn ngập chan chứa hơn nữa tới nhiều người. Vì nếu bởi tội của một người mà sự chết đã thống trị do một người đó, thì những người lãnh được ân sủng và ơn huệ dồi dào bởi đức công chính, càng được thống trị hơn nữa trong sự sống do một người là Ðức Giêsu Kitô.

Do đó, tội của một người truyền đến mọi người, đưa tới án phạt như thế nào, thì đức công chính của một người truyền sang mọi người, đưa tới bậc công chính ban sự sống cũng như thế. Vì như bởi tội không vâng lời của một người mà muôn người trở thành những tội nhân thế nào, thì do đức vâng lời của một người mà muôn người trở thành kẻ công chính cũng như thế.

Nhưng ở đâu càng đầy tràn tội lỗi, thì ở đó càng tràn đầy dư dật ân sủng: để như tội lỗi đã thống trị làm cho người ta chết thế nào, thì nhờ đức công chính, ân sủng sẽ thống trị làm cho người ta sống đời đời do Ðức Giêsu Kitô, Chúa chúng ta, cũng như vậy.

Ðó là lời Chúa.

Ðáp Ca: Tv 39, 7-8a. 8b-9. 10. 17

Ðáp: Lạy Chúa, này con xin đến để thực thi ý Chúa (c. 8a & 9a).

Xướng: 1) Hy sinh và lễ vật thì Chúa chẳng ưng, nhưng Ngài đã mở tai con. Chúa không đòi hỏi lễ toàn thiêu và lễ đền tội, bấy giờ con đã thưa: "Này con xin đến". - Ðáp.

2) Như trong Quyển Vàng đã chép về con: lạy Chúa, con sung sướng thực thi ý Chúa, và pháp luật của Chúa ghi tận đáy lòng con. - Ðáp.

3) Con đã loan truyền đức công minh Chúa trong đại hội, thực con đã chẳng ngậm môi, lạy Chúa, Chúa biết rồi. - Ðáp.

4) Hãy mừng vui hoan hỉ trong Chúa, bao nhiêu kẻ tìm Chúa, và luôn luôn nói: Chúa thực là cao cả! Bao nhiêu kẻ mong ơn phù trợ của Ngài. - Ðáp.

* * *

Bài Ðọc I: (Năm II) Ep 2, 12-22

"Chính Người là sự bình an của chúng ta, Người đã làm cho đôi bên nên một".

Bài trích thư Thánh Phaolô Tông đồ gửi tín hữu Êphêxô.

Anh em thân mến, khi ấy anh em không có Ðức Kitô, anh em bị đặt ra ngoài cộng đồng Israel, anh em là những người xa lạ đối với những giao ước, không được cậy trông lời hứa và cũng không được biết Thiên Chúa ở cõi đời này. Xưa kia anh em là những kẻ ở xa, thì nay trong Ðức Giêsu Kitô, anh em đã nên gần nhờ bửu huyết của Người. Chính Người là sự bình an của chúng ta, Người đã làm cho đôi bên nên một, đã phá đổ bức tường ngăn cách, tiêu diệt sự hận thù trong thân xác của Người, tức là bãi bỏ lề luật cũ với những thể lệ, để kiến tạo cả hai nên một người mới, đem lại bình an, dùng thập giá giải hoà hai dân tộc trong một thân thể với Thiên Chúa. Nơi Người, mối thù nghịch đã bị tiêu diệt, và Người đã đến loan báo Tin Mừng bình an cho anh em là những kẻ ở xa, và bình an cho những kẻ ở gần. Và chính nhờ Người mà chúng ta đôi bên được đến gần Cha trong cùng một Thần Trí.

Vì vậy, anh em không còn là khách trọ và khách qua đường nữa, nhưng là người đồng hương với các Thánh và là người nhà của Thiên Chúa: anh em đã được xây dựng trên nền tảng các Tông đồ và các Tiên tri, có chính Ðức Giêsu Kitô làm đá góc tường. Trong Người, tất cả toà nhà được xây dựng cao lên thành đền thánh trong Chúa; trong Người, cả anh em cũng được xây dựng làm một với nhau, để trở thành nơi Thiên Chúa ngự trong Thánh Thần.

Ðó là lời Chúa.

Ðáp Ca: Tv 84, 9ab-10. 11-12. 13-14

Ðáp: Chúa phán bảo về sự bình an cho dân tộc Người (c. 9).

Xướng: 1) Tôi sẽ nghe Chúa là Thiên Chúa của tôi phán bảo điều chi? Chắc hẳn Người sẽ phán bảo về sự bình an. Vâng, ơn cứu độ Chúa gần đến cho những ai tôn sợ Chúa, để vinh quang Chúa ngự trị trong đất nước chúng tôi. - Ðáp.

2) Lòng nhân hậu và trung thành gặp gỡ nhau, đức công minh và sự bình an hôn nhau âu yếm. Từ mặt đất, đức trung thành sẽ nở ra, và đức công minh tự trời nhìn xuống. - Ðáp.

3) Vâng, Chúa sẽ ban cho mọi điều thiện hảo, và đất nước chúng tôi sẽ sinh bông trái. Ðức công minh sẽ đi trước thiên nhan Chúa, và ơn cứu độ theo sau lốt bước của Ngài. - Ðáp.

* * *

Alleluia: Ga 17, 17b và a

Alleluia, alleluia! - Chúa phán: "Lời Cha là chân lý; xin hãy thánh hoá chúng trong sự thật". - Alleluia.

Phúc Âm: Lc 12, 35-38

"Phúc cho đầy tớ nào khi chủ về còn thấy tỉnh thức".

Tin Mừng Chúa Giêsu Kitô theo Thánh Luca.

Khi ấy, Chúa Giêsu phán cùng các môn đệ rằng: "Các con hãy thắt lưng, hãy cầm đèn cháy sáng trong tay, và hãy làm như người đợi chủ đi ăn cưới về, để khi chủ về gõ cửa, thì mở ngay cho chủ. Phúc cho những đầy tớ nào khi chủ về còn thấy tỉnh thức. Thầy bảo thật các con, chủ sẽ thắt lưng, xếp chúng vào bàn ăn, và đi lại hầu hạ chúng. Nếu canh hai hoặc canh ba, chủ trở về mà gặp thấy như vậy, thì phúc cho các đầy tớ ấy".

Ðó là lời Chúa.

Suy Niệm:

Ðức Giêsu khuyên các môn đệ phải trong tư thế chuẩn bị sẵn sàng để đón Chúa trở lại. Và Người cũng đang nói với chúng ta hôm nay. Cuộc sống hiện tại bị chi phối bởi lo lắng áo cơm, tiền tài, danh vọng... dễ làm cho chúng ta mất sự khôn ngoan, quên tỉnh thức, không lo lắng cho cuộc sống vĩnh cửu. Thật vô phúc, khờ dại và đáng tiếc!

Cầu Nguyện:

Lạy Chúa Giêsu, xin giúp chúng con luôn biết chuẩn bị sẵn sàng đón chờ ngày Chúa quang lâm, bằng niềm tin vững mạnh vào Chúa, bằng tình yêu chan hòa với anh chị em chúng con. Chỉ trong niềm tin yêu, phó thác, chúng con mới có được sự khôn ngoan đích thực và an bình, để trình diện với Chúa trong ngày sau hết. Amen.


Thu Tu sau Chua Nhat 29 Quanh Nam

Mùa Quanh Năm Mùa Quanh Năm Thứ Ba sau Chúa Nhật 29 Quanh Năm Thứ Năm sau Chúa Nhật 29 Quanh Năm
Thứ Tư sau Chúa Nhật 29 Quanh Năm

Bài Ðọc I: (Năm I) Rm 6, 12-18

"Anh em hãy hiến thân cho Thiên Chúa như những người từ cõi chết sống lại".

Bài trích thư Thánh Phaolô Tông đồ gửi tín hữu Rôma.

Anh em thân mến, nguyện cho tội lỗi đừng thống trị trong xác hay chết của anh em, khiến anh em phải vâng phục những dục vọng của nó. Anh em cũng đừng dùng các chi thể anh em làm khí giới của gian tà để phục vụ tội lỗi, nhưng hãy hiến thân cho Thiên Chúa như những người từ trong cõi chết sống lại, và hãy hiến dâng các chi thể anh em làm khí giới đức công chính để phục vụ Thiên Chúa. Vì chưng, tội lỗi không còn bá chủ được anh em: bởi anh em không còn ở dưới chế độ lề luật, nhưng dưới chế độ ân sủng.

Thế nghĩa là gì? Nào chúng ta cứ phạm tội đi, vì chúng ta không ở dưới chế độ lề luật, nhưng dưới chế độ ân sủng ư? Không phải thế! Chớ thì anh em chẳng biết rằng: hễ anh em hiến thân làm nô lệ để vâng phục ai, thì anh em là nô lệ của kẻ anh em vâng phục đó sao? hoặc là nô lệ của tội lỗi để rồi phải chết, hoặc là nộ lệ của đức vâng lời để rồi được nên công chính? Nhưng cảm tạ Thiên Chúa, vì xưa kia anh em là nô lệ của tội lỗi, mà nay anh em đã hết lòng vâng theo khuôn mẫu đạo lý đã truyền cho anh em noi giữ. Một khi anh em đã được giải phóng khỏi ách tội lỗi, anh em đã được nhận vào phục vụ đức công chính.

Ðó là lời Chúa.

Ðáp Ca: Tv 123, 1-3. 4-6. 7-8

Ðáp: Ơn phù trợ chúng tôi ở nơi danh Chúa (c. 8a).

Xướng: 1) Nếu như Chúa không che chở chúng tôi, - Israel hãy xướng (lên) - nếu như Chúa không che chở chúng tôi, khi thiên hạ cùng chúng tôi gây hấn, bấy giờ người ta đã nuốt sống chúng tôi rồi, khi họ bầng bầng giận dữ chúng tôi. - Ðáp.

2) Bấy giờ nước cả đã lôi cuốn mất, trào lưu đã ngập lút con người chúng tôi, bấy giờ sóng cả kiêu hùng đã ngập lút chúng tôi! Chúc tụng Chúa vì Ngài đã không để chúng tôi nên mồi trao đưa vào răng chúng. - Ðáp.

3) Hồn chúng tôi như cánh chim non, thoát khỏi lưới dò của người gài bẫy bắt chim. Lưới dò đã đứt gãy, và chúng tôi đã thoát thân. Ơn phù trợ chúng tôi ở nơi danh Chúa, là Ðấng tạo thành trời đất! - Ðáp.

* * *

Bài Ðọc I: (Năm II) Ep 3, 2-12

"Hiện nay mầu nhiệm của Ðức Kitô đã được mạc khải, các Dân ngoại được đồng thừa tự lời hứa".

Bài trích thư Thánh Phaolô Tồng đồ gửi tín hữu Êphêxô.

Anh em thân mến, anh em đã nghe biết Thiên Chúa ban phát ân sủng để cho tôi mưu ích cho anh em: vì nhờ ơn mạc khải mà tôi biết được sự mầu nhiệm, như tôi vừa mới viết ra trong ít lời trên kia. Ðọc những lời đó, anh em có thể nhận thức được sự am hiểu của tôi trong mầu nhiệm Ðức Kitô. Mầu nhiệm đó chưa hề tỏ ra cho con cái loài người ở các thế hệ khác được biết, nhưng hiện nay, đã được mạc khải cho các thánh Tông đồ và các tiên tri của Người, trong Thánh Thần. Và nhờ Tin Mừng, các Dân ngoại được nên đồng thừa tự, đồng một thân thể, và đồng thông phần lời hứa của Người trong Chúa Giêsu Kitô.

Tôi đã được nên người phục vụ Tin Mừng đó, do ân huệ Thiên Chúa đã ban cho tôi, bằng cách thi thố sức mạnh của Người. Tôi là kẻ hèn nhất trong các thánh, nhưng đã được ơn này là rao giảng cho Dân ngoại những sự giàu có không thể thấu hiểu được của Ðức Kitô, và soi sáng cho mọi người biết cách thức phân phát mầu nhiệm đã được ẩn giấu từ muôn thuở trong Thiên Chúa, Ðấng tạo thành vạn vật: khiến các chủ thần và quyền thần thiên quốc đều phải nhờ Hội Thánh mới biết được sự khôn ngoan muôn hình vạn trạng của Thiên Chúa, thể theo dự định từ trước muôn đời mà Ngài đã thi hành trong Ðức Giêsu Kitô, Chúa chúng ta. Trong Người, chúng ta được cậy trông và nhờ lòng tin vào Ngài, chúng ta mạnh dạn đến cùng Ngài.

Ðó là lời Chúa.

Ðáp Ca: Is 12, 2-3. 4bcd-5. 5-6

Ðáp: Các ngươi sẽ hân hoan múc nước nơi suối Ðấng Cứu Ðộ (c. 3).

Xướng: 1) Ðây Thiên Chúa là Ðấng Cứu Chuộc tôi, tôi sẽ tin tưởng mà hành động và không khiếp sợ: vì Chúa là sức mạnh, là Ðấng tôi ngợi khen, Người sẽ trở nên cho tôi phần rỗi. - Ðáp.

2) Hãy ca tụng Chúa và kêu cầu danh Người, hãy công bố cho các dân biết kỳ công của Chúa, hãy nhớ lại danh Chúa rất cao sang. - Ðáp.

3) Hãy ca tụng, vì Chúa làm nên những việc kỳ diệu, hãy cao rao việc đó trên khắp hoàn cầu. Hỡi người cư ngụ tại Sion, hãy nhảy mừng ca hát, vì Ðấng cao cả là Ðấng Thánh Israel ở giữa ngươi. - Ðáp.

* * *

Alleluia: Tv 118, 18

Alleluia, alleluia! - Lạy Chúa, xin mở rộng tầm con mắt của con, để quan chiêm những điều kỳ diệu trong luật Chúa. - Alleluia.

Phúc Âm: Lc 12, 39-48

"Người ta đã ban cho ai nhiều, thì sẽ đòi lại kẻ ấy nhiều".

Tin Mừng Chúa Giêsu Kitô theo Thánh Luca.

Khi ấy, Chúa Giêsu phán cùng các môn đệ rằng: "Các con hãy hiểu biết điều này, là nếu chủ nhà biết giờ nào kẻ trộm đến, ắt sẽ tỉnh thức, không để nó đào ngạch nhà mình. Cho nên các con hãy sẵn sàng: vì giờ nào các con không ngờ, thì Con Người sẽ đến".

Phêrô thưa Người rằng: "Lạy Thầy, Thầy nói dụ ngôn đó chỉ về chúng con hay về mọi người?" Chúa phán: "Vậy con nghĩ ai là người quản lý trung tín khôn ngoan mà chủ đã đặt coi sóc gia nhân mình, để đến giờ phân phát phần lúa thóc cho họ? Phúc cho đầy tớ đó, khi chủ về, thấy nó đang làm như vậy. Thầy bảo thật các con, chủ sẽ đặt người đó trông coi tất cả gia sản mình. Nhưng nếu đầy tớ ấy nghĩ trong lòng rằng: "Chủ tôi về muộn", nên đánh đập tớ trai tớ gái, ăn uống say sưa: chủ người đầy tớ ấy sẽ về vào ngày nó không ngờ, vào giờ nó không biết, chủ sẽ loại trừ nó, và bắt nó chung số phận với những kẻ bất trung. Nhưng đầy tớ nào đã biết ý chủ mình mà không chuẩn bị sẵn sàng, và không làm theo ý chủ, thì sẽ bị đòn nhiều. Còn đầy tớ nào không biết ý chủ mình mà làm những sự đáng trừng phạt, thì sẽ bị đòn ít hơn. Vì người ta đã ban cho ai nhiều, thì sẽ đòi lại kẻ ấy nhiều, và đã giao phó cho ai nhiều, thì sẽ đòi kẻ ấy nhiều hơn".

Ðó là lời Chúa.

Suy Niệm:

Mỗi người chúng ta, tùy theo công việc và địa vị đều có trách nhiệm phải chu toàn những bổn phận Chúa trao cho chúng ta. Như người đầy tớ trung thành với chủ, họ biết chăm sóc và bảo vệ tài sản của chủ mình. Chúng ta cũng có bổn phận phải xây dựng và làm cho Giáo Hội thêm xinh đẹp, cụ thể nơi Giáo Xứ, trong hội đoàn, và gia đình chúng ta để chuẩn bị đón Ðức Giêsu trở lại trong vinh quang.

Cầu Nguyện:

Lạy Chúa Giêsu, Chúa đã thiết lập Giáo Hội và dùng nhiều phẩm trật để phục vụ Giáo Hội. Xin Chúa hãy thánh hóa, ban tràn đầy ơn khôn ngoan của Chúa trên Ðức Giáo Hoàng, các Ðức Giám Mục, và các cộng tác viên của các ngài, để các ngài được trung thành trong sứ vụ xây dựng Nước Chúa. Xin cho các bậc bề trên và cha mẹ cũng chu toàn bổn phận trong địa vị của mình, biết chăm sóc và giáo dục con cái, để chúng trở thành những phần tử hữu dụng cho Nước Trời. Amen.


Thu Nam sau Chua Nhat 29 Quanh Nam

Mùa Quanh Năm Mùa Quanh Năm Thứ Tư sau Chúa Nhật 29 Quanh Năm Thứ Sáu sau Chúa Nhật 29 Quanh Năm
Thứ Năm sau Chúa Nhật 29 Quanh Năm

Bài Ðọc I: (Năm I) Rm 6, 19-23

"Giờ đây anh em được thoát khỏi sự tội, được phục vụ Thiên Chúa".

Bài trích thư Thánh Phaolô Tông đồ gửi tín hữu Rôma.

Anh em thân mến, tôi nói theo kiểu người phàm, bởi lẽ xác thịt anh em yếu đuối: như xưa anh em đã cống hiến chi thể anh em để làm nô lệ sự ô uế và sự gian ác, khiến anh em trở nên người gian ác thế nào, thì giờ đây anh em hãy cống hiến chi thể anh em để phục vụ đức công chính, hầu nên thánh thiện cũng như vậy. Vì xưa kia anh em làm nô lệ tội lỗi, thì anh em được tự do đối với đức công chính. Vậy thì bấy giờ anh em đã được những lợi ích gì do những việc mà giờ đây anh em phải hổ thẹn? Vì chung cục của những điều ấy là sự chết. Nhưng giờ đây, anh em được thoát khỏi sự tội, được phục vụ Thiên Chúa, thì anh em được những ích lợi đưa đến thánh thiện, mà chung cục là sự sống đời đời. Bởi vì lương bổng của tội lỗi là sự chết. Nhưng hồng ân của Thiên Chúa là sự sống đời đời trong Ðức Giêsu Kitô, Chúa chúng ta.

Ðó là lời Chúa.

Ðáp Ca: Tv 1, 1-2. 3. 4 và 6

Ðáp: Phúc thay người đặt niềm tin cậy vào Chúa (c. Tv 39,5a).

Xướng: 1) Phúc cho ai không theo mưu toan kẻ gian ác, không đứng trong đường lối những tội nhân, không ngồi chung với những quân nhạo báng, nhưng vui thoả trong lề luật Chúa và suy ngắm luật Chúa đêm ngày. - Ðáp.

2) Họ như cây trồng bên suối nước, trổ sinh hoa trái đúng mùa, lá cây không bao giờ tàn úa. Tất cả công việc họ làm đều thịnh đạt. - Ðáp.

3) Kẻ gian ác không được như vậy, họ như vỏ trấu bị gió cuốn đi, vì Chúa canh giữ đường người công chính, và đường kẻ gian ác dẫn tới diệt vong. - Ðáp.

* * *

Bài Ðọc I: (Năm II) Ep 3, 14-21

"Anh em đâm rễ sâu và lập nền kiên cố trong đức mến, để anh em được sung mãn trong mọi sự viên mãn của Thiên Chúa".

Bài trích thư Thánh Phalô Tông đồ gửi tín hữu Êphêxô.

Anh em thân mến, tôi quỳ gối trước mặt Cha Ðức Giêsu Kitô, Chúa chúng ta. Người là nguồn gốc mọi danh phận làm cha trên trời dưới đất. Xin Người chiếu theo sự giàu có vinh quang của Người và nhờ Thánh Thần của Người, thêm sức mạnh cho anh em được nên người thiêng liêng, và nhờ đức tin, anh em được Ðức Kitô ngự trong lòng anh em, làm cho anh em đâm rễ sâu và lập nền kiên cố trong đức mến, để anh em được hiệp cùng các thánh mà hiểu biết chiều rộng, dài, cao, sâu, và cũng được biết lòng mến của Ðức Kitô vượt quá trí hiểu loài người, để anh em được sung mãn trong mọi sự viên mãn của Thiên Chúa.

Nguyện cho Ðấng toàn năng ban cho chúng ta mọi sự, dư đầy quá sự chúng ta cầu xin hay hoài bão, theo như quyền lực Người thi thố trong chúng ta: nguyện cho Người được vinh quang trong Hội Thánh và trong Ðức Giêsu Kitô, qua mọi thế hệ muôn đời. Amen.

Ðó là lời Chúa.

Ðáp Ca: Tv 32, 1-2. 4-5. 11-12. 18-19

Ðáp: Ðịa cầu đầy ân sủng Chúa (c. 5b).

Xướng: 1) Người hiền đức, hãy hân hoan trong Chúa. Ca ngợi là việc của những kẻ lòng ngay. Hãy ngợi khen Chúa với cây đàn cầm, với đàn mười dây, hãy xướng ca mừng Chúa. - Ðáp.

2) Vì lời Chúa là lời chân chính, bao việc Chúa làm đều đáng cậy tin. Chúa yêu chuộng điều công minh chính trực, địa cầu đầy ân sủng Chúa. - Ðáp.

3) Ý định của Chúa tồn tại muôn đời, tư tưởng lòng Người còn mãi đời nọ sang đời kia. Phúc thay quốc gia mà Chúa là Chúa tể, dân tộc mà Chúa chọn làm cơ nghiệp riêng mình. - Ðáp.

4) Kìa Chúa để mắt coi những kẻ kính sợ Người, nhìn xem những ai cậy trông ân sủng của Người, để cứu gỡ họ khỏi tay thần chết, và nuôi dưỡng họ trong cảnh cơ hàn. - Ðáp.

* * *

Alleluia: Lc 19, 38

Alleluia, alleluia! - Chúc tụng Ðức Vua, Ðấng nhân danh Chúa mà đến; bình an trên trời và vinh quang trên các tầng trời. - Alleluia.

Phúc Âm: Lc 12, 49-53

"Thầy không đến để đem bình an, nhưng đem sự chia rẽ".

Tin Mừng Chúa Giêsu Kitô theo Thánh Luca.

Khi ấy, Chúa Giêsu phán cùng các môn đệ rằng: "Thầy đã đến đem lửa xuống thế gian, và Thầy mong muốn biết bao cho lửa cháy lên. Thầy phải chịu một phép rửa, và lòng Thầy khắc khoải biết bao cho đến khi hoàn tất. Các con tưởng Thầy đến để đem sự bình an xuống thế gian ư? Thầy bảo các con: không phải thế, nhưng Thầy đến để đem sự chia rẽ. Vì từ nay, năm người trong một nhà sẽ chia rẽ nhau, ba người chống lại hai, và hai người chống lại ba: cha chống đối con trai, và con trai chống đối cha; mẹ chống đối con gái, và con gái chống đối mẹ; mẹ chồng chống đối nàng dâu, và nàng dâu chống đối mẹ chồng".

Ðó là lời Chúa.

Suy Niệm:

Ðức Giêsu nói: "Thầy đến để gây chia rẽ". Một câu nói xem ra nghịch lý, khó chấp nhận. Nhưng nếu phân tích sâu xa thì câu nói đó lại là một chân lý tuyệt vời. Hòa bình đích thực chỉ có sau khi đã quyết liệt chiến đấu để chọn lựa. Hòa bình chỉ có khi đã phân rẽ sự ác khỏi điều thiện, bóng tối ra khỏi ánh sáng... Nhờ ngọn lửa thanh tẩy hơn nhờ được loại bỏ để chỉ còn lại sự tinh tuyền trọn hảo.

Cầu Nguyện:

Lạy Chúa, để được sự bình an của Chúa trong cuộc sống, chúng con phải chấp nhận từ bỏ tội lỗi, từ bỏ hận thù, ghen ghét, ích kỷ... Xin Chúa thêm sức mạnh cho chúng con để chúng con can đảm, dứt khoát chọn lựa cho mình tình yêu chân chính và sự bình an vĩnh cửu của Chúa. Amen.


Thu Sau sau Chua Nhat 29 Quanh Nam

Mùa Quanh Năm Mùa Quanh Năm Thứ Năm sau Chúa Nhật 29 Quanh Năm Thứ Bảy sau Chúa Nhật 29 Quanh Năm
Thứ Sáu sau Chúa Nhật 29 Quanh Năm

Bài Ðọc I: (Năm I) Rm 7, 18-25a

"Ai sẽ cứu tôi thoát khỏi cái xác chết này?"

Bài trích thư Thánh Phaolô Tông đồ gửi tín hữu Rôma.

Anh em thân mến, tôi biết rằng sự lành không ở trong tôi, nghĩa là trong huyết nhục của tôi. Vì chưng ước muốn thì tôi vẫn có, nhưng làm cho sự lành nên hoàn hảo thì không sao được. Bởi vì sự lành tôi muốn thì tôi không làm, còn sự dữ tôi không muốn thì tôi lại làm. Thực ra nếu tôi làm điều tôi không muốn, thì bấy giờ không phải chính tôi làm điều đó, nhưng là sự tội ở trong mình tôi. Thành ra khi tôi muốn làm sự lành, tôi nhận thấy trong tôi có lề luật, vì sự dữ vẫn kèm bên tôi. Theo như con người bên trong, tôi cũng ưa thích lề luật Thiên Chúa: nhưng tôi thấy trong chi thể tôi có một lề luật khác đối địch với lề luật tâm thần tôi, và giam hãm tôi dưới ách lề luật sự tội trong chi thể tôi. Tôi là con người vô phúc! Ai sẽ cứu tôi khỏi cái xác chết này? Cảm tạ Thiên Chúa, nhờ Ðức Giêsu Kitô, Chúa chúng ta. Như thế, chính tôi lấy tâm thần mà phục vụ lề luật Thiên Chúa; còn về xác thịt, thì vâng phục lề luật của sự tội.

Ðó là lời Chúa.

Ðáp Ca: Tv 118, 66. 68. 76. 77. 93. 94

Ðáp: Lạy Chúa, xin dạy bảo con những thánh chỉ của Ngài (c. 68b).

Xướng: 1) Xin Chúa dạy con sự thông minh và lương tri, vì con tin cậy vào các chỉ thị của Ngài. - Ðáp.

2) Chúa là Ðấng tốt lành và nhân hậu, xin dạy bảo con những thánh chỉ của Ngài. - Ðáp.

3) Xin Chúa tỏ lòng thương hầu uỷ lạo con, theo như lời đã hứa cùng tôi tớ Chúa. - Ðáp.

4) Nguyện Chúa xót thương cho con được sống, vì luật pháp Ngài là sự sung sướng của con. - Ðáp.

5) Ðời đời con không quên những huấn lệnh của Ngài, bởi lẽ đó mà Ngài đã ban cho con được sống. - Ðáp.

6) Con thuộc về Chúa, xin Chúa cứu độ con, vì con tìm kiếm huấn lệnh của Ngài. - Ðáp.

* * *

Bài Ðọc I: (Năm II) Ep 4, 1-6

"Chỉ có một thân thể, một Chúa, một đức tin và một phép rửa".

Bài trích thư Thánh Phaolô tông đồ gửi tín hữu Êphêxô.

Anh em thân mến, tôi là tù nhân trong Chúa, tôi khuyên anh em hãy ăn ở xứng đáng với ơn kêu gọi anh em đã lãnh nhận. Anh em hãy hết lòng khiêm nhượng, hiền hậu, nhẫn nại, chịu đựng nhau trong đức ái: hãy lo bảo vệ sự hợp nhất tinh thần, lấy bình an hoà thuận làm dây ràng buộc: Chỉ có một thân thể và một tinh thần, cũng như anh em đã được kêu gọi đến cùng một niềm hy vọng. Chỉ có một Chúa, một đức tin, một phép rửa. Chỉ có một Thiên Chúa là Cha hết mọi người, Ðấng vượt trên hết mọi người, hoạt động nơi mọi người, và ở trong mọi người.

Ðó là lời Chúa.

Ðáp Ca: Tv 23, 1-2. 3-4ab. 5-6

Ðáp: Lạy Chúa, đó là dòng dõi người tìm kiếm long nhan Chúa (x. c. 6).

Xướng: 1) Chúa là chủ trái đất và mọi vật làm sung mãn nó, chủ địa cầu và muôn loài cư trú ở trong. Vì chính Người xây dựng nó trên biển cả, và Người giữ vững nó trên chỗ nước nguồn. - Ðáp.

2) Ai khá trèo lên cao sơn của Chúa, ai được đứng trong nơi thánh của Người? Người tay vô tội và lòng thanh khiết, người không để lòng xu hướng bả phù hoa. - Ðáp.

3) Người đó sẽ được Chúa chúc phúc cho, và được Thiên Chúa là Ðấng cứu độ ban ân thưởng. Ðó là dòng dõi người tìm kiếm Chúa, người tìm long nhan Thiên Chúa nhà Giacóp. - Ðáp.

* * *

Alleluia: Ga 15, 15b

Alleluia, alleluia! - Chúa phán: "Thầy gọi các con là bạn hữu, vì tất cả những gì Thầy đã nghe biết nơi Cha Thầy, thì Thầy đã cho các con biết". - Alleluia.

Phúc Âm: Lc 12, 54-59

"Các ngươi biết tìm hiểu diện mạo trời đất? Còn về thời đại này, sao các ngươi không tìm hiểu?"

Tin Mừng Chúa Giêsu Kitô theo Thánh Luca.

Khi ấy, Chúa Giêsu phán bảo dân chúng rằng: "Khi các ngươi xem thấy đám mây nổi lên ở phía tây, lập tức các ngươi nói rằng: Trời sắp mưa; và sự thật xảy ra như thế. Và khi gió nam thổi đến, thì các ngươi nói: Trời sắp nóng nực. Và việc đã xảy ra như thế. Hỡi những kẻ giả hình, các ngươi biết tìm hiểu diện mạo của trời đất, còn về thời đại này, sao các ngươi không tìm hiểu? Tại sao các ngươi không tự mình phê phán điều gì phải lẽ? Thế nên, khi ngươi cùng với kẻ đối phương ra trước mặt quan quyền, thì đang lúc đi dọc đường, ngươi hãy cố lo liệu cho ổn thoả với nó đi, kẻo nó lôi ngươi đến trước quan toà, và quan toà trao ngươi cho lý hình và lý hình tống ngươi vào ngục. Ta bảo cho ngươi hay, ngươi sẽ không thể ra khỏi đó cho đến khi nào trả xong đồng xu cuối cùng".

Ðó là lời Chúa.

Suy Niệm:

Ðức Giêsu nhấn mạnh đến sự cần kíp phải làm hòa với anh em. Nghĩa là phải chấm dứt càng sớm càng tốt tình trạng gây hấn, oán hờn trước khi đến với quan tòa xét xử. Thiên Chúa là vị Thẩm Phán Tối Cao. Ngài đến thăm chúng ta từng giây phút. Ngài sẽ xét xử chúng ta về tình yêu thương đối với anh em. Thế nên đừng chần chừ kẻo dài cơn giận, như lời giáo huấn của thánh Phaolô: "Anh em đừng phạm tội, chớ để mặt trời lặn mà cơn giận vẫn còn. Ðừng để ma quỉ thừa cơ lợi dụng. (Ep 4, 26-27).

Cầu Nguyện:

Lạy Chúa Giêsu, trước cảnh thế giới đầy chiến tranh thù hận, các dân tộc kỳ thị nhau, các gia đình chia rẽ, con người càng xa nhau, càng mất đi cảm thức bén nhạy của lương tâm, để rồi người ta không cần biết Thiên Chúa cũng như không cần yêu thương anh em. Xin cho chúng con được Lời Chúa soi chiếu, biết sống theo tinh thần Chúa dạy, để Nước tình thương của Chúa được hiển trị. Amen.


Thu Bay sau Chua Nhat 29 Quanh Nam

Mùa Quanh Năm Mùa Quanh Năm Thứ Sáu sau Chúa Nhật 29 Quanh Năm Chúa Nhật 30 Quanh Năm Năm A
Thứ Bảy sau Chúa Nhật 29 Quanh Năm

Bài Ðọc I: (Năm I) Rm 8, 1-11

"Thánh Thần của Ðấng đã làm cho Ðức Giêsu Kitô từ cõi chết sống lại ở trong anh em".

Bài trích thư Thánh Phaolô Tông đồ gửi tín hữu Rôma.

Anh em thân mến, giờ đây không còn gì là án phạt dành cho những ai ở trong Ðức Giêsu Kitô: vì những kẻ ấy không còn sống theo xác thịt. Bởi chưng lề luật của Thánh Thần ban sự sống trong Ðức Giêsu Kitô, đã giải thoát tôi khỏi lề luật sự tội và sự chết. Ðiều mà lề luật không thể làm được, vì bị xác thịt làm cho ra yếu đi, thì Thiên Chúa sai Con của Người đến trong xác thịt giống như xác thịt tội lỗi, và để phản đối sự tội, Người đã luận phạt tội lỗi, và phản đối sự tội, Người đã luận phạt tội lỗi trong xác thịt, khiến cho ơn công chính của lề luật thành tựu đầy đủ trong chúng ta, là những người không còn sống theo xác thịt, nhưng theo tinh thần. Vì những ai sống theo xác thịt, thì tưởng ước những sự thuộc về xác thịt: còn những ai sống theo tinh thần, thì tưởng ước những sự thuộc về tinh thần. Mà tưởng ước của xác thịt là sự chết, còn tưởng ước của tâm thần là sự sống và bình an. Vì chưng sự khôn ngoan của xác thịt là thù nghịch với Thiên Chúa: bởi nó không tùng phục lề luật của Thiên Chúa: vả lại nó cũng không thể tùng phục được. Những kẻ sống theo xác thịt, thì không thể đẹp lòng Chúa. Còn anh em, anh em không sống theo xác thịt, nhưng sống theo tinh thần, nếu thật sự Thánh Thần Chúa ở trong anh em. Nếu ai không có Thánh Thần của Ðức Kitô, thì kẻ ấy không thuộc về Người. Nhưng nếu Ðức Kitô ở trong anh em, cho dù thân xác đã chết vì tội, nhưng tinh thần vẫn sống vì đức công chính. Và nếu Thánh Thần của Ðấng đã làm cho Ðức Giêsu Kitô từ cõi chết sống lại ở trong anh em, thì Ðấng đã làm cho Ðức Giêsu Kitô từ cõi chết sống lại cũng cho xác phàm hay chết của anh em được sống, nhờ Thánh Thần Người ngự trong anh em.

Ðó là lời Chúa.

Ðáp Ca: Tv 23, 1-2. 3-4ab. 5-6

Ðáp: Lạy Chúa, đó là dòng dõi người tìm kiếm long nhan Chúa (c. 6).

Xướng: 1) Chúa là chủ trái đất và mọi vật làm sung mãn nó, chủ địa cầu và muôn loài cư trú ở trong. Vì chính Người xây dựng nó trên biển cả, và Người giữ vững nó trên chỗ nước nguồn. - Ðáp.

2) Ai khá trèo lên cao sơn của Chúa, ai được đứng trong nơi thánh của Người? Người tay vô tội và lòng thanh khiết, người không để lòng xu hướng bả phù hoa. - Ðáp.

3) Người đó sẽ được Chúa chúc phúc cho, và được Thiên Chúa là Ðấng cứu độ ban ân thưởng. Ðó là dòng dõi người tìm kiếm Chúa, người tìm long nhan Thiên Chúa nhà Giacóp. - Ðáp.

* * *

Bài Ðọc I: (Năm II) Ep 4, 7-16

"Ðức Kitô là đầu, nhờ Người mà toàn thân thể được lớn lên".

Bài trích thư Thánh Phaolô Tông đồ gửi tín hữu Êphêxô,

Anh em thân mến, mỗi người trong chúng ta đã được ban ơn tuỳ theo lượng Ðức Kitô ban cho. Vì thế có lời rằng: "Người lên nơi cao điệu tù nhân về, Người đã ban ân huệ cho mọi người". Nói rằng "Người lên" nghĩa là gì nếu không phải là trước Người đã xuống những miền hạ tầng trái đất sao? Ðấng đã xuống cũng chính là Ðấng đã vượt lên trên mọi tầng trời, để làm viên mãn vạn vật.

Và chính Người đã ban cho kẻ làm Tông đồ, người làm Tiên tri, còn kẻ khác thì rao giảng Tin Mừng, kẻ khác nữa làm chủ chăn và thầy dạy, để tổ chức các thánh nhân nên hoàn bị hầu chu toàn chức vụ, xây dựng thân thể Ðức Kitô, cho đến khi mọi người chúng ta hợp nhất trong đức tin, và trong sự nhận biết Con Thiên Chúa, trở nên người trưởng thành, đạt đến tầm tuổi người của Ðức Kitô viên mãn, để chúng ta không còn là trẻ nhỏ bị lắc lư và lôi cuốn theo mọi chiều gió học thuyết, nghiêng theo sự lừa dối của người đời, và mưu mô xảo trá làm cho lạc lõng trong sự sai lầm.

Nhưng chúng ta hãy thực hiện chân lý theo đức ái, hãy tấn tới bằng mọi phương tiện trong Ðức Kitô là đầu. Do nơi Người mà toàn thân thể được hoà hợp với nhau, kết cấu với nhau bằng những dây liên lạc cung cấp sinh lực tuỳ theo phận sự của mỗi phần, làm cho thân thể lớn lên và tự xây dựng lấy mình trong đức mến.

Ðó là lời Chúa.

Ðáp Ca: Tv 121, 1-2. 3-4a. 4b-5

Ðáp: Tôi vui mừng khi người ta nói với tôi: "Chúng ta sẽ tiến vào nhà Chúa" (c. 1).

Xướng: 1) Tôi vui mừng khi người ta nói với tôi: "Chúng tôi sẽ tiến vào nhà Chúa". Hỡi Giêrusalem, chân chúng tôi đang đứng nơi cửa thành rồi. - Ðáp.

2) Giêrusalem được kiến thiết như thành trì, được cấu tạo kiên cố trong toàn thể. Nơi đây các bộ lạc, các bộ lạc của Chúa tiến lên. - Ðáp.

3) Theo luật pháp của Israel, để ngợi khen danh Chúa. Tại đây đã đặt ngai toà thẩm phán, ngai toà của nhà Ðavít. - Ðáp.

* * *

Alleluia: Tv 118, 18

Alleluia, alleluia! - Lạy Chúa, xin mở rộng tầm con mắt của con, để quan chiêm những điều kỳ diệu trong luật Chúa. - Alleluia.

Phúc Âm: Lc 13, 1-9

"Nếu các ngươi không ăn năn hối cải, thì tất cả các ngươi cũng sẽ bị huỷ diệt như vậy".

Tin Mừng Chúa Giêsu Kitô theo Thánh Luca.

Khi ấy, có những kẻ thuật lại cho Chúa Giêsu về việc quan Philatô giết mấy người Galilê, làm cho máu họ hoà lẫn với máu các vật họ tế sinh. Người lên tiếng bảo: "Các ngươi tưởng rằng mấy người xứ Galilê đó bị ngược đãi như vậy là những người tội lỗi hơn tất cả những người khác ở xứ Galilê ư? Ta bảo các ngươi: không phải thế. Nhưng nếu các ngươi không ăn năn hối cải, thì tất cả các ngươi cũng sẽ bị huỷ diệt như vậy. Cũng như mười tám người bị tháp Silôe đổ xuống đè chết, các ngươi tưởng họ tội lỗi hơn những người khác ở Giêrusalem ư? Ta bảo các ngươi: không phải thế; nhưng nếu các ngươi không ăn năn hối cải, thì tất cả các ngươi cũng sẽ bị huỷ diệt như vậy".

Người còn nói với họ dụ ngôn này: "Có người trồng một cây vả trong vườn nho mình. Ông đến tìm quả ở cây đó mà không thấy, ông liền bảo người làm vườn rằng: Kìa, đã ba năm nay ta đến tìm quả cây vả này mà không thấy có. Anh hãy chặt nó đi, còn để nó choán đất làm gì!" Nhưng anh ta đáp rằng: "Thưa ông, xin để cho nó một năm nay nữa, tôi sẽ đào đất chung quanh và bón phân: may ra nó có quả chăng, bằng không năm tới ông sẽ chặt nó đi".

Ðó là lời Chúa.

Suy Niệm:

Lời giảng và dụ ngôn của Ðức Giêsu chứng tỏ Thiên Chúa luôn khoan dung, kiên nhẫn chờ đợi con người sám hối và hoán cải. Sám hối là điều kiện cần thiết để chúng ta được Thiên Chúa tha thứ. Dù chúng ta yếu đuối và nhiều lỗi lầm, đó không phải là điều đáng trách, nhưng điều quan trọng là chúng ta biết nhìn nhận con người giới hạn của mình và tích cực sửa đổi.

Cầu Nguyện:

Lạy Chúa, Chúa đã kiên nhẫn chờ đợi chúng con ăn năn sám hối. Xin Chúa giúp chúng con mau mắn quay về với Chúa. Xin hãy làm phát sinh những hoa quả tốt tươi trong tâm hồn chúng con là tình yêu mến, đức công bình, lòng quảng đại bao dung... Ðó là điều Chúa chờ đợi và vui mừng khi nhìn thấy kết quả tốt đẹp nơi chúng con. Xin Chúa chúc lành cho chúng con và giúp chúng con trung thành với điều ước nguyện. Nguyện xin Ðức Giêsu Kitô cầu bầu cho chúng con. Amen.


Chua Nhat 30 Quanh Nam Nam A

Mùa Quanh Năm Mùa Quanh Năm Thứ Bảy sau Chúa Nhật 29 Quanh Năm Chúa Nhật 30 Quanh Năm Năm B
Chúa Nhật 30 Quanh Năm Năm A

Bài Ðọc I: Xh 22, 21-27

"Nếu các ngươi hà hiếp các cô nhi quả phụ, Ta sẽ nổi giận các ngươi".

Bài trích sách Xuất Hành.

Ðây Chúa phán: "Ngươi chớ làm phiền lòng và ức hiếp khách ngoại kiều: vì các ngươi cũng là khách ngoại kiều ngụ trong đất Ai-cập. Các ngươi đừng làm hại cô nhi quả phụ. Nếu các ngươi hà hiếp những kẻ ấy, họ sẽ kêu thấu đến Ta, và chính Ta đã nghe tiếng họ kêu van. Ta sẽ nổi cơn thịnh nộ, sẽ dùng gươm giết các ngươi, vợ các ngươi sẽ phải goá bụa, và con cái các ngươi sẽ phải mồ côi.

"Nếu ngươi cho người nghèo khó nào trong dân cùng định cư với ngươi mượn tiền, thì ngươi chớ hối thúc nó như kẻ đặt nợ ăn lãi quen làm, và chớ bắt nó chịu lãi nặng. Nếu ngươi nhận áo sống của người láng giềng cầm cố, ngươi hãy trả lại cho kẻ ấy trước khi mặt trời lặn: vì nó chỉ có một áo ấy che thân, và không còn chiếc nào khác mặc để ngủ; nếu kẻ ấy kêu van đến Ta, Ta sẽ nhậm lời nó, vì Ta là Ðấng thương xót".

Ðó là lời Chúa.

Ðáp Ca: Tv 17, 2-3a. 3bc-4. 47 và 51ab

Ðáp: Lạy Chúa là dũng lực con, con yêu mến Chúa (c. 2).

Xướng: 1) Lạy Chúa là dũng lực con, con yêu mến Chúa, lạy Chúa là Ðá Tảng, chiến luỹ, cứu tinh. - Ðáp.

2) Lạy Chúa là Thiên Chúa, là sơn động chỗ con nương mình, là khiên thuẫn, là uy quyền cứu độ, là sức hộ phù con. Con xướng ca ngợi khen cầu cứu Chúa, và con sẽ được cứu thoát khỏi tay quân thù. - Ðáp.

3) Chúa hằng sống, chúc tụng Ðá Tảng của con, tán tụng Thiên Chúa là Ðấng cứu độ con. Ngài đã ban cho vương nhi Ngài đại thắng, đã tỏ lòng từ bi với Ðấng được xức dầu của Ngài. - Ðáp.

Bài Ðọc II: 1 Tx 1, 5c-10

"Anh em đã bỏ tà thần trở về với Thiên Chúa để phụng sự Người và để trông đợi Con của Người".

Bài trích thư thứ nhất của Thánh Phaolô Tông đồ gửi tín hữu Thêxalônica.

Anh em thân mến, khi chúng tôi còn ở giữa anh em, anh em biết chúng tôi sống thế nào vì anh em. Và anh em đã noi gương chúng tôi và noi gương Chúa, đã nhận lấy lời rao giảng giữa bao gian truân, với lòng hân hoan trong Thánh Thần, đến nỗi anh em đã nên mẫu mực cho mọi kẻ tin đạo trong xứ Macêđônia và Akaia.

Vì từ nơi anh em, lời Chúa vang dội không những trong xứ Macêđônia và Akaia, mà còn trong mọi nơi; lòng tin của anh em vào Thiên Chúa đã quá rõ rồi, đến nỗi chúng tôi không còn nói thêm làm gì nữa. Vì người ta thuật lại việc chúng tôi đã đến với anh em thế nào, và anh em đã bỏ tà thần trở về với Thiên Chúa làm sao để phụng thờ Thiên Chúa hằng sống và chân thật, để trông đợi Con của Người từ trời mà đến, "Ðấng mà Người đã làm cho từ cõi chết sống lại", là Ðức Giêsu, Ðấng đã giải thoát chúng ta khỏi cơn thịnh nộ sắp đến.

Ðó là lời Chúa.

Alleluia: Ga 14, 23

Alleluia, alleluia! - Nếu ai yêu mến Thầy, thì sẽ giữ lời Thầy, và Cha Thầy sẽ yêu thương người ấy, và Chúng Ta sẽ đến và ở trong người ấy. - Alleluia.

Phúc Âm: Mt 22, 34-40

"Ngươi hãy yêu mến Chúa là Thiên Chúa ngươi, và yêu thương kẻ khác như chính mình ngươi".

Tin Mừng Chúa Giêsu Kitô theo Thánh Matthêu.

Khi ấy, những người biệt phái nghe tiếng Chúa Giêsu đã làm cho những người Sađốc câm miệng, thì họp nhau lại, đoạn một người thông luật trong nhóm họ hỏi thử Người rằng: "Thưa Thầy, trong lề luật, giới răn nào trọng nhất?"

Chúa Giêsu phán cùng người ấy rằng: "Ngươi hãy yêu mến Chúa là Thiên Chúa ngươi hết lòng, hết linh hồn và hết trí khôn ngươi. Ðó là giới răn thứ nhất và trọng nhất. Nhưng giới răn thứ hai cũng giống giới răn ấy là: Ngươi hãy yêu thương kẻ khác như chính mình ngươi. Toàn thể Lề luật và sách các Tiên tri đều tóm lại trong hai giới răn đó".

Ðó là lời Chúa.

Suy Niệm:

Qua bài Tin Mừng hôm nay, Ðức Giêsu đã tóm tắt cả các giới luật quy về hai điều quan trọng: mến Chúa - yêu người. Phải yêu Chúa toàn vẹn con người chúng ta; và yêu tha nhân như chính mình. Trong tương quan với Chúa, nhiều khi chúng ta đến với Ngài để thỏa mãn nhu cầu của chúng ta mà thôi. Chúng ta tính toán với Chúa từng giây từng phút. Còn với anh em, chúng ta hẹp hòi, khó tha thứ. Lời Chúa hôm nay cật vấn chúng ta, chúng ta có suy nghĩ gì?

Cầu Nguyện:

Lạy Chúa, xin dạy chúng con luôn ý thức rằng mọi sự đều là của chúa và tất cả những gì chúng con có đều do Chúa ban. Xin ban cho chúng con luôn nhận ra tình yêu của Chúa đối với chúng con, để chúng con biết đáp trả tình Chúa bằng trái tim yêu mến thâm sâu, và sống quảng đại chia sẻ tình thương Chúa cho những anh em đang cần chúng con giúp đỡ. Amen.


Chua Nhat 30 Quanh Nam Nam B

Mùa Quanh Năm Mùa Quanh Năm Chúa Nhật 30 Quanh Năm Năm A Chúa Nhật 30 Quanh Năm Năm C
Chúa Nhật 30 Quanh Năm Năm B

Bài Ðọc I: Gr 31, 7-9

"Ta sẽ lấy lòng từ bi dẫn dắt kẻ đui mù và què quặt".

Bài trích sách Tiên tri Giêrêmia.

Ðây Chúa phán: Hỡi Giacóp, hãy hân hoan vui mừng! Hãy hò hét vào đầu các Dân ngoại, hãy cất tiếng vang lên, ca hát rằng: "Lạy Chúa, xin hãy cứu dân Chúa là những kẻ sống sót trong Israel".

Ðây, Ta sẽ dẫn dắt chúng từ đất bắc trở về, sẽ tụ họp chúng lại từ bờ cõi trái đất: trong bọn chúng sẽ có kẻ đui mù, què quặt, mang thai và sinh con đi chung với nhau, hợp thành một cộng đoàn thật đông quy tụ về đây.

Chúng vừa đi vừa khóc, Ta sẽ lấy lòng từ bi và dẫn dắt chúng trở về. Ta sẽ đưa chúng đi trên con đường thẳng, băng qua các suối nước; chúng không phải vấp ngã trên đường đi: vì Ta đã trở nên thân phụ dân Israel, và Ephraim là trưởng tử của Ta.

Ðó là lời Chúa.

Ðáp Ca: Tv 125, 1-2ab. 2cd-3. 4-5. 6

Ðáp: Chúa đã đối xử đại lượng với chúng tôi, nên chúng tôi mừng rỡ hân hoan (c. 3).

Xướng: 1) Khi Chúa đem những người từ Sion bị bắt trở về, chúng tôi dường như người đang mơ, bấy giờ miệng chúng tôi vui cười, lưỡi chúng tôi thốt lên những tiếng hân hoan. - Ðáp.

2) Bấy giờ dân thiên hạ nói với nhau rằng: "Chúa đã đối xử với họ cách đại lượng." Chúa đã đối xử đại lượng với chúng tôi, nên chúng tôi mừng rỡ hân hoan. - Ðáp.

3) Lạy Chúa, hãy đổi số phận của con, như những dòng suối ở miền nam. Ai gieo trong lệ sầu, sẽ gặt trong hân hoan. - Ðáp.

4) Thiên hạ vừa đi vừa khóc, tay mang thóc đi gieo; họ trở về trong hân hoan, vai mang những bó lúa. - Ðáp.

Bài Ðọc II: Dt 5, 1-6

"Con là tư tế đến muôn đời theo phẩm hàm Menkixêđê".

Bài trích thư gửi tín hữu Do-thái.

Tất cả các vị thượng tế được chọn giữa loài người, nên được đặt lên thay cho loài người mà lo việc Chúa, để hiến dâng lễ vật và hy lễ đền tội. Người có thể thông cảm với những kẻ mê muội và lầm lạc, vì chính người cũng mắc phải yếu đuối tư bề. Vì thế, cũng như người phải dâng lễ đền tội thay cho dân thế nào, thì người dâng lễ đền tội cho chính mình như vậy. Không ai được chiếm vinh dự đó, nhưng phải là người được Thiên Chúa kêu gọi như Aaron.

Cũng thế, Ðức Kitô không tự dành lấy quyền làm thượng tế, nhưng là Ðấng đã nói với Người rằng: "Con là Con Cha, hôm nay Cha sinh ra Con". Cũng có nơi khác Ngài phán: "Con là tư tế đến muôn đời theo phẩm hàm Menkixêđê".

Ðó là lời Chúa.

Alleluia: Lc 19, 38

Alleluia, alleluia! - Chúc tụng Ðức Vua, Ðấng nhân danh Chúa mà đến; bình an trên trời và vinh quang trên các tầng trời. - Alleluia.

Phúc Âm: Mc 10, 46-52

"Lạy Thầy, xin cho tôi được thấy".

Tin Mừng Chúa Giêsu Kitô theo Thánh Marcô.

Khi ấy, Chúa Giêsu ra khỏi thành Giêricô cùng với các môn đệ và một đám đông, thì con ông Timê tên là Bartimê, một người mù đang ngồi ăn xin ở vệ đường, khi anh ta nghe biết đó là Chúa Giêsu Nadarét, liền kêu lên rằng: "Hỡi ông Giêsu con vua Ðavít, xin thương xót tôi". Và nhiều người mắng anh bảo im đi, nhưng anh càng kêu to hơn: "Hỡi con vua Ðavít, xin thương xót tôi".

Chúa Giêsu dừng lại và truyền gọi anh đến. Người ta gọi người mù và bảo anh: "Hãy vững tâm đứng dậy, Người gọi anh". Anh ta liệng áo choàng, đứng dậy, đến cùng Chúa Giêsu. Bấy giờ Chúa Giêsu bảo rằng: "Anh muốn Ta làm gì cho anh?" Người mù thưa: "Lạy Thầy, xin cho tôi được thấy". Chúa Giêsu đáp: "Ðược, đức tin của anh đã chữa anh". Tức thì anh ta thấy được và đi theo Người.

Ðó là lời Chúa.

Suy Niệm:

Lời kêu van của người mù: "Lạy Con vua Ðavít xin thương xót tôi". Cho thấy dân chúng tin Ðức Giêsu là Ðấng Cứu Thế là đấng khôi phục và giải phóng dân tộc. Nhưng khi Ðức Giêsu chữa lành cho người mù được sáng mắt. Ngài muốn hướng người ta về sứ mệnh dích thực của Ngài là cứu độ muôn dân. Ngài đến để giải thoát nhân loại khỏi đau khổ và tối tăm của sự dữ. Như thế, tin vào Ðức Giêsu, con người mới được ánh sáng, được giải phóng và được tự do làm con Thiên Chúa.

Cầu Nguyện:

Lạy Chúa Giêsu, Chúa thi ân cho chúng con rất nhiều, nhưng chúng con được bao nhiêu còn tùy theo chúng con biết đón nhận và tin vào tình thương của Chúa. Cuộc sống của chúng con sẽ ở mãi trong tình trạng mù tối và bất hạnh, nếu chúng con không tin vào Chúa, không cậy dựa vào Chúa. Xin cho chúng con biết tìm đến với Chúa, để Chúa cho chúng con ánh sáng mà nhận ra ý nghĩa và gia tị đích thực của đời mình. Amen.


Chua Nhat 30 Quanh Nam Nam C

Mùa Quanh Năm Mùa Quanh Năm Chúa Nhật 30 Quanh Năm Năm B Thứ Hai sau Chúa Nhật 30 Quanh Năm
Chúa Nhật 30 Quanh Năm Năm C

Bài Ðọc I: Hc 35, 15b-17. 20-22a

"Lời cầu nguyện của người khiêm nhường vọng lên tới các tầng mây".

Bài trích sách Huấn Ca.

Chúa là quan án, Người không xem sao vinh quang loài người. Chúa không vì nể kẻ nghịch với người nghèo khó, và Người nhậm lời kẻ bị áp bức kêu cầu. Người không khinh rẻ kẻ mồ côi khẩn nguyện, cũng không khinh rẻ người goá bụa, khi nó bày tỏ lời than van.

Nỗi hồn đắng cay, của lễ được nhận, và tiếng kêu oan kíp thấu tầng mây. Lời cầu nguyện của kẻ khiêm nhường vọng lên tới các tầng mây: nó sẽ không yên lòng cho đến khi lời nguyện nó đến nơi, và nó chẳng rút lui cho đến khi Ðấng Tối Cao đoái nhìn. Chúa sẽ không trì hoãn, Người sẽ xét đoán những người công chính và sẽ ra lời phán quyết.

Ðó là lời Chúa.

Ðáp Ca: Tv 33, 2-3. 17-18. 19 và 28

Ðáp: Kìa người đau khổ cầu cứu và Chúa đã nghe (c. 7a).

Xướng: 1) Tôi chúc tụng Thiên Chúa trong mọi lúc, miệng tôi hằng liên lỉ ngợi khen Người. Trong Thiên Chúa linh hồn tôi hãnh diện, bạn nghèo hãy nghe và hãy mừng vui. - Ðáp.

2) Thiên Chúa ra mặt chống người làm ác, để tẩy trừ di tích chúng nơi trần ai. Người hiền đức kêu cầu và Chúa nghe lời họ, Người cứu họ khỏi mọi nỗi âu lo. - Ðáp.

3) Thiên Chúa gần gũi những kẻ đoạn trường, và cứu chữa những tâm hồn đau thương giập nát. Thiên Chúa cứu chữa linh hồn tôi tớ của Người, và phàm ai tìm đến nương tựa nơi Người, người đó sẽ không phải đền bồi tội lỗi. - Ðáp.

Bài Ðọc II: 2 Tm 4, 6-8. 16-18

"Từ đây triều thiên công chính đã dành cho cha".

Bài trích thư thứ hai của Thánh Phaolô Tông đồ gửi Timôthêu.

Con thân mến, phần cha, cha đã già yếu, giờ ra đi của cha đã gần rồi. Cha đã chiến đấu trong trận chiến chính nghĩa, đã chạy đến cùng đường và đã giữ vững đức tin. Từ đây triều thiên công chính đã dành cho cha. Và trong ngày đó, Chúa là Ðấng phán xét chí công sẽ trao lại cho cha mũ triều thiên ấy; nhưng không phải cho cha mà thôi, mà còn cho những kẻ yêu mến trông đợi Người xuất hiện.

Lần đầu tiên cha đứng ra biện hộ cho cha, thì chẳng ai bênh đỡ cha, trái lại mọi người đều bỏ mặc cha: xin chớ chấp tội họ. Nhưng Chúa đã phù hộ cha và ban sức mạnh cho cha, để nhờ cha mà lời rao giảng được hoàn tất, và tất cả các Dân ngoại được nghe: vậy cha đã thoát khỏi miệng sư tử. Chúa đã giải thoát cha khỏi mọi sự dữ và cứu lấy cha để đưa vào nước Người trên trời. Nguyện chúc Người được vinh quang muôn đời! Amen.

Ðó là lời Chúa.

Alleluia: Ga 14, 5

Alleluia, alleluia! - Chúa phán: "Thầy là đường, là sự thật và là sự sống; không ai đến được với Cha mà không qua Thầy". - Alleluia.

Phúc Âm: Lc 18, 9-14

"Người thu thuế ra về được khỏi tội".

Tin Mừng Chúa Giêsu Kitô theo Thánh Luca.

Khi ấy, Chúa Giêsu nói dụ ngôn sau đây với những ai hay tự hào mình là người công chính và hay khinh bỉ kẻ khác: "Có hai người lên đền thờ cầu nguyện, một người biệt phái, một người thu thuế. Người biệt phái đứng thẳng, cầu nguyện rằng: 'Lạy Chúa, tôi cảm tạ Chúa vì tôi không như các người khác: tham lam, bất công, ngoại tình, hay là như tên thu thuế kia; tôi ăn chay mỗi tuần hai lần và dâng một phần mười tất cả các hoa lợi của tôi'. Người thu thuế đứng xa xa, không dám ngước mắt lên trời, đấm ngực và nguyện rằng: 'Lạy Chúa, xin thương xót con là kẻ có tội'. Ta bảo các ngươi: người này ra về được khỏi tội, còn người kia thì không. Vì tất cả những ai tự nâng mình lên, sẽ bị hạ xuống, và ai hạ mình xuống, sẽ được nâng lên".

Ðó là lời Chúa.

Suy Niệm:

Ðức Giêsu đưa ra hình ảnh hai người lên đền thờ cầu nguyện. Người Pharisêu đứng riêng một mình, tách khỏi người khác mà ông khinh chê. Thực sự ông đã chu toàn các phận sự mà luật buộc, và ông cho rằng đó là những điều bảo đảm cho ông được công chính. Ông không cần chờ điều gì nơi Thiên Chúa. Nhưng thật ra, sự công chính cũng là một ân huệ do Chúa ban. Chính vì tự kiêu, nên lời cầu nguyện của ông không được Thiên Chúa chấp nhận.

Còn người thu thuế cũng đứng đằng xa, cũng tách khỏi cộng đoàn. Vì ông thấy mình bất xứng, là kẻ tội lỗi, chẳng dám ngước mắt lên trời. Nhờ sự khiêm tốn mà ông đến được với Thiên Chúa và được ân sủng của Người.

Cầu Nguyện:

Lạy Chúa Giêsu, Chúa dạy chúng con biết phải có thái độ nào mỗi khi cầu nguyện. Xin giúp chúng con luôn xác tín rằng: tất cả những gì chúng con có, những thành công của chúng con đều do Chúa ban. Phần chúng con chỉ là con người giới hạn, đầy yếu đuối. Ðể từ đó chúng con biết khiêm tốn với anh em và biết tin tưởng phó thác vào Chúa. Amen.


Thu Hai sau Chua Nhat 30 Quanh Nam

Mùa Quanh Năm Mùa Quanh Năm Chúa Nhật 30 Quanh Năm Năm C Thứ Ba sau Chúa Nhật 30 Quanh Năm
Thứ Hai sau Chúa Nhật 30 Quanh Năm

Bài Ðọc I: (Năm I) Rm 8, 12-17

"Anh em đã nhận lãnh tinh thần nghĩa tử, trong tinh thần ấy, chúng ta kêu lên rằng: Abba, lạy Cha".

Bài trích thư Thánh Phaolô Tông đồ gửi tín hữu Rôma.

Anh em thân mến, chúng ta không phải là những kẻ mắc nợ xác thịt, để chúng ta sống theo xác thịt. Vì chưng, nếu anh em đã sống theo xác thịt, anh em sẽ phải chết; nhưng nếu nhờ thần trí mà anh em đã giết được các hành động thân xác, thì anh em sẽ được sống.

Những ai sống theo Thánh Thần Thiên Chúa, thì là con cái Thiên Chúa. Vì không phải anh em đã nhận tinh thần nô lệ trong sợ hãi nữa, nhưng đã nhận tinh thần nghĩa tử; trong tinh thần ấy, chúng ta kêu lên rằng: "Abba, lạy Cha". Vì chính Thánh Thần đã làm chứng cho tâm trí chúng ta rằng chúng ta là con cái Thiên Chúa. Vậy nếu là con cái, thì cũng là những người thừa tự: nghĩa là thừa tự của Thiên Chúa, và đồng thừa tự với Ðức Kitô, vì chúng ta đồng chịu đau khổ với Người, để rồi chúng ta sẽ cùng hưởng vinh quang với Người.

Ðó là lời Chúa.

Ðáp Ca: Tv 67, 2 và 4. 6-7ab. 20-21

Ðáp: Thiên Chúa chúng tôi là Thiên Chúa cứu độ (c. 21a).

Xướng: 1) Thiên Chúa đứng lên, quân thù của Người tan rã, và những kẻ ghét Người chạy trốn khỏi long nhan. Nhưng người hiền đức mừng rỡ hỉ hoan, trước nhan Thiên Chúa, họ mừng vui sung sướng. - Ðáp.

2) Là Cha kẻ mồ côi, là Ðấng bênh vực người quả phụ, Thiên Chúa ngự trong thánh điện của Người. Thiên Chúa tạo nhà cửa cho những người bị bỏ rơi, dẫn đưa những người tù tội ra nơi thịnh đạt. - Ðáp.

3) Chúc tụng Chúa ngày nọ qua ngày kia! Thiên Chúa là Ðấng cứu độ, Người vác đỡ gánh nặng chúng tôi. Thiên Chúa chúng tôi là Thiên Chúa cứu độ, Chúa là Thiên Chúa ban ơn giải thoát khỏi tay tử thần. - Ðáp.

* * *

Bài Ðọc I: (Năm II) Ep 4, 32 - 5, 8

"Anh em hãy sống trong tình thương như Ðức Kitô".

Bài trích thư Thánh Phaolô Tông đồ gửi tín hữu Êphêxô.

Anh em thân mến, anh em hãy ăn ở hiền hậu với nhau, hãy thương xót và tha thứ cho nhau, như Thiên Chúa đã tha thứ cho anh em trong Ðức Kitô.

Vậy anh em hãy bắt chước Thiên Chúa, như con cái rất yêu dấu của Người: hãy sống trong tình thương, như Ðức Kitô đã yêu thương chúng ta và phó mình làm của dâng và lễ tế thơm tho ngọt ngào dâng lên Thiên Chúa vì chúng ta.

Còn như tội tà dâm và mọi thứ tội ô uế hay là gian tham, thì dù nhắc đến tên chúng cũng đừng nói tới nơi anh em, như thế mới xứng hợp với các thánh. Cả những chuyện hoa tình, tục tĩu và giễu cợt, tất cả những cái đó đều bất xứng. Tốt hơn là hãy nói những lời cảm tạ Chúa.

Bởi chưng anh em hãy biết rõ điều này là: tất cả những kẻ tà dâm, ô uế hay tham lam, là một thứ nô lệ thần tượng, đều không được hưởng phần gia nghiệp trong nước của Ðức Kitô và Thiên Chúa. Ðừng để ai lấy hão huyền mà phỉnh gạt anh em, vì những điều ấy mà cơn thịnh nộ của Thiên Chúa đổ xuống trên những con cái ngỗ nghịch. Vậy anh em chớ thông đồng với những kẻ ấy. Xưa kia anh em là sự tối tăm, nhưng hiện nay anh em là sự sáng trong Chúa. Anh em hãy ăn ở như con cái sự sáng.

Ðó là lời Chúa.

Ðáp Ca: Tv 1, 1-2. 3. 4 và 6

Ðáp: Anh em hãy bắt chước Thiên Chúa, như con cái rất yêu dấu của Người (c. Ep 5, 1).

Xướng: 1) Phúc cho ai không theo mưu toan kẻ gian ác, không đứng trong đường lối những tội nhân, không ngồi chung với những quân nhạo báng. Nhưng vui thoả trong lề luật Chúa, và suy ngắm luật Chúa đêm ngày. - Ðáp.

2) Họ như cây trồng bên suối nước, trổ sinh hoa trái đúng mùa: lá cây không bao giờ tàn úa. Tất cả công việc họ làm đều thịnh đạt. - Ðáp.

3) Kẻ gian ác không được như vậy; họ như vỏ trấu bị gió cuốn đi, vì Chúa canh giữ đường người công chính, và đường kẻ gian ác dẫn tới diệt vong. - Ðáp.

* * *

Alleluia: Tv 94, 8ab

Alleluia, alleluia! - Ước chi hôm nay các bạn nghe tiếng Chúa và đừng cứng lòng. - Alleluia.

Phúc Âm: Lc 13, 10-17

"Chớ thì không nên tháo xiềng xích buộc người con gái của Abraham này trong ngày Sabbat sao?"

Tin Mừng Chúa Giêsu Kitô theo Thánh Luca.

Khi ấy, nhân ngày Sabbat, Chúa Giêsu giảng dạy trong một hội đường. Và đây có một người đàn bà bị quỷ ám làm cho bà đau yếu đã mười tám năm. Bà bị khòm lưng, hoàn toàn không thể trông lên được. Khi Chúa Giêsu xem thấy bà, Người liền gọi bà đến mà bảo rằng: "Hỡi bà kia, bà được khỏi tật của bà". Rồi Người đặt tay trên bà ấy, tức thì bà đứng thẳng lên và tôn vinh Thiên Chúa.

Nhưng viên trưởng hội đường tức giận, vì Chúa Giêsu chữa bệnh trong ngày Sabbat, nên ông cất tiếng bảo dân chúng rằng: "Có sáu ngày người ta phải làm việc: vậy thì các người hãy đến xin chữa bệnh trong ngày đó, chớ đừng đến trong ngày Sabbat".

Chúa trả lời và bảo ông ta rằng: "Hỡi những kẻ giả hình, chớ thì trong ngày Sabbat, mỗi người trong các ông không thả bò hay lừa của mình ra khỏi chuồng mà dẫn nó đi uống nước sao? Phương chi người con gái của Abraham này, Satan cột trói nó đã mười tám năm nay, chớ thì không nên tháo xiềng xích buộc nó trong ngày Sabbat sao?"

Khi Người nói thế, tất cả những kẻ chống đối Người đều hổ thẹn, và toàn dân vui mừng vì những việc lạ lùng Người đã thực hiện.

Ðó là lời Chúa.

Suy Niệm:

Ðức Giêsu bị công kích vì đã chữa bệnh trong ngày Sabát. Người Do thái chỉ tìm cách soi mói bắt bẻ, mà không biết cảm thương với người xấu số. Họ dựa vào Thiên Chúa để trách móc người khác. Nhưng đúng hơn, cũng dựa vào Thiên Chúa, họ mới là người rất đáng trách, vì họ không biết sống theo tinh thần của Chúa.

Cầu Nguyện:

Lạy Chúa Giêsu, xin cho chúng con tâm hồn cao thượng, quảng đại. Ðể chúng con luôn tìm thấy điểm tích cực hơn là tiêu cực nơi tha nhân. Nhờ đó, chúng con biết thông cảm giúp đỡ anh chị em chúng con. Và cũng từ đó, chúng con thấy cuộc đời thật đáng yêu. Amen.


Thu Ba sau Chua Nhat 30 Quanh Nam

Mùa Quanh Năm Mùa Quanh Năm Thứ Hai sau Chúa Nhật 30 Quanh Năm Thứ Tư sau Chúa Nhật 30 Quanh Năm
Thứ Ba sau Chúa Nhật 30 Quanh Năm

Bài Ðọc I: (Năm I) Rm 8, 18-25

"Các tạo vật ngóng trông sự mạc khải của con cái Thiên Chúa".

Bài trích thư Thánh Phaolô Tông đồ gửi tín hữu Rôma.

Anh em thân mến, tôi nghĩ rằng những đau khổ ở đời này không thể sánh với vinh quang sắp tới sẽ được mạc khải cho chúng ta. Vì chưng các tạo vật ngóng trông sự mạc khải của con cái Thiên Chúa. Các tạo vật đã phải tùng phục cảnh hư ảo, không phải vì chúng muốn như vậy, nhưng vì Ðấng đã bắt chúng phải tùng phục, với hy vọng là các tạo vật sẽ được giải thoát khỏi vòng nô lệ sự hư nát, để được thông phần vào sự tự do vinh hiển của con cái Thiên Chúa.

Vì chúng ta biết rằng cho đến bây giờ, mọi tạo vật đều rên siết và đau đớn như người đàn bà trong lúc sinh con. Nhưng không phải chỉ có các tạo vật, mà cả chúng ta nữa, là những kẻ đã được hưởng ơn đầu mùa của Thánh Thần, chúng ta cũng rên rỉ trong mình chúng ta khi ngóng chờ phúc làm nghĩa tử của Thiên Chúa và ơn cứu độ thân xác chúng ta.

Vì chưng nhờ niềm cậy trông mà chúng ta được cứu độ. Nhưng hễ nhìn thấy điều mình hy vọng thì không phải là hy vọng nữa. Vì ai đã thấy điều gì rồi, đâu còn hy vọng nó nữa? Nhưng nếu chúng ta hy vọng điều chúng ta không trông thấy, chúng ta sẽ kiên tâm trông đợi.

Ðó là lời Chúa.

Ðáp Ca: Tv 125, 1-2ab. 2cd-3. 4-5. 6

Ðáp: Chúa đã đối xử đại lượng với chúng tôi (c. 3a).

Xướng: 1) Khi Chúa đem những người Sion bị bắt trở về, chúng tôi dường như người đang mơ, bấy giờ miệng chúng tôi vui cười, lưỡi chúng tôi thốt lên những tiếng hân hoan. - Ðáp.

2) Bấy giờ dân thiên hạ nói với nhau rằng: Chúa đã đối xử với họ cách đại lượng. Chúa đã đối xử đại lượng với chúng tôi, nên chúng tôi mừng rỡ hân hoan. - Ðáp.

3) Lạy Chúa, xin hãy đổi số phận của tôi, như những dòng suối ở miền nam. Ai gieo trong lệ sầu, sẽ gặt trong hân hoan. - Ðáp.

4) Thiên hạ vừa đi vừa khóc, tay mang thóc đi gieo; họ trở về trong hân hoan, vai mang những bó lúa. - Ðáp.

* * *

Bài Ðọc I: (Năm II) Ep 5, 21-33

"Mầu nhiệm này thật lớn lao; trong Ðức Kitô và trong Hội Thánh".

Bài trích thư Thánh Phaolô Tông đồ gửi tín hữu Êphêxô.

Anh em thân mến, anh em hãy phục tùng nhau trong sự kính sợ Ðức Kitô. Người vợ hãy phục tùng chồng mình, như đối với Chúa: vì chồng là đầu người vợ, như Ðức Kitô là đầu Hội Thánh: chính Người là Ðấng Cứu Chuộc thân thể mình. Nhưng như Hội Thánh phục tùng Ðức Kitô thể nào, thì người vợ cũng phục tùng chồng mình trong mọi sự như vậy.

Hỡi những người làm chồng, hãy yêu thương vợ mình, như Ðức Kitô yêu thương Hội Thánh và phó mình vì Hội Thánh để thánh hoá Hội Thánh, khi Người dùng nước và lời hằng sống rửa sạch Hội Thánh, ngõ hầu bày tỏ cho mình một Hội Thánh vinh quang, không vết nhơ, không nhăn nheo, hay phải điều gì khác tương tự, nhưng thánh thiện và vẹn tuyền.

Cũng thế, người chồng phải yêu thương vợ mình như chính thân mình. Ai yêu thương vợ mình, là yêu thương chính mình. Vì không ai ghét thân xác mình bao giờ, nhưng nuôi dưỡng và nâng niu nó, như Ðức Kitô đối với Hội Thánh: vì chúng ta là chi thể của thân xác Người, do xương thịt Người. "Bởi thế, người ta lìa bỏ cha mẹ mình mà kết hợp với vợ mình: và cả hai nên một thân xác". Mầu nhiệm này thật lớn lao, tôi muốn nói về Ðức Kitô và Hội Thánh. Dù sao, mỗi người trong anh em hãy yêu vợ như bản thân mình, còn vợ thì hãy kính sợ chồng.

Ðó là lời Chúa.

Ðáp Ca: Tv 127, 1-2. 3. 4-5

Ðáp: Phúc thay những bạn nào tôn sợ Thiên Chúa (c. 1a).

Xướng: 1) Phúc thay những bạn nào tôn sợ Thiên Chúa, bạn nào ăn ở theo đường lối của Người. Công quả tay bạn làm ra, bạn được an hưởng, bạn được hạnh phúc và sẽ gặp may. - Ðáp.

2) Hiền thê bạn như cây nho đầy hoa trái, trong gia thấy nội cung nhà bạn, con cái bạn như những chồi non của khóm ô liu, ở chung quanh bàn ăn của bạn. - Ðáp.

3) Ðó là phúc lộc dành để cho người biết tôn sợ Thiên Chúa. Nguyện Thiên Chúa từ Sion chúc phúc cho bạn, để bạn nhìn thấy cảnh thịnh đạt của Giêrusalem, hết mọi ngày trong đời sống của bạn. - Ðáp.

* * *

Alleluia: Tv 118, 34

Alleluia, alleluia! - Lạy Chúa, xin giáo huấn con, để con tuân cứ luật pháp của Chúa và để con hết lòng vâng theo luật đó. - Alleluia.

Phúc Âm: Lc 13, 18-21

"Hạt cải mọc lên và trở thành một cây to".

Tin Mừng Chúa Giêsu Kitô theo Thánh Luca.

Khi ấy, Chúa Giêsu phán rằng: "Nước Thiên Chúa giống như cái gì? Và Ta sẽ so sánh nước đó với cái gì? Nước đó giống như hạt cải mà người kia lấy gieo trong vườn mình. Nó mọc lên và trở thành một cây to, và chim trời đến nương náu trên ngành nó".

Người lại phán rằng: "Ta sẽ so sánh Nước Thiên Chúa với cái gì? Nước đó giống như tấm men mà người đàn bà kia lấy bỏ vào ba đấu bột, cho tới khi tất cả khối đều dậy men".

Ðó là lời Chúa.

Suy Niệm:

Sự phát triển của Nước Thiên Chúa được ví như một hạt cải: tuy hạt nhỏ bé nhưng được nảy mầm và lớn lên phi thường. Cũng vậy, như nắm men vùi vào ba đấu bột, nắm men có sức mạnh làm dậy tất cả đấu bột. Hạt cải và nắm men nhỏ bé, nhưng đưa đến kết quả ngoài sức tưởng tượng. Nước Thiên Chúa cũng có sức mạnh để phát triển, làm sung mãn và biến đổi được tất cả như vậy.

Cầu Nguyện:

Giáo Hội, từ một nhúm nhân là Mười Hai vị Tông Ðồ làm nền tảng, ngày nay đã lan rộng ra khắp năm châu bốn bể. Giáo Hội đã dâng lên Thiên Chúa bao vị thánh, bao mẫu gương thiện hảo đang làm biến đổi thế giới.

Xin Chúa giúp mỗi người chúng con ý thức từng lời nói, hành động nhỏ bé của chúng con, để như men, như hạt cải được lớn lên cho Nước Trời mau lan rộng trong tâm hồn mọi người. Amen.


Thu Tu sau Chua Nhat 30 Quanh Nam

Mùa Quanh Năm Mùa Quanh Năm Thứ Ba sau Chúa Nhật 30 Quanh Năm Thứ Năm sau Chúa Nhật 30 Quanh Năm
Thứ Tư sau Chúa Nhật 30 Quanh Năm

Bài Ðọc I: (Năm I) Rm 8, 26-30

"Những kẻ yêu mến Thiên Chúa, thì Người giúp họ được sự lành".

Bài trích thư Thánh Phaolô Tông đồ gửi tín hữu Rôma.

Anh em thân mến, có Thánh Thần nâng đỡ sự yếu hèn của chúng ta. Vì chúng ta không biết cầu nguyện như thế nào cho xứng hợp. Nhưng chính Thánh Thần cầu xin cho chúng ta bằng những tiếng than khôn tả. Mà Ðấng thấu suốt tâm hồn, thì biết điều Thánh Thần ước muốn. Bởi vì Thánh Thần cầu xin cho các thánh theo ý Thiên Chúa.

Nhưng chúng ta biết rằng những kẻ yêu mến Thiên Chúa, thì Người giúp họ được sự lành, họ là những người theo dự định của Chúa, được kêu gọi nên thánh. Vì chưng, những kẻ Chúa đã biết trước, thì Người đã tiền định cho họ nên hình ảnh giống Con Người, để Ngài trở nên trưởng tử giữa đoàn anh em đông đúc. Những ai Người đã tiền định, thì Người cũng kêu gọi; những ai Người đã kêu gọi, thì Người cũng làm cho nên công chính; mà những ai Người đã làm cho nên công chính, thì Người cũng cho họ được vinh quang.

Ðó là lời Chúa.

Ðáp Ca: Tv 12, 4-5. 6

Ðáp: Lạy Chúa, con đã tin cậy vào đức từ bi của Chúa (c. 6a).

Xướng: 1) Xin đoái xem, nhậm lời con, lạy Chúa, lạy Thiên Chúa. Xin soi sáng mắt con, kẻo con thiếp ngủ trong tay tử thần, đừng để tên thù con nói được: "Ta đã thắng nó". Xin chớ để kẻ thù con hân hoan vì con quỵ ngã. - Ðáp.

2) Bởi con đã tin cậy vào đức từ bi của Chúa. Xin cho lòng con hân hoan vì ơn Ngài cứu độ, con sẽ hát mừng Chúa, vì Ngài ban ân huệ cho con. - Ðáp.

* * *

Bài Ðọc I: (Năm II) Ep 6, 1-9

"Không phải phụng sự loài người, nhưng là tôi tớ của Ðức Kitô".

Bài trích thư Thánh Phaolô Tông đồ gửi tín hữu Êphêxô.

Hỡi những kẻ làm con cái, hãy vâng phục cha mẹ trong Chúa: đó là lẽ phải. Hãy thảo kính cha mẹ ngươi, đó là giới răn thứ nhất kèm theo lời hứa rằng "để ngươi được phần phúc và sống lâu dài trên địa cầu".

Còn phần anh em là những kẻ làm cha mẹ, anh em chớ làm cho con cái anh em tức giận, nhưng hãy giáo dục chúng theo lời dạy bảo và khuyên răn của Chúa.

Hỡi những kẻ làm nô lệ, hãy vâng phục các chủ nhân, với lòng tôn sợ, kính nể, và chân thành như vâng phục Ðức Kitô: không phải vâng phục chiếu lệ trước mắt, như để lấy lòng người ta, nhưng như những tôi tớ của Ðức Kitô, tận tâm vâng theo thánh ý Thiên Chúa, hãy chí thú phục vụ, như phục vụ Thiên Chúa, chớ không phải loài người: vì biết rằng hễ ai làm điều gì lành, sẽ được Chúa ban trả sự lành, dầu kẻ ấy là nô lệ hay tự do. Phần anh em là những chủ nhân, anh em hãy cư xử như vậy đối với họ, chớ doạ nạt, vì biết rằng Chúa của họ cũng là Chúa của anh em ngự trên trời: Người không tây vị một ai.

Ðó là lời Chúa.

Ðáp Ca: Tv 144, 10-11. 12-13ab. 13cd-14

Ðáp: Chúa trung thành trong mọi lời Ngài phán (c. 13c).

Xướng: 1) Lạy Chúa, mọi công cuộc của Chúa hãy ca ngợi Chúa, và các thánh nhân của Ngài hãy chúc tụng Ngài, Thiên hạ hãy nói lên vinh quang nước Chúa, và hãy đề cao quyền năng của Ngài. - Ðáp.

2) Ðể con cái loài người nhận biết quyền năng và vinh quang cao cả nước Chúa. Nước Ngài là nước vĩnh cửu muôn đời, chủ quyền Ngài tồn tại qua muôn thế hệ. - Ðáp.

3) Chúa trung thành trong mọi lời Ngài phán, và thánh thiện trong mọi việc Ngài làm. Chúa nâng đỡ hết thảy những ai sa ngã, và cho mọi kẻ khòm lưng đứng thẳng lên. - Ðáp.

* * *

Alleluia: Tv 118, 135

Alleluia, alleluia! - Xin tỏ cho tôi tớ Chúa thấy long nhan hiền hậu, và dạy bảo con những thánh chỉ của Chúa. - Alleluia.

Phúc Âm: Lc 13, 22-30

"Người ta sẽ từ đông sang tây đến dự tiệc trong nước Chúa".

Tin Mừng Chúa Giêsu Kitô theo Thánh Luca.

Khi ấy, Chúa Giêsu rảo qua các đô thị và làng mạc, vừa giảng dạy vừa đi về Giêrusalem. Có kẻ hỏi Người rằng: "Lạy Thầy, phải chăng chỉ có một số ít sẽ được cứu độ?" Nhưng Người phán cùng họ rằng: "Các ngươi hãy cố gắng vào qua cửa hẹp, vì Ta bảo các ngươi biết: nhiều người sẽ tìm vào mà không vào được. Khi chủ nhà đã vào đóng cửa lại, thì lúc đó các ngươi đứng ngoài mới gõ cửa mà rằng: "Thưa ngài, xin mở cửa cho chúng tôi". Chủ sẽ trả lời các ngươi rằng: "Ta không biết các ngươi từ đâu tới". Bấy giờ các ngươi mới nói rằng: "Chúng tôi đã ăn uống trước mặt Ngài và Ngài đã giảng dạy giữa các công trường của chúng tôi". Nhưng chủ sẽ trả lời các ngươi rằng: "Ta không biết các ngươi từ đâu mà tới, hỡi những kẻ làm điều gian ác, hãy lui ra khỏi mặt ta".

Khi các ngươi sẽ thấy Abraham, Isaac, Giacóp và tất cả các tiên tri ở trong nước Thiên Chúa, còn các ngươi bị loại ra ngoài, nơi đó các ngươi sẽ khóc lóc nghiến răng. Và người ta sẽ từ đông chí tây, từ bắc chí nam đến dự tiệc trong nước Thiên Chúa. Phải, có những người sau hết sẽ trở nên trước hết, và những người trước hết sẽ nên sau hết".

Ðó là lời Chúa.

Suy Niệm:

Trong cuộc chiến nào cũng có gian nan và đau khổ. Qua bài Tin Mừng hôm nay, Chúa muốn dạy chúng ta điều gì? Cửa hẹp tượng trưng sự gian nan khốn khó. Cuộc chiến càng cam go, chiến thắng càng vẻ vang. Ðể được thế, người chiến sĩ phải chiến đấu cách anh dũng, dám hy sinh, dám giao tranh để dành phần thắng. Với một tinh thần bất khuất, một ý chí kiên cường, họ mới trở nên người hùng của dân tộc.

Cũng vậy, để chiếm được Nước Trời, để được cứu rỗi, chúng ta phải chiến đấu với bản thân mình, phải từ bỏ và phải đánh chết đi những dục vọng, những thói xấu trong chúng ta.

Cầu Nguyện:

Lạy Cha, xin giải thoát chúng con khỏi sức nặng đang đè nén chúng con. Chúng con không thể đón nhận Ơn Cứu Ðộ, nếu chúng con không sớm biến đổi, không chết đi cho mình. Nếu chúng con không cảnh tỉnh, chúng con sẽ phải tủi nhục biết bao khi các gái điếm, kẻ trộm, dân ngoại,... vào nước Cha, còn chúng con bị đuổi ra ngoài mà vào nơi bất hạnh đời đời. Xin Cha thương chúng con vì Danh Ðức Giêsu Kitô Con Cha, Chúa chúng con. Amen.


Thu Nam sau Chua Nhat 30 Quanh Nam

Mùa Quanh Năm Mùa Quanh Năm Thứ Tư sau Chúa Nhật 30 Quanh Năm Thứ Sáu sau Chúa Nhật 30 Quanh Năm
Thứ Năm sau Chúa Nhật 30 Quanh Năm

Bài Ðọc I: (Năm I) Rm 8, 31b-39

"Không một tạo vật nào có thể tách biệt chúng ta khỏi lòng yêu mến của Thiên Chúa trong Ðức Kitô, Chúa chúng ta".

Bài trích thư Thánh Phaolô Tông đồ gửi tín hữu Rôma.

Anh em thân mến, nếu Thiên Chúa ủng hộ chúng ta, thì ai có thể chống lại chúng ta? Người không dung tha chính Con Mình, nhưng lại phó thác Con vì tất cả chúng ta, há Người lại chẳng ban cho chúng ta mọi sự cùng với Con của Người sao? Ai sẽ tố cáo những kẻ Chúa chọn? (Chẳng lẽ là) chính Chúa, Ðấng làm cho nên công chính? Ai sẽ kết án? (Chẳng lẽ là) Ðức Giêsu Kitô, Ðấng đã chết và hơn nữa đã sống lại, đang ngự bên hữu Thiên Chúa cũng đang biện hộ cho chúng ta?

Ai sẽ tách biệt chúng ta ra khỏi lòng yêu mến của Ðức Kitô được? Hay là gian truân, buồn sầu, đói khát, trần truồng, nguy hiểm, bắt bớ, gươm giáo sao? (Như có lời chép rằng: "Vì Chúa mà thâu ngày chúng tôi bị tử hình. Chúng tôi bị coi như con chiên đem đi giết"). Nhưng chúng ta vượt thắng được trong tất cả những sự ấy vì Ðấng đã yêu thương chúng ta. Tôi chắc chắn rằng dù sự chết hay sự sống, dù thiên thần hay các bậc quyền quý, tài sức, dù những sự hiện tại hay tương lai, hoặc sức mạnh, dù cao hay sâu, dù tạo vật nào khác, cũng không có thể tách biệt chúng ta ra khỏi lòng yêu mến của Thiên Chúa trong Ðức Giêsu Kitô, Chúa chúng ta.

Ðó là lời Chúa.

Ðáp Ca: Tv 108, 21-22. 26-27. 30-31

Ðáp: Lạy Chúa, xin cứu sống con theo lượng từ bi của Chúa (c. 26b).

Xướng: 1) Nhưng phần Ngài, lạy Chúa, xin cùng con hành động vì danh Ngài, xin cứu sống con, bởi lòng Ngài từ bi nhân hậu! Bởi vì tấm thân con đau khổ và cơ hàn, và trong người con tâm can quằn quại! - Ðáp.

2) Lạy Chúa là Thiên Chúa của con, xin giúp đỡ con, xin cứu sống con theo lượng từ bi của Chúa! để thiên hạ biết rằng đó là bàn tay của Chúa, và lạy Chúa, họ biết rằng Chúa đã làm những chuyện này. - Ðáp.

3) Con sẽ hết lời ca tụng Chúa, và con sẽ ngợi khen Ngài ở giữa chúng nhân. Vì Ngài đứng bên hữu kẻ cơ hàn, để cứu sống họ khỏi bọn người lên án. - Ðáp.

* * *

Bài Ðọc I: (Năm II) Ep 6, 10-20

"Anh em hãy mặc lấy mã giáp của Thiên Chúa để có thể đứng vững".

Bài trích thư Thánh Phaolô Tông đồ gửi tín hữu Êphêxô.

Anh em thân mến, về tương lai, anh em hãy can đảm trong Chúa, và trong quyền năng sức mạnh của Người. Anh em hãy mặc lấy mã giáp của Thiên Chúa, để anh em có thể chống lại được với những mưu chước ma quỷ. Bởi vì chúng ta không những chiến đấu với huyết nhục, mà còn chiến đấu với kẻ chấp chính và quyền thế, với kẻ cai quản thế giới u minh này, và những ác thần trên không gian. Bởi đó, anh em hãy mặc lấy mã giáp của Thiên Chúa, để có thể kháng cự được trong ngày đen tối, và đứng vững sau khi bình định được tất cả. Vậy anh em hãy đứng vững, thắt đai lưng chân lý, mặc áo giáp công chính, và chân mang giày để sẵn sàng truyền bá Tin Mừng hoà bình. Anh em hãy luôn luôn mang khiên thuẫn đức tin, nhờ đó anh em dập tắt được mọi tên lửa kẻ cực ác. Anh em hãy nhận lấy mũ chiến cứu độ và cầm gươm của Thánh Thần, (tức là lời của Thiên Chúa).

Bằng mọi lời cầu xin và khẩn nguyện, anh em hãy nguyện cầu mọi lúc trong Thánh Thần. Hãy tỉnh thức ân cần lo việc đó, và cũng hãy cầu nguyện cho tất cả các thánh. Hãy cầu nguyện cho cả tôi nữa, để tôi được lợi khẩu khi mở miệng, và can đảm rao giảng mầu nhiệm Tin Mừng mà tôi là sứ giả ngay trong lúc phải mang xiềng xích, hầu khi rao giảng, tôi mạnh dạn nói năng như tôi phải nói.

Ðó là lời Chúa.

Ðáp Ca: Tv 143, 1. 2. 9-10

Ðáp: Ôi Ðá Tảng của con, chúc tụng Chúa! (c. 1a).

Xướng: 1) Ôi Ðá Tảng của con, chúc tụng Chúa, là Ðấng rèn luyện cho tay con biết đấu tranh, cho các ngón tay con thiện nghề chinh chiến. - Ðáp.

2) Chúa là Tình thương và là chiến luỹ, là Ðấng phù trợ và giải phóng con, Chúa là khiên thuẫn, là chỗ con nương náu. Ngài bắt chư dân phải khuất phục con. - Ðáp.

3) Ôi Thiên Chúa, con sẽ ca mừng Ngài bài ca mới, với cây đàn mười dây con sẽ ca mừng Ngài, vì Ngài đã ban cho các vua chiến thắng, đã giải phóng Ðavít là tôi tớ của Ngài. - Ðáp.

* * *

Alleluia: x. Ep 1, 17-18

Alleluia, alleluia! - Cha của Ðức Giêsu Kitô, Chúa chúng ta, đã soi lòng trí để chúng ta biết thế nào là sự cậy trông Chúa kêu gọi chúng ta. - Alleluia.

Phúc Âm: Lc 13, 31-35

"Không lẽ một tiên tri phải giết chết ngoài thành Giêrusalem?"

Tin Mừng Chúa Giêsu Kitô theo Thánh Luca.

Trong ngày ấy, có mấy người biệt phái đến gần thưa Chúa Giêsu rằng: "Xin Thầy lên đường và đi khỏi đây, vì Hêrôđê toan giết Thầy". Người trả lời: "Các ông hãy đi nói với con cáo đó rằng: "Ðây Ta trừ quỷ và chữa lành bệnh tật hôm nay và ngày mai, rồi ngày thứ ba Ta hoàn tất cuộc đời. Nhưng hôm nay, ngày mai và ngày hôm sau nữa, Ta còn phải đi đường, vì không lẽ một tiên tri bị giết chết ngoài thành Giêrusalem".

"Ôi Giêrusalem, Giêrusalem! Ngươi giết hại các tiên tri và ném đá những người đã được sai đến cùng ngươi. Ðã bao lần Ta muốn tụ họp con cái ngươi, như gà mẹ ấp ủ gà con dưới cánh, thế mà ngươi đã không muốn. Thì đây, nhà các ngươi sẽ bị bỏ hoang vu. Nhưng Ta bảo cho các ngươi hay: Các ngươi sẽ không còn xem thấy Ta, cho đến khi các ngươi sẽ nói rằng: "Chúc tụng Ðấng nhân danh Chúa mà đến!"

Ðó là lời Chúa.

Suy Niệm:

Nhìn trong viễn cảnh Giêrusalem, thành đô của dân Chúa bị tàn phá. Ðức Giêsu cảm thương họ. Ngài buồn, Ngài than! Ðức Giêsu đau lòng khi thấy họ khổ. Thiên Chúa không sung sướng khi phải dùng lửa để thanh luyện. Cuộc đời của Ðức Giêsu dành trọn cho dân Do thái. Ngài say mê giảng dạy, chữa bệnh và làm nhiều dấu lạ để họ tin và được cứu rỗi. Thế nhưng họ cứng lòng, cương quyết một mực chối từ. Vì lòng chai cứng của họ, Thiên Chúa phải dùng bàn tay sắt để sửa trị. Với phương cách đó, Ngài đau lòng biết bao, vì Ngài thương họ như gà mẹ ủ con dưới cánh.

Cầu Nguyện:

Lạy Chúa, cuộc sống của chúng con không khác gì dân Do thái. Chúng con đã đón nhận biết bao ơn lành của Chúa: Cơm bánh chúng con ăn, áo quần chúng con mặc, khí trời chúng con hít thở, bao nhiêu dấu lạ chúng con được chứng kiến trong chính bản thân cũng như xung quanh chúng con. Ðáng lẽ với những hồng ân bao la ấy, chúng con sẽ nhận ra tình yêu của Thiên Chúa. Thế nhưng, đam mê bao bọc vây kín, làm chúng con không nhận ra phúc lành tràn đầy đó. Chúng con luôn sống vô ơn, bất xứng. Xin Chúa sửa dạy chúng con. Xin cho chúng con sớm nhận ra tình yêu của Chúa. Xin đừng để chúng con cứ mãi chai lì, khiến Chúa phải đau lòng. Xin Chúa đưa những con chiên lạc đàn trở về trong tình yêu thương và hợp nhất trong một đoàn chiên. Chúng con cầu xin nhờ Ðức Giêsu Kitô Con Chúa, Chúa chúng con. Amen.


Thu Sau sau Chua Nhat 30 Quanh Nam

Mùa Quanh Năm Mùa Quanh Năm Thứ Năm sau Chúa Nhật 30 Quanh Năm Thứ Bảy sau Chúa Nhật 30 Quanh Năm
Thứ Sáu sau Chúa Nhật 30 Quanh Năm

Bài Ðọc I: (Năm I) Rm 9, 1-5

"Tôi đã ước ao được loại khỏi Ðức Kitô vì phần ích anh em của tôi".

Bài trích thư Thánh Phaolô Tông đồ gửi tín hữu Rôma.

Anh em thân mến, tôi xin nói thật trong Ðức Kitô, tôi không nói dối: lương tâm tôi làm chứng cho tôi trong Thánh Thần, là tôi buồn phiền quá đỗi, lòng tôi hằng đau đớn luôn. Chính tôi đã ao ước được loại khỏi Ðức Kitô vì phần ích anh em của tôi, là những thân nhân của tôi về phần xác. Họ đều là người Israel, họ được quyền làm nghĩa tử, được vinh quang, giao ước, lề luầt, việc phượng tự và lời hứa; các tổ phụ cũng là của họ, và bởi các đấng ấy mà Ðức Kitô sinh ra phần xác, Người là Thiên Chúa trên hết mọi sự, đáng chúc tụng muôn đời. Amen.

Ðó là lời Chúa.

Ðáp Ca: Tv 147, 12-13. 14-15. 19-20

Ðáp: Hỡi Giêrusalem, hãy ngợi khen Chúa! (c. 12a).

Xướng: 1) Hỡi Giêrusalem, hãy ngợi khen Chúa! Hãy ngợi khen Thiên Chúa của ngươi, hỡi Sion! vì Người giữ chặt các then cửa ngươi; Người chúc phúc cho con cái ngươi trong thành nội. - Ðáp.

2) Người giữ cho mọi bờ cõi ngươi được bình an, Người dưỡng nuôi ngươi bằng tinh hoa của lúa mì. Người đã sai lời Người xuống cõi trần ai, và lời Người lanh chai chạy rảo. - Ðáp.

3) Người đã loan truyền lời Người cho Giacóp, những thánh chỉ và huấn lệnh Người cho Israel. Người đã không làm cho dân tộc nào như thế, Người đã không công bố cho họ các huấn lệnh của Người. - Ðáp.

* * *

Bài Ðọc I: (Năm II) Pl 1, 1-11

"Ðấng đã khởi sự trong anh em công việc tốt lành, sẽ làm hoàn tất cho đến ngày của Ðức Kitô".

Khởi đầu bức thư của Thánh Phaolô Tông đồ gửi tín hữu Philípphê.

Phaolô và Timôthêu, tôi tớ của Ðức Giêsu Kitô, kính gửi tất cả các thánh trong Ðức Giêsu Kitô ở thành Philípphê, cùng với các chủ tịch giáo đoàn và các phụ tá. Nguyện chúc ân sủng và bình an của Thiên Chúa là Cha chúng ta, và của Ðức Giêsu Kitô, ở cùng anh em!

Tôi luôn luôn cảm tạ Thiên Chúa của tôi mỗi khi nhớ tới anh em, trong mọi kinh nguyện mà tôi hân hoan cầu xin cho anh em, vì anh em đã góp phần rao giảng Tin Mừng ngay từ ngày đầu tiên cho tới bây giờ.

Tôi tin tưởng điều này là Ðấng đã khởi sự trong anh em công việc tốt lành đó, sẽ làm hoàn tất cho đến ngày của Ðức Giêsu Kitô. Mà tôi tưởng nghĩ về mọi người anh em như thế thì chính đáng: vì tôi tích để anh em trong lòng tôi, dù khi tôi mang xiềng xích, dù lúc tôi biện hộ hay củng cố Tin Mừng, mọi người anh em đều thông phần vào sự vui mừng của tôi. Thực, có Thiên Chúa làm chứng cho tôi rằng: Tôi trìu mến tất cả anh em trong lòng Ðức Giêsu Kitô là dường nào. Ðiều tôi khẩn nguyện là lòng yêu mến của anh em mỗi ngày một thêm chan chứa hơn, trong sự thông biết và mọi sự suy hiểu, để anh em biết xác định những điều tốt lành hơn, hầu giữ mình trong sạch và không gì đáng trách trong ngày của Ðức Kitô, dư đầy hoa quả công chính, nhờ Ðức Giêsu Kitô, để tôn vinh và ngợi khen Thiên Chúa.

Ðó là lời Chúa.

Ðáp Ca: Tv 110, 1-2. 3-4. 5-6

Ðáp: Vĩ đại thay công cuộc của Chúa (c. 2a).

Xướng: 1) Tôi sẽ ca tụng Chúa hết lòng, trong nhóm hiền nhân và trong Công hội. Vĩ đại thay công cuộc của Chúa tôi, thực đáng cho những người mến yêu quan tâm học hỏi! - Ðáp.

2) Công cuộc của Chúa là sự hùng vĩ oai nghiêm, và đức công minh của Người muôn đời tồn tại. Chúa đã làm những điều lạ lùng đáng nhớ, Người thực là Ðấng nhân hậu từ bi. - Ðáp.

3) Chúa đã ban lương thực cho những ai tôn sợ Ngài, cho tới muôn đời Ngài vẫn nhớ lời minh ước. Chúa tỏ cho dân Ngài thấy công cuộc quyền năng của Ngài, hầu ban cho họ được phần sản nghiệp của chư dân. - Ðáp.

* * *

Alleluia: Tv 118, 36a và 29b

Alleluia, alleluia! - Lạy Chúa, xin nghiêng lòng con theo lời Chúa răn bảo, và xin rộng tay ban luật pháp của Chúa cho con. - Alleluia.

Phúc Âm: Lc 14, 1-6

"Trong ngày Sabbat, ai trong các ông có con lừa hay con bò rơi xuống giếng mà không kéo nó lên sao?"

Tin Mừng Chúa Giêsu Kitô theo Thánh Luca.

Khi ấy, vào một ngày Sabbat, Chúa Giêsu vào dùng bữa trong nhà một thủ lãnh biệt phái, thì những người hiện diện ở đó dòm xét Người. Bấy giờ có một người mắc bệnh thuỷ thũng ở trước mặt Người. Chúa Giêsu lên tiếng hỏi các Luật sĩ và biệt phái rằng: "Trong ngày Sabbat, có được phép chữa bệnh không?" Các ông ấy làm thinh. Bấy giờ Người kéo kẻ ấy lại, và chữa lành, rồi cho về. Ðoạn Người bảo các ông rằng: "Trong ngày Sabbat, ai trong các ông có con lừa hay con bò rơi xuống giếng mà không lập tức kéo nó lên sao?" Nhưng các ông không thể trả lời câu hỏi ấy.

Ðó là lời Chúa.

Suy Niệm:

Ðức Giêsu bị công kích vì đã chữa bệnh trong ngày Sabát. Người Do thái chỉ tìm cách soi mói bắt bẻ, mà không biết cảm thương với người xấu số. Họ dựa vào Thiên Chúa để trách móc người khác. Nhưng đúng hơn, cũng dựa vào Thiên Chúa, họ mới là người rất đáng trách, vì họ không biết sống theo tinh thần của Chúa.

Cầu Nguyện:

Lạy Chúa Giêsu, xin cho chúng con tâm hồn cao thượng, quảng đại. Ðể chúng con luôn tìm thấy điểm tích cực hơn là tiêu cực nơi tha nhân. Nhờ đó, chúng con biết thông cảm giúp đỡ anh chị em chúng con. Và cũng từ đó, chúng con thấy cuộc đời thật đáng yêu. Amen.


Thu Bay sau Chua Nhat 30 Quanh Nam

Mùa Quanh Năm Mùa Quanh Năm Thứ Sáu sau Chúa Nhật 30 Quanh Năm Chúa Nhật 31 Quanh Năm Năm A
Thứ Bảy sau Chúa Nhật 30 Quanh Năm

Bài Ðọc I: (Năm I) Rm 11, 1-2a. 11-12. 25-29

"Nếu sự bỏ rơi người Do-thái là sự giao hoà của thế giới, thì đâu là cái lợi, nếu không phải là sự sống lại từ cõi chết?"

Bài trích thư Thánh Phaolô Tông đồ gửi tín hữu Rôma.

Anh em thân mến, chớ thì Thiên Chúa đã bỏ rơi dân Người rồi sao? Hẳn là không. Vì chính tôi cũng là người Israel, miêu duệ của Abraham, thuộc chi họ Bengiamin. Thiên Chúa không từ bỏ dân Người mà Người đã chiếu cố trước.

Vậy tôi xin hỏi: Chớ thì họ đã vấp chân đến nỗi ngã xuống rồi sao? Hẳn là không. Nhưng vì lỗi lầm của họ mà Dân ngoại được ơn cứu độ, để họ ganh đua với những kẻ ấy. Nếu lỗi lầm của họ làm cho thế giới nên giàu có, và sự thiếu thốn của họ làm cho Dân ngoại được phú túc, thì sự dư đầy của họ còn lợi nhiều hơn biết bao.

Anh em thân mến, tôi không muốn để anh em không hay biết mầu nhiệm này (để anh em không tự cho mình là những kẻ khôn ngoan): là một phần dân Israel cứng lòng mãi cho đến khi toàn thể Dân ngoại nhập giáo, và bấy giờ toàn thể Israel cũng sẽ được cứu độ, như có lời chép rằng: "Từ Sion có Ðấng Cứu độ sẽ đến mà cất sự vô đạo khỏi Giacóp. Và đó là giao ước Ta ký kết với họ, khi Ta xoá bỏ tội lỗi của họ".

Xét theo Tin Mừng thì họ thật là kẻ thù nghịch vì anh em, nhưng xét theo kén chọn, thì họ là những người rất được yêu thương vì các tổ phụ. Bởi vì Thiên Chúa ban ân huệ và kêu gọi ai, Người không hề hối tiếc.

Ðó là lời Chúa.

Ðáp Ca: Tv 93, 12-13a. 14-15. 17-18

Ðáp: Chúa sẽ không loại trừ dân tộc của Chúa (c. 14a).

Xướng: 1) Lạy Chúa, phúc thay người được Ngài dạy bảo, và giáo hoá theo luật pháp của Ngài, hầu cho họ được thảnh thơi trong những ngày gian khổ. - Ðáp.

2) Vì Chúa sẽ không loại trừ dân tộc, và không bỏ rơi gia nghiệp của Ngài. Nhưng sự xét xử sẽ trở lại đường công chính, và mọi người lòng ngay sẽ thuận tình theo. - Ðáp.

3) Nếu như Chúa chẳng phù trợ con, trong giây phút hồn con sẽ ở nơi yên lặng. Ðang lúc con nghĩ rằng "Chân con xiêu té", thì, lạy Chúa, ân sủng Ngài nâng đỡ thân con. - Ðáp.

* * *

Bài Ðọc I: (Năm II) Pl 1, 18b-26

"Ðối với tôi, sống là Ðức Kitô, còn chết là một mối lợi".

Bài trích thư Thánh Phaolô Tông đồ gửi tín hữu Philípphê.

Anh em thân mến, miễn là Ðức Kitô vẫn được rao giảng, đó là điều làm tôi vui mừng, và tôi sẽ còn vui mừng mãi. Vì chưng tôi biết rằng nhờ lời cầu nguyện của anh em, và nhờ ơn Thánh Thần của Ðức Giêsu Kitô giúp sức, điều đó sẽ đưa tôi đến ơn cứu độ, theo sự tôi chờ đợi và hy vọng, tôi sẽ không hổ thẹn chút nào, trái lại tôi vẫn hoàn toàn tin tưởng như mọi khi, và giờ đây, dù tôi sống hay tôi chết, Ðức Kitô sẽ được vẻ vang trong thân xác tôi.

Vì đối với tôi, sống là Ðức Kitô, còn chết là một mối lợi. Nhưng nếu sống trong xác thịt này đem lại cho tôi kết quả trong việc làm, thì tôi không biết phải chọn đàng nào. Tôi đang lúng túng trong hai điều này: là ước ao chết để được ở với Ðức Kitô thì tốt hơn bội phần, nhưng cứ ở lại trong xác thịt thì cần thiết cho anh em.

Một khi tin tưởng điều đó, tôi biết rằng tôi sẽ còn ở lại và sẽ lưu lại với tất cả anh em, để anh em được tấn tới và được hân hoan trong niềm tin, ngõ hầu anh em vì tôi mà được tràn đầy hiên ngang trong Ðức Kitô, bởi tôi trở lại với anh em một lần nữa.

Ðó là lời Chúa.

Ðáp Ca: Tv 41, 2. 3. 5bcd

Ðáp: Hồn tôi khát Chúa Trời, Chúa Trời hằng sống (c. 3a).

Xướng: 1) Như nai rừng khát mong nguồn nước, hồn con khát Chúa, ôi Chúa trời con! - Ðáp.

2) Hồn tôi khát Chúa Trời, Chúa Trời hằng sống, ngày nào tôi được tìm về ra mắt Chúa Trời? - Ðáp.

3) Tôi nhớ lúc xưa đi giữa muôn người, tôi đứng đầu đưa dân tiến vào nhà Ðức Chúa Trời, giữa muôn tiếng reo mừng, ca ngợi.- Ðáp.

* * *

Alleluia: Tv 147, 12a và 15a

Alleluia, alleluia! - Giêrusalem, hãy ngợi khen Chúa, Ðấng đã sai Lời Người xuống cõi trần ai. - Alleluia.

Phúc Âm: Lc 14, 1. 7-11

"Hễ ai nhắc mình lên, sẽ phải hạ xuống, và ai hạ mình xuống, sẽ được nhắc lên".

Tin Mừng Chúa Giêsu Kitô theo Thánh Luca.

Khi ấy, Chúa Giêsu vào nhà một thủ lãnh các người biệt phái để dùng bữa, và họ dò xét Người. Người nhận thấy cách những kẻ được mời chọn chỗ nhất, nên nói với họ dụ ngôn này rằng:

"Khi có ai mời ngươi dự tiệc cưới, ngươi đừng ngồi vào chỗ nhất, kẻo có người trọng hơn ngươi cũng được mời dự tiệc với ngươi, và chủ tiệc đã mời ngươi và người ấy, đến nói với ngươi rằng: "Xin ông nhường chỗ cho người này", bấy giờ ngươi sẽ phải xấu hổ đi ngồi vào chỗ rốt hết. Nhưng khi ngươi được mời, hãy đi ngồi vào chỗ rốt hết, để khi người mời ngươi đến nói với ngươi rằng: "Hỡi bạn, xin mời bạn lên trên", bấy giờ ngươi sẽ được danh dự trước mặt những người dự tiệc.

"Vì hễ ai nhắc mình lên, sẽ phải hạ xuống, và ai hạ mình xuống, sẽ được nhắc lên".

Ðó là lời Chúa.

Suy Niệm:

Người Pharisêu thường hay kiêu hãnh. Họ luôn tìm vinh dự trước mặt người đời. Họ thích được chào hỏi, thích được ca tụng.

Nơi mỗi người chúng ta cũng thường thích được trọng vọng và tìm mọi cách để được chỗ nhất trong xã hội. Nhưng đã mấy ai trong chúng ta biết tha thiết với vinh quang vĩnh cửu? Ðể được vinh quang đó, ta phải làm gì?

Cầu Nguyện:

Lạy Chúa Giêsu, xin cho chúng con luôn ý thức rằng vinh quang vĩnh cửu mới là quan trọng. Cuộc sống này sẽ mau qua, cuộc sống mai sau tồn tại mãi. Ước gì từ cuộc sống này, chúng con biết gắn bó với Chúa, biết thân tình với anh chị em chúng con. Nhờ đó chắc chắn chúng con sẽ được hạnh phúc trong vinh quang muôn đời. Amen.


Chua Nhat 31 Quanh Nam Nam A

Mùa Quanh Năm Mùa Quanh Năm Thứ Bảy sau Chúa Nhật 30 Quanh Năm Chúa Nhật 31 Quanh Năm Năm B
Chúa Nhật 31 Quanh Năm Năm A

Bài Ðọc I: Ml 1, 14b - 2, 2b. 8-10

"Các ngươi đã đi sai đường lối, và làm cho nhiều người vấp phạm lề luật".

Bài trích sách Tiên tri Malakhi.

Chúa các đạo binh phán rằng: Ta là Vua cao cả, và danh Ta đáng kính sợ trong các dân tộc. [Ta sẽ làm cho các ngươi phải túng thiếu.]

{Và bây giờ, trên các ngươi có án lệnh này, hỡi các tư tế: Nếu các ngươi không nghe, và nếu các ngươi không lưu tâm mà tôn vinh danh Ta, Chúa các đạo binh phán, Ta sẽ phóng (sự) chúc dữ xuống trên các ngươi; và Ta sẽ chúc dữ cho sự chúc lành của các ngươi.}

Các ngươi đã đi sai đường lối, làm cho nhiều người vấp phạm lề luật và huỷ bỏ giao ước Lêvi, Chúa các đạo binh phán như vậy. Bởi thế, Ta để cho các ngươi bị khinh rẻ và đốn mạt trước mọi dân tộc, vì các ngươi đã không tuân giữ đường lối của Ta, và vị nể trong khi thi hành lề luật. Chớ thì mỗi người chúng ta không có một người cha sao? Chớ thì không phải có một Thiên Chúa tạo thành chúng ta sao? Vậy tại sao mỗi người chúng ta lại khinh rẻ anh em mình mà phản bội giao ước của tổ phụ chúng ta?

Ðó là lời Chúa.

Ðáp Ca: Tv 130, 1. 2. 3

Ðáp: Lạy Chúa, xin giữ linh hồn con trong bình an của Chúa.

Xướng: 1) Lạy Chúa, lòng con không tự đắc, và mắt con chẳng liếc nhìn cao, con cũng không lo nghĩ những việc lớn lao hay là những điều quá tầm trí mọn. - Ðáp.

2) Nhưng con lo giữ linh hồn cho thinh lặng và thanh thản. Như trẻ thơ sống trong lòng thân mẫu, linh hồn con cũng như thế ở trong con. - Ðáp.

3) Israel hãy cậy trông vào Chúa, tự bây giờ và cho tới muôn đời. - Ðáp.

Bài Ðọc II: 1 Tx 2, 7b-9, 13

"Chúng tôi muốn trao phó cho anh em, không những Tin Mừng của Thiên Chúa, mà còn mạng sống chúng tôi nữa".

Bài trích thư thứ nhất của Thánh Phaolô Tông đồ gửi tín hữu Thêxalônica.

Anh em thân mến, chúng tôi đã trở thành như những kẻ bé mọn giữa anh em. Như người vú nuôi nâng niu con cái mình thế nào, thì chúng tôi yêu thương anh em đến nỗi chúng tôi rất vui lòng trao phó cho anh em không những Tin Mừng của Thiên Chúa, mà còn cả mạng sống chúng tôi nữa: vì anh em đã nên thiết nghĩa với chúng tôi. Anh em vẫn còn nhớ đến công lao khó nhọc của chúng tôi: chúng tôi phải làm việc ngày đêm để khỏi trở nên gánh nặng cho một ai trong anh em, khi chúng tôi rao giảng Tin Mừng của Thiên Chúa giữa anh em. Bởi thế chúng tôi không ngừng cảm tạ Thiên Chúa, vì anh em nhận lãnh lời Thiên Chúa do chúng tôi rao giảng, anh em đã nhận lãnh lời ấy không phải như lời của người phàm, mà như lời Thiên Chúa, và thực sự là thế, lời đó hoạt động trong anh em là những kẻ đã tin.

Ðó là lời Chúa.

Alleluia: Ep 1, 17-18

Alleluia, alleluia! - Xin Chúa Cha của Ðức Giêsu Kitô, Chúa chúng ta, cho mắt tâm hồn chúng ta được sáng suốt, để chúng ta biết thế nào là trông cậy vào ơn Người kêu gọi chúng ta. - Alleluia.

Phúc Âm: Mt 23, 1-12

"Họ nói mà không làm".

Tin Mừng Chúa Giêsu Kitô theo Thánh Matthêu.

Khi ấy, Chúa Giêsu phán cùng dân chúng và các môn đệ rằng: "Các Luật sĩ và các người biệt phái ngồi trên toà Môsê: vậy những gì họ nói với các ngươi, các ngươi hãy làm và tuân giữ, nhưng đừng noi theo hành vi của họ: vì họ nói mà không làm. Họ buộc những bó nặng và chất lên vai người ta, còn chính họ lại không muốn giơ ngón tay lay thử. Mọi công việc họ làm đều có ý cho người ta thấy: vì thế họ nới rộng thẻ kinh, may dài tua áo. Họ muốn được chỗ nhất trong đám tiệc và ghế đầu trong hội đường, ưa được bái chào nơi đường phố và được người ta xưng hô là "Thầy". Phần các ngươi, các ngươi đừng muốn được người ta gọi là Thầy, vì các ngươi chỉ có một Thầy, còn tất cả các ngươi đều là anh em với nhau. Và các ngươi cũng đừng gọi ai dưới đất là cha: vì các ngươi chỉ có một Cha, Người ngự trên trời. Các ngươi cũng đừng bắt người ta gọi là người chỉ đạo: vì các ngươi có một người chỉ đạo, đó là Ðức Kitô. Trong các ngươi ai quyền thế hơn sẽ là người phục vụ các ngươi.

"Hễ ai tự nhắc mình lên, sẽ bị hạ xuống, và ai tự hạ mình xuống, sẽ được nâng lên".

Ðó là lời Chúa.

Suy Niệm:

Bất cứ trong xã hội nào, tập thể nào cũng cần có luật lệ để giúp cộng đoàn sống hòa hợp, trật tự. Luật lệ không làm mất tự do của con người, nhưng giúp con người sống hoàn thiện hơn, tạo tương quan tốt với nhau. Tuy nhiên luật lệ chỉ làm phát triển con người khi con người thi hành theo đúng tinh thần của luật lệ. Người Biệt Phái thường là những nhà thông luật, họ giảng về luật rất khéo. Ðức Giêsu rất tán thành công việc của họ. Tuy nhiên, Ngài cảnh giác các môn đệ và dân chúng đừng lầm lẫn giữa lời giảng và lối sống của họ. Họ giữ luật không theo tinh thần của lề luật. Vì thế, nghe họ giảng nhưng đừng bắt chước hành động của họ. Mẫu gương duy nhất phải bắt chước là theo vị chỉ đạo Giêsu Kitô. Chỉ sống theo tinh thần luật của Ðức Giêsu Kitô và theo gương Ngài mới bảo đảm tới được nguồn Chân Thiên Mỹ đích thực là Chúa Cha.

Cầu Nguyện:

Lạy Chúa Giêsu, cuộc sống này có biết bao nhiêu học thuyết, bao nhiêu chủ nghĩa được giới thiệu, quảng cáo rất hấp dẫn. Xin đừng để chúng con bị mê hoặc dễ tin vào ai khác mà không phải là Chúa, tin vào học thuyết nào khác mà không phải là giáo thuyết của Chúa. Vì chỉ có một vị Thầy duy nhất là Ðức Giêsu Kitô, một giáo thuyết chân chính mà chính Ngài đã truyền cho chúng con mới dẫn chúng con đến nguồn hạnh phúc đích thực. Xin cho chúng con biết nhìn lên Chúa, theo gương Chúa để chúng con luôn biết sống với một tình yêu thương chân thành: yêu Thiên Chúa, thương tha nhân vô vị lợi, vô điều kiện. Amen.


Chua Nhat 31 Quanh Nam Nam B

Mùa Quanh Năm Mùa Quanh Năm Chúa Nhật 31 Quanh Năm Năm A Chúa Nhật 31 Quanh Năm Năm C
Chúa Nhật 31 Quanh Năm Năm B

Bài Ðọc I: Ðnl 6, 2-6

"Hỡi Israel, hãy nghe đây: Ngươi hãy yêu mến Chúa hết lòng ngươi".

Bài trích sách Ðệ Nhị Luật.

Ông Môsê nói cùng dân chúng rằng: "Các ngươi hãy kính sợ Chúa là Thiên Chúa các ngươi, hãy tuân giữ mọi huấn lệnh và giới răn của Người mà tôi truyền dạy cho các ngươi, cho con cái cháu chắt các ngươi tuân giữ mọi ngày trong đời sống các ngươi, để các ngươi được sống lâu dài.

"Hỡi Israel, hãy nghe đây mà tuân hành các điều Chúa truyền dạy cho ngươi, thì ngươi được phần phúc và sinh sản ra nhiều hơn, như lời Chúa là Thiên Chúa tổ phụ ngươi đã hứa ban cho ngươi phần đất chảy sữa và mật.

"Hỡi Israel, hãy nghe đây, Chúa là Thiên Chúa chúng ta, là Chúa độc nhất. Hãy yêu mến Chúa là Thiên Chúa ngươi hết lòng, hết linh hồn và hết sức ngươi. Những lời tôi truyền cho ngươi hôm nay, phải ghi tạc vào lòng".

Ðó là lời Chúa.

Ðáp Ca: Tv 17, 2-3a. 3bc-4. 47-51ab

Ðáp: Lạy Chúa là dũng lực con, con yêu mến Chúa (c. 2).

Xướng: 1) Lạy Chúa là dũng lực con, con yêu mến Chúa; lạy Chúa là đá tảng, chiến luỹ, cứu tinh. - Ðáp.

2) Lạy Chúa là Thiên Chúa, là sơn động chỗ con nương mình, là khiên thuẫn, là uy quyền cứu độ, là sức hộ phù con. Con xướng ca khen ngợi cầu cứu Chúa, và con sẽ được cứu thoát khỏi tay quân thù. - Ðáp.

3) Vạn tuế Thiên Chúa, chúc tụng Ðá Tảng của con, ngợi khen Thiên Chúa là Ðấng cứu độ con. Ngài đã ban cho đức vua được đại thắng, đã tỏ lòng từ bi với Ðấng được xức dầu của Ngài. - Ðáp.

Bài Ðọc II: Dt 7, 23-28

"Vì lẽ Người tồn tại đời đời, nên Người có một chức tư tế hằng hữu".

Bài trích thư gởi cho tín hữu Do-thái.

Anh em thân mến, có nhiều người làm tư tế (của Giao Ước cũ), vì lẽ sự chết ngăn trở họ tồn tại lâu bền. Còn Ðức Kitô, vì lẽ Người tồn tại đời đời, nên Người có một chức tư tế hằng hữu. Bởi đó, Người có thể cứu độ cách vĩnh viễn những ai nhờ Người mà đến với Thiên Chúa, vì Người hằng sống để chuyển cầu cho chúng ta.

Phải, vì chúng ta cần một vị Thượng tế thánh thiện, vô tội, tinh tuyền, tách biệt khỏi kẻ tội lỗi và đã được nâng cao trên các tầng trời. Người không cần phải như các tư tế hằng ngày dâng lên của lễ trước là đền tội lỗi mình, sau là đền tội lỗi dân chúng, vì Người làm việc ấy chỉ có một lần khi hiến dâng chính mình. Vì Lề luật thì đặt những người yếu đuối làm tư tế, còn lời thề có sau Lề luật thì đặt Người Con hoàn hảo làm Thượng tế đến muôn đời.

Ðó là lời Chúa.

Alleluia: Mt 4, 4b

Alleluia, alleluia! - Người ta sống không nguyên bởi bánh, nhưng bởi mọi lời do miệng Thiên Chúa phán ra. - Alleluia.

Phúc Âm: Mc 12, 28b-34

"Ðó là giới răn thứ nhất, còn giới răn thứ hai cũng giống như giới răn thứ nhất".

Tin Mừng Chúa Giêsu Kitô theo Thánh Marcô.

Khi ấy, có người trong nhóm luật sĩ tiến đến Chúa Giêsu và hỏi Người rằng: "Trong các giới răn điều nào trọng nhất?" Chúa Giêsu đáp:

"Giới răn trọng nhất chính là: Hỡi Israel, hãy nghe đây: Thiên Chúa, Chúa chúng ta, là Chúa duy nhất, và ngươi hãy yêu mến Thiên Chúa ngươi hết lòng, hết linh hồn, hết trí khôn và hết sức ngươi. Còn đây là giới răn thứ hai: Ngươi hãy yêu mến tha nhân như chính mình ngươi. Không có giới răn nào trọng hơn hai giới răn đó".

Luật sĩ thưa Ngài: "Thưa Thầy, đúng lắm! Thầy dạy phải lẽ khi nói Thiên Chúa là Chúa duy nhất và ngoài Người chẳng có Chúa nào khác nữa. Mến Chúa hết lòng, hết trí khôn, hết sức mình, và yêu tha nhân như chính mình thì hơn mọi lễ vật toàn thiêu và mọi lễ vật hy sinh".

Thấy người ấy tỏ ý kiến khôn ngoan, Chúa Giêsu bảo: "Ông không còn xa Nước Thiên Chúa bao nhiêu". Và không ai dám hỏi Người thêm điều gì nữa.

Ðó là lời Chúa.

Suy Niệm:

Các câu hỏi của người kinh sư trong bài Tin Mừng là một vấn đề nan giải của người Do Thái bấy giờ. Họ phân luật thành 612 điều khác nhau: 248 điều phải thi hành và 365 điều cấm. Vì giới luật quá nhiều, nên họ không thể xác định được đâu là điều chính yếu và quan trọng nhất. Ðức Giêsu đã cho họ câu trả lời thật chính đáng và đồng thời chứng tỏ Ngài là Chúa của Lề Luật. Ngài tuyên bố: tất cả các giới luật đều qui về hai điều chính: mến Chúa - yêu người. Hai điều luật này không thể tách rời nhau.

Cầu Nguyện:

Lạy Chúa, Lời Chúa hôm nay dạy chúng con quá rõ ràng: muốn được sự sống đời đời phải kính mến Chúa, yêu thương anh em. Ai trong chúng con cũng biết điều ấy, nhưng chưa thực hành hay chỉ làm một cách máy móc hình thức. Xin Chúa giúp chúng con hiểu sâu xa lời dạy của Chúa và đem thi hành một cách cụ thể trong đời sống. Amen.


Chua Nhat 31 Quanh Nam Nam C

Mùa Quanh Năm Mùa Quanh Năm Chúa Nhật 31 Quanh Năm Năm B Thứ Hai sau Chúa Nhật 31 Quanh Năm
Chúa Nhật 31 Quanh Năm Năm C

Bài Ðọc I: Kn 11, 23 - 12, 2

"Chúa thương xót mọi loài, vì Chúa yêu thương mọi tạo vật".

Bài trích sách Khôn Ngoan.

Lạy Chúa, trước mặt Chúa, cả vũ trụ ví như hạt gạo trên đĩa cân, và như hạt sương sa trên mặt đất trước lúc rạng đông. Nhưng Chúa thương xót mọi loài, vì Chúa có thể tác tạo mọi sự, và nhắm mắt làm ngơ trước tội lỗi loài người để họ ăn năn sám hối. Chúa yêu thương mọi tạo vật, và không ghét bỏ bất cứ vật gì Chúa đã tác thành: vì nếu Chúa ghét bỏ một vật gì, thì Người đâu có tác tạo nó.

Nếu Chúa không ưng, thì làm sao một vật có thể tồn tại được? Hoặc vật gì Chúa không kêu gọi, thì làm sao nó duy trì được? Nhưng Chúa dung thứ hết mọi loài: vì chúng thuộc về Chúa. Lạy Chúa, Chúa yêu thương các linh hồn.

Ôi lạy Chúa, thần trí của Chúa tốt lành và hiền hậu đối với mọi loài là dường nào! Vì thế, lạy Chúa, Chúa từ từ sửa phạt những kẻ lầm lạc, khuyên răn và dạy bảo những kẻ phạm lỗi, để họ từ bỏ tội ác mà tin theo Chúa.

Ðó là lời Chúa.

Ðáp Ca: Tv 144, 1-2. 8-9. 10-11. 13cd-14

Ðáp: Lạy Chúa, lạy Thiên Chúa, con sẽ chúc tụng danh Chúa tới muôn đời

(x. c. 1).

Xướng: 1) Lạy Chúa con, lạy Thiên Chúa, con sẽ ca khen Chúa, và con sẽ chúc tụng danh Chúa tới muôn đời. Hằng ngày con sẽ chúc tụng Chúa, và con sẽ khen ngợi danh Chúa tới muôn đời. - Ðáp.

2) Chúa nhân ái và từ bi, chậm bất bình và giàu ân sủng. Chúa hảo tâm với hết mọi loài, và từ bi với mọi công cuộc của Chúa. - Ðáp.

3) Lạy Chúa, mọi công cuộc của Chúa hãy ca ngợi Chúa, và các thánh nhân của Ngài hãy chúc tụng Ngài. Thiên hạ hãy nói lên vinh quang nước Chúa, và hãy đề cao quyền năng của Ngài.- Ðáp.

4) Chúa trung thành trong mọi lời Ngài phán, và thánh thiện trong mọi việc Ngài làm. Chúa nâng đỡ hết thảy những ai sa ngã, và cho mọi kẻ khòm lưng đứng thẳng lên. - Ðáp.

Bài Ðọc II: 2 Tx 1, 11 - 2, 2

"Danh Chúa được vinh hiển trong anh em, và anh em được vinh hiển trong Người".

Bài trích thư thứ hai của Thánh Phaolô Tông đồ gửi tín hữu Thêxalônica.

Anh em thân mến, chúng tôi hằng cầu nguyện cho anh em: Thiên Chúa chúng ta đoái thương làm cho anh em nên xứng đáng ơn Chúa kêu gọi anh em, và xin Người dùng quyền phép mà kiện toàn những ý định ngay lành do lòng tốt của anh em và công việc của lòng tin anh em, để danh Ðức Giêsu Kitô, Chúa chúng ta, được vinh hiển trong anh em, và anh em được vinh hiển trong Người, do ân sủng của Thiên Chúa, Chúa chúng ta, và của Chúa Giêsu Kitô.

Anh em thân mến, nhân về ngày trở lại của Ðức Giêsu Kitô, Chúa chúng ta, và về sự chúng ta tập họp bên cạnh Người, chúng tôi nài xin anh em chớ vội để mình bị giao động tinh thần, và đừng hoảng sợ bởi có ai nói tiên tri, hoặc bởi lời rao giảng hay bởi thư từ nào được coi như do chúng tôi gởi đến, mà nói như thể ngày Chúa gần đến.

Ðó là lời Chúa.

Alleluia: Ga 14, 5

Alleluia, alleluia! - Chúa phán: "Thầy là đường, là sự thật và là sự sống; không ai đến được với Cha mà không qua Thầy. - Alleluia.

Phúc Âm: Lc 19, 1-10

"Con Người đến tìm kiếm và cứu chữa điều gì đã hư mất".

Tin Mừng Chúa Giêsu Kitô theo Thánh Luca.

Khi ấy, Chúa Giêsu vào Giêricô và đi ngang qua thành, thì kìa, có một người tên là Giakêu, ông thủ lãnh những người thu thuế và là người giàu có. Ông tìm cách để nhìn xem Chúa Giêsu là người thế nào, nhưng không thể được, vì người ta đông quá, mà ông lại thấp bé. Vậy ông chạy lên trước, trèo lên một cây sung để nhìn xem Người, vì Người sắp đi ngang qua đó.

Khi vừa đến nơi, Chúa Giêsu nhìn lên và trông thấy ông ấy, nên Người bảo ông rằng: "Hỡi Giakêu, hãy xuống mau, vì hôm nay Ta phải lưu lại tại nhà ngươi". Ông vội vàng trụt xuống và vui vẻ đón tiếp Người. Mọi người thấy vậy, liền lẩm bẩm rằng: "Ông này lại đến trọ nhà một người tội lỗi".

Ông Giakêu đứng lên thưa cùng Chúa rằng: "Lạy Ngài, tôi xin bố thí nửa phần của cải tôi cho kẻ khó, và nếu tôi có làm thiệt hại cho ai điều gì, tôi xin đền gấp bốn". Chúa Giêsu bảo ông ấy rằng: "Hôm nay nhà này được ơn cứu độ, bởi người này cũng là con cái Abraham. Vì chưng Con Người đến tìm kiếm và cứu chữa điều gì đã hư mất".

Ðó là lời Chúa.

Suy Niệm:

Câu chuyện Ðức Giêsu hoán cải người thu thuế làm nổi bật vai trò của Người: Người đến tìm và cứu chữa những gì đã hư mất. Chính Ðức Giêsu luôn đi bước trước, chỉ cần chúng ta biết mở lòng đón nhận Chúa. Như trong bài Tin Mừng, ông Giakêu đã tìm mọi cách để xem cho biết Chúa là ai. Và sau khi được Ðức Giêsu trao ánh mắt thân thương, được đối thoại và được Ðức Giêsu thăm viếng, ông đã biến đổi hoàn toàn. Ông đã sẵn sàng đền bù những của cải bất công và thực thi lòng quảng đại phi thường.

Cầu Nguyện:

Lạy Chúa Giêsu, chính vì gặp được Ngài mà cuộc đời của người thu thuế, ông Giakêu, đã được biến đổi. Xin cho chúng con biết tìm kiếm Chúa mỗi ngày và mở lòng tiếp rước Chúa qua bí tích Thánh Thể, qua Lời Chúa. Ðể nhờ sức mạnh và ân sủng của Chúa, chúng con cũng được đổi mới, từ bỏ những việc làm bất chính tội lỗi, mà trở nên xứng đáng với ơn cứu độ Chúa ban. Amen.


Thu Hai sau Chua Nhat 31 Quanh Nam

Mùa Quanh Năm Mùa Quanh Năm Chúa Nhật 31 Quanh Năm Năm C Thứ Ba sau Chúa Nhật 31 Quanh Năm
Thứ Hai sau Chúa Nhật 31 Quanh Năm

Bài Ðọc I: (Năm I) Rm 11, 29-36

"Thiên Chúa đã để mọi người phải giam hãm trong sự cứng lòng tin, để Chúa thương xót hết mọi người".

Bài trích thư Thánh Phaolô Tông đồ gửi tín hữu Rôma.

Anh em thân mến, Thiên Chúa ban ơn và kêu gọi ai, thì Người không hề hối tiếc. Như xưa anh em không tin Thiên Chúa, nhưng nay vì họ cứng lòng tin, nên anh em được thương xót, cũng thế, nay họ không tin, vì thấy Chúa thương xót anh em, để họ cũng được thương xót. Thiên Chúa đã để mọi người phải giam hãm trong sự cứng lòng tin, để Chúa thương xót hết mọi người.

Ôi thẳm sâu thay sự giàu có, thượng trí và thông biết của Thiên Chúa! Sự phán quyết của Người làm sao hiểu được, và đường lối của Người làm sao dò được! Vì chưng, nào ai biết được ý Chúa? Hoặc ai đã làm cố vấn cho Người? Hay ai đã cho Người trước để Người sẽ trả lại sau? Vì mọi sự đều do Người và trong Người: nguyện Người được vinh quang đến muôn đời. Amen.

Ðó là lời Chúa.

Ðáp Ca: Tv 68, 30-31. 33-34. 36-37

Ðáp: Lạy Chúa, đây là lúc biểu lộ tình thương, xin nhậm lời con (c. 14cd).

Xướng: 1) Phần con, con đau khổ cơ hàn; lạy Chúa, xin gia ân phù trợ, bảo toàn thân con. Con sẽ xướng bài ca ngợi khen danh Chúa, và con sẽ chúc tụng Ngài với bài tri ân. - Ðáp.

2) Các bạn khiêm cung, hãy nhìn coi và hoan hỉ, các bạn tìm kiếm Chúa, lòng các bạn hãy hồi sinh: vì Chúa nghe những người cơ khổ, và không chê bỏ con dân của Người bị bắt cầm tù. - Ðáp.

3) Vì Thiên Chúa sẽ cứu độ Sion, Người sẽ tái thiết thành trì của Giuđa, tại đây người ta cư ngụ và chiếm quyền sở hữu. Con cháu của bầy tôi Chúa sẽ thừa hưởng đất này, và tại đây những người yêu danh Chúa sẽ định cư. - Ðáp.

* * *

Bài Ðọc I: (Năm II) Pl 2, 1-4

"Anh em hãy làm cho tôi được trọn niềm hân hoan, để anh em hưởng cùng một niềm vui".

Bài trích thư Thánh Phaolô Tông đồ gửi tín hữu Philipphê.

Anh em thân mến, nếu có sự an ủi nào trong Ðức Kitô, nếu có sự khích lệ nào trong đức mến, nếu có sự hiệp nhất nào trong Thánh Thần, nếu có lòng thương xót nào, thì anh em hãy làm cho tôi được trọn niềm hân hoan, để anh em hưởng cùng một niềm vui, được cùng chung một lòng mến, được đồng tâm nhất trí với nhau; chớ làm điều gì bởi ý cạnh tranh, hay bởi tìm hư danh, nhưng hãy lấy lòng khiêm nhường mà coi kẻ khác vượt trổi hơn mình; mỗi người đừng chỉ nghĩ đến những sự thuộc về mình, nhưng hãy nghĩ đến những sự thuộc về kẻ khác.

Ðó là lời Chúa.

Ðáp Ca: Tv 130, 1. 2. 3

Ðáp: Lạy Chúa, xin giữ linh hồn con trong bình an của Chúa.

Xướng: 1) Lạy Chúa, lòng con không tự đắc, và mắt con chẳng liếc nhìn cao, con cũng không lo nghĩ những việc lớn lao hay là những điều quá tầm trí mọn. - Ðáp.

2) Nhưng con lo giữ linh hồn cho thinh lặng và thanh thản. Như trẻ thơ sống trong lòng thân mẫu, linh hồn con cũng như thế ở trong con. - Ðáp.

3) Israel hãy cậy trông vào Chúa, tự bây giờ và cho tới muôn đời. - Ðáp.

* * *

Alleluia: Mt 11, 29ab

Alleluia, alleluia! - Các ngươi hãy mang lấy ách của Ta và hãy học cùng Ta, vì Ta hiền lành và khiêm nhượng trong lòng. - Alleluia.

Phúc Âm: Lc 14, 12-14

"Ông chớ mời các bạn hữu, nhưng hãy mời những người nghèo khó và tàn tật".

Tin Mừng Chúa Giêsu Kitô theo Thánh Luca.

Khi ấy, Chúa Giêsu nói với thủ lãnh các người biệt phái đã mời Người rằng: "Khi ông dọn tiệc trưa hay tiệc tối, ông chớ mời các bạn hữu, anh em, bà con và những người láng giềng giàu có, kẻo chính họ sẽ mời lại ông mà trả ơn cho ông. Nhưng khi ông dọn tiệc, ông hãy mời những người nghèo khó, tàn tật, què quặt và đui mù, thì ông sẽ được phúc, bởi họ không có gì đền ơn cho ông: vì chưng, khi những người công chính sống lại, ông sẽ được đền ơn".

Ðó là lời Chúa.

Suy Niệm:

Trong đời thường, mấy ai cho đi mà không cần lấy lại? Thường người ta tính toán rất kỹ khi đến với nhau. Hòn đất ném đi, hòn chì phải ném lại. Cho đi mà không được lại thì dần dần tình thân sẽ phai nhạt, vì người ta chỉ đến với nhau khi thấy có lợi cho chính mình.

Còn ngược lại, Ðức Giêsu lại dạy rằng: thi ân cho người mà không cần đáp trả. Làm ơn cho những người không có khả năng đền đáp. Cho bất cứ người nào cần, chứ không "lựa mặt". Ðấy mới là cho thật tình, cho hết lòng.

Chúng ta sẽ chọn lối sống nào: của người đời, hay của Ðức Giêsu?

Cầu Nguyện:

Lạy Chúa Giêsu, chúng con đã sống với nhau như những người vô đạo. Chúng con tính toán, so đo, cân nhắc lợi hại, sợ thua thiệt... Cách sống của chúng con như thể không hề biết đến giáo lý yêu thương vị tha của Chúa. Giờ đây, chúng con xin Chúa thứ lỗi cho chúng con. Chúng con xin Chúa giúp sức cho chúng con, để chúng con can đảm và luôn nhớ thực hành những gì Chúa dạy chúng con hôm nay. Amen.


Thu Ba sau Chua Nhat 31 Quanh Nam

Mùa Quanh Năm Mùa Quanh Năm Thứ Hai sau Chúa Nhật 31 Quanh Năm Thứ Tư sau Chúa Nhật 31 Quanh Năm
Thứ Ba sau Chúa Nhật 31 Quanh Năm

Bài Ðọc I: (Năm I) Rm 12, 5-16

"Kẻ này là chi thể của người kia".

Bài trích thư Thánh Phaolô Tông đồ gửi tín hữu Rôma.

Anh em thân mến, chúng ta tuy nhiều người, nhưng cũng chỉ là một thân thể trong Ðức Kitô, và tương quan với mỗi người, kẻ này là chi thể của người kia. Nhưng chúng ta được những ân huệ khác nhau tuỳ theo ân sủng đã ban cho chúng ta: nếu là ơn nói tiên tri, thì hãy xử dụng sao cho xứng đối với đức tin; nếu là chức phận giúp việc, thì hãy chuyên cần giúp việc; nếu là thầy dạy, hãy lo dạy dỗ; nếu là khuyên bảo, hãy lo khuyên bảo; nếu là người phân phát, hãy có lòng chân thành; nếu là người cai quản, hãy cần mẫn; nếu là kẻ thương giúp, hãy vui vẻ.

Ðức ái không được giả hình. Hãy chê ghét điều ác và trìu mến điều lành. Hãy thương yêu nhau trong tình bác ái huynh đệ: Hãy nhân nhượng tôn kính nhau. Hãy siêng năng, chớ biếng nhác: hãy sốt mến trong tâm thần và phụng sự Chúa. Hãy hân hoan trong niềm cậy trông, nhẫn nại trong gian truân và kiên tâm cầu nguyện. Hãy giúp đỡ các thánh khi họ thiếu thốn, và ân cần tiếp khách đỗ nhà. Hãy chúc phúc cho những kẻ bắt bớ anh em: Hãy chúc phúc, chứ đừng chúc dữ. Hãy vui mừng với kẻ vui mừng, và khóc lóc với kẻ khóc lóc. Hãy đồng tâm hiệp ý với nhau: đừng tự cao tự đại, một hãy ưa thích những sự hèn kém. Ðừng tự đắc cho mình là khôn.

Ðó là lời Chúa.

Ðáp Ca: Tv 130, 1. 2. 3

Ðáp: Lạy Chúa, xin giữ linh hồn con trong bình an của Chúa.

Xướng: 1) Lạy Chúa, lòng con không tự đắc, và mắt con chẳng liếc nhìn cao, con cũng không lo nghĩ những việc lớn lao hay là những điều quá tầm trí mọn. - Ðáp.

2) Nhưng con lo giữ linh hồn cho thinh lặng và thanh thản. Như trẻ thơ sống trong lòng thân mẫu, linh hồn con cũng như thế ở trong con. - Ðáp.

3) Israel hãy cậy trông vào Chúa, tự bây giờ và cho tới muôn đời. - Ðáp.

Hoặc:

Ðáp Ca: Tv 21, 26b-27. 28-30a. 31-32

Ðáp: Lạy Chúa, bởi Chúa mà lời con ca ngợi vang lên trong Ðại hội (c. 26a).

Xướng: 1) Bởi Chúa mà lời con ca ngợi vang lên trong Ðại hội. Con sẽ làm trọn những lời khấn hứa của con, trước mặt những người tôn sợ Chúa. Bạn cơ bần sẽ ăn và được no nê, những kẻ tìm kiếm Chúa sẽ ca khen Chúa: "Tâm hồn các bạn hãy vui sống tới muôn đời". - Ðáp.

2) Thiên hạ sẽ ghi lòng và trở về với Chúa, khắp cùng bờ cõi địa cầu; và toàn thể bá tánh chư dân sẽ phủ phục trước thiên nhan Chúa. Bao người ngủ trong lòng đất sẽ tôn thờ duy một Chúa. - Ðáp.

3) Miêu duệ con sẽ phục vụ Ngài, sẽ tường thuật về Chúa cho thế hệ tương lai, và chúng kể cho dân hậu sinh biết đức công minh Chúa, rằng: "Ðiều đó Chúa đã làm". - Ðáp.

* * *

Bài Ðọc I: (Năm II) Pl 2, 5-11

"Người đã tự hạ mình, vì thế Thiên Chúa đã tôn vinh Người".

Bài trích thư Thánh Phaolô Tông đồ gửi tín hữu Philipphê.

Anh em thân mến, anh em hãy cảm nghĩ trong anh em điều đã có trong Ðức Giêsu Kitô: Người tuy là thân phận Thiên Chúa, đã không nghĩ phải giành cho được ngang hàng với Thiên Chúa; trái lại, Người huỷ bỏ chính mình mà nhận lấy thân phận tôi đòi, đã trở nên giống như loài người với cách thức bề ngoài như một người phàm.

Người đã tự hạ mình mà vâng lời cho đến chết, và chết trên thập giá. Vì thế, Thiên Chúa đã tôn vinh Người, và ban cho Người một danh hiệu vượt trên mọi danh hiệu, để khi nghe tên Giêsu, mọi loài trên trời dưới đất và trong địa ngục phải quỳ gối xuống, và mọi miệng lưỡi phải tuyên xưng Ðức Giêsu Kitô là Chúa để Thiên Chúa Cha được vinh quang.

Ðó là lời Chúa.

Ðáp Ca: Tv 21, 26b-27. 28-30a. 31-32

Ðáp: Lạy Chúa, bởi Chúa mà lời con ca ngợi vang lên trong Ðại hội (c. 26a).

Xướng: 1) Bởi Chúa mà lời con ca ngợi vang lên trong Ðại hội. Con sẽ làm trọn những lời khấn hứa của con, trước mặt những người tôn sợ Chúa. Bạn cơ bần sẽ ăn và được no nê, những kẻ tìm kiếm Chúa sẽ ca khen Chúa: "Tâm hồn các bạn hãy vui sống tới muôn đời". - Ðáp.

2) Thiên hạ sẽ ghi lòng và trở về với Chúa, khắp cùng bờ cõi địa cầu; và toàn thể bá tánh chư dân sẽ phủ phục trước thiên nhan Chúa. Bao người ngủ trong lòng đất sẽ tôn thờ duy một Chúa. - Ðáp.

3) Miêu duệ con sẽ phục vụ Ngài, sẽ tường thuật về Chúa cho thế hệ tương lai, và chúng kể cho dân hậu sinh biết đức công minh Chúa, rằng: "Ðiều đó Chúa đã làm". - Ðáp.

* * *

Alleluia: Tv 147, 12a và 15a

Alleluia, alleluia! - Giêrusalem, hãy ngợi khen Chúa, Ðấng đã sai lời Người xuống cõi trần ai. - Alleluia.

Phúc Âm: Lc 14, 15-24

"Anh hãy ra ngoài đường ngoài ngõ, và cố ép người ta vào cho đầy nhà tôi".

Tin Mừng Chúa Giêsu Kitô theo Thánh Luca.

Khi ấy, một người đồng bàn thưa cùng Chúa Giêsu rằng: "Phúc cho kẻ sẽ được ăn tiệc trong nước Thiên Chúa". Người phán cùng kẻ ấy rằng: "Có một người kia dọn tiệc linh đình, và đã mời nhiều thực khách. Tới giờ dự tiệc, ông sai đầy tớ đi báo cho những kẻ được mời để họ đến, vì mọi sự đã dọn sẵn sàng rồi. Nhưng mọi người đồng thanh xin kiếu. Người thứ nhất nói với ông rằng: "Tôi mới tậu một thửa ruộng, tôi cần phải đi xem đất, nên xin ông cho tôi kiếu". Người thứ hai nói: "Tôi mới mua năm đôi bò, và tôi phải đi thử chúng, nên xin ông cho tôi kiếu". Người khác lại rằng: "Tôi mới cưới vợ, bởi đó tôi không thể đến được".

"Người đầy tớ trở về thuật lại những điều đó cho chủ mình. Bấy giờ chủ nhà liền nổi giận, bảo người đầy tớ rằng: "Anh hãy cấp tốc đi ra các công trường và các ngõ hẻm thành phố mà dẫn về đây những người hành khất, tàn tật, đui mù và què quặt". Người đầy tớ trở về trình rằng: "Thưa ông, lệnh ông ban đã được thi hành, thế mà hãy còn dư chỗ". Ông chủ lại bảo người đầy tớ rằng: "Anh hãy ra ngoài đường ngoài ngõ và cố ép người ta vào cho đầy nhà tôi. Vì tôi bảo cho các người biết: không một ai trong những kẻ đã được mời, sẽ được nếm bữa tiệc của tôi".

Ðó là lời Chúa.

Suy Niệm:

Bài Tin Mừng hôm nay, Ðức Giêsu muốn nói đến lòng thương xót của Chúa Cha đối với mọi người, đặc biệt là những người Do Thái. Nhưng họ đã không đón nhận và đánh mất đi tình thương ấy. Vì thế ân lộc bị cất đi khỏi họ.

Ðối với người Kitô hữu hôm nay, chúng ta cũng được diễm phúc làm con cái Chúa, nếu chúng ta không biết quý trọng ân huệ cao cả này, chúng ta cũng sẽ bị loại ra ngoài bàn tiệc đời đời của Ngài.

Cầu Nguyện:

Lạy Cha, xin cho chúng con nhận ra những ân huệ mà Cha ban tặng cho chúng con. Xin cho chúng con trân trọng đón nhận và làm phát triển phúc lành của Cha. Ðồng thời chúng con biết mở rộng bàn tay chia sẻ với anh em, hầu tất cả chúng con đều được vào dự tiệc với Cha. Chúng con cầu xin, nhờ Ðức Giêsu Kitô, Chúa chúng con. Amen.


Thu Tu sau Chua Nhat 31 Quanh Nam

Mùa Quanh Năm Mùa Quanh Năm Thứ Ba sau Chúa Nhật 31 Quanh Năm Thứ Năm sau Chúa Nhật 31 Quanh Năm
Thứ Tư sau Chúa Nhật 31 Quanh Năm

Bài Ðọc I: (Năm I) Rm 13, 8-10

"Yêu thương là chu toàn trọn cả luật".

Bài trích thư Thánh Phaolô Tông đồ gửi tín hữu Rôma.

Anh em thân mến, anh em chớ mắc nợ ai ngoài việc phải yêu mến nhau. Vì ai yêu người, thì đã giữ trọn Lề luật. Ðó là: Chớ ngoại tình, chớ giết người, chớ trộm cắp, chớ làm chứng gian, chớ mê tham, và nếu có điều luật nào khác, thì cũng tóm lại trong lời này là: Ngươi hãy yêu mến kẻ khác như chính mình. Lòng yêu thương không làm hại kẻ khác. Vậy yêu thương là chu toàn cả lề luật.

Ðó là lời Chúa.

Ðáp Ca: Tv 111, 1-2. 4-5. 9

Ðáp: Phúc đức cho người biết xót thương và cho vay (c. 5a).

Hoặc đọc: Alleluia.

Xướng: 1) Phúc đức thay người tôn sợ Chúa, người hết lòng ham mộ luật pháp của Ngài. Con cháu người sẽ hùng cường trong đất nước: thiên hạ sẽ chúc phúc cho dòng dõi hiền nhân. - Ðáp.

2) Trong u tối người xuất hiện như sự sáng soi kẻ lòng ngay, người nhân hậu, từ bi và công chính. Phúc đức cho người biết xót thương và cho vay, biết quản lý tài sản mình theo đức công bình. - Ðáp.

3) Người ban phát và bố thí cho những kẻ nghèo, lòng quảng đại của người muôn đời còn mãi, sừng người được ngẩng lên trong vinh quang. - Ðáp.

* * *

Bài Ðọc I: (Năm II) Pl 2, 12-18

"Anh em hãy lo cho mình được ơn cứu độ; Thiên Chúa tạo nên trong anh em cả ý muốn lẫn việc làm".

Bài trích thư Thánh Phaolô Tông đồ gửi tín hữu Philipphê.

Anh em thân mến, như anh em vẫn luôn luôn vâng lời, không phải trong lúc tôi có mặt mà thôi, nhưng hơn nữa, cả lúc này là lúc tôi vắng mặt, anh em cũng phải kinh hãi run sợ mà lo cho mình được ơn cứu độ. Vì chưng, Thiên Chúa là Ðấng tạo nên trong anh em cả ý muốn lẫn việc làm theo sở định của Người.

Anh em hãy thi hành mọi việc, đừng kêu ca và nghi ngại, để anh em biến thành những người không có gì đáng chê trách, và trở nên những người con vẹn toàn không ai bắt lỗi được của Thiên Chúa ở giữa một thế hệ hư hốt và gian tà. Giữa những kẻ ấy, anh em hãy chiếu sáng ra như những vì sao trong vũ trụ, hãy tích trữ lời hằng sống, để làm sáng danh tôi trong ngày của Ðức Kitô, vì tôi đã không bôn tẩu cách hư luống và đã không uổng công lao nhọc.

Và nếu tôi phải đổ máu làm lễ vật tiến dâng vì đức tin anh em, tôi sẽ vui mừng và hân hoan với tất cả anh em. Và cả anh em nữa, anh em cũng sẽ được vui mừng và hân hoan với tôi.

Ðó là lời Chúa.

Ðáp Ca: Tv 26, 1. 4. 13-14

Ðáp: Chúa là sự sáng và là Ðấng cứu độ tôi (c. 1a).

Xướng: 1) Chúa là sự sáng, là Ðấng cứu độ, tôi sợ chi ai? Chúa là Ðấng phù trợ đời tôi, tôi sợ gì ai? - Ðáp.

2) Có một điều tôi xin Chúa, một điều tôi kiếm tìm, đó là tôi được cư ngụ trong nhà Chúa suốt đời tôi, hầu vui hưởng sự êm đềm của Chúa, và chiêm ngưỡng thánh điện của Ngài. - Ðáp.

3) Tôi tin rằng tôi sẽ được nhìn xem những ơn lành của Chúa trong cõi nhân sinh. Hãy chờ đợi Chúa, hãy sống can trường, hãy phấn khởi tâm hồn và chờ đợi Chúa! - Ðáp.

* * *

Alleluia: x. Cv 16, 14b

Alleluia, alleluia! - Lạy Chúa, xin hãy mở lòng chúng con, để chúng con nghe lời của Con Chúa. - Alleluia.

Phúc Âm: Lc 14, 25-33

"Ai không từ bỏ tất cả của cải mình có, thì không thể làm môn đệ Ta".

Tin Mừng Chúa Giêsu Kitô theo Thánh Luca.

Khi ấy, có nhiều đám đông cùng đi với Chúa Giêsu, Người ngoảnh lại bảo họ rằng: "Nếu ai đến với Ta mà không bỏ cha mẹ, vợ con, anh chị em và cả mạng sống mình, thì không thể làm môn đệ Ta. Còn ai không vác thập giá mình mà theo Ta, thì không thể làm môn đệ Ta. Và có ai trong các ngươi muốn xây tháp mà trước tiên không ngồi tính toán phí tổn cần thiết, xem có đủ để hoàn tất không, kẻo đặt móng rồi mà không thể hoàn tất, thì mọi người xem thấy sẽ chế diễu người đó rằng: "Tên này khởi sự xây cất mà không hoàn thành nổi".

"Hoặc có vua nào sắp đi giao chiến với một vua khác, mà trước tiên không ngồi suy nghĩ xem mình có thể đem mười ngàn quân ra đương đầu với đối phương dẫn hai mươi ngàn quân tiến đánh mình chăng? Bằng chẳng nổi, thì khi đối phương còn ở xa, vua ấy sai một phái đoàn đến cầu hoà. Cũng thế, bất kỳ ai trong các ngươi không từ bỏ tất cả của cải mình có, thì không thể làm môn đệ Ta".

Ðó là lời Chúa.

Suy Niệm:

Ðể trở nên môn đệ của Ðức Giêsu, chúng ta cũng phải cùng đi con đường với Ðức Giêsu. Ðường Ngài đi là từ bỏ, là đón nhận Thập Giá. Chúng ta có dám từ bỏ bản thân? Có dám hy sinh cho lợi ích tha nhân như Chúa không?

Cầu Nguyện:

Lạy Chúa Giêsu, gia đình chúng con, giáo xứ chúng con, tổ quốc chúng con cũng đang khao khát một cuộc sống ấm no, an vui, thịnh vượng. Nhưng để điều đó được hiện thực, mỗi người chúng con phải biết bỏ đi tư lợi để xây dựng cho công ích. Chỉ khi biết sống vì tha nhân chúng con mới đích thực làm môn đệ của Chúa. Amen.


Thu Nam sau Chua Nhat 31 Quanh Nam

Mùa Quanh Năm Mùa Quanh Năm Thứ Tư sau Chúa Nhật 31 Quanh Năm Thứ Sáu sau Chúa Nhật 31 Quanh Năm
Thứ Năm sau Chúa Nhật 31 Quanh Năm

Bài Ðọc I: (Năm I) Rm 14, 7-12

"Dù chúng ta sống hay chết, chúng ta đều thuộc về Chúa".

Bài trích thư Thánh Phaolô Tông đồ gửi tín hữu Rôma.

Anh em thân mến, không ai trong anh em được sống cho mình, và cũng không ai chết cho mình. Vì nếu chúng ta sống, là sống cho Chúa, nếu chúng ta chết, là chết cho Chúa. Vậy dù chúng ta sống hay chết, chúng ta đều thuộc về Chúa.

Vì lẽ ấy, nếu Ðức Kitô đã chết và sống lại, là để cai trị kẻ sống và kẻ chết. Còn ngươi, việc gì mà đoán xét anh em ngươi? Và ngươi, tại sao ngươi khinh miệt anh em ngươi? Vì tất cả chúng ta đều sẽ phải ra trước toà án của Ðức Kitô, bởi có lời chép: "Chúa phán rằng: Ta thề trên sự sống Ta, mọi đầu gối sẽ phải quỳ lạy Ta, và mọi miệng lưỡi sẽ ngợi khen Thiên Chúa".

Vì vậy, mỗi người chúng ta sẽ phải trả lẽ về chính mình với Thiên Chúa.

Ðó là lời Chúa.

Ðáp Ca: Tv 26, 1. 4. 13-14

Ðáp: Tôi tin rằng tôi sẽ được nhìn xem những ơn lành của Chúa trong cõi nhân sinh (c. 13).

Xướng: 1) Chúa là sự sáng, là Ðấng cứu độ, tôi sợ chi ai? Chúa là Ðấng phù trợ đời tôi, tôi sợ gì ai? - Ðáp.

2) Có một điều tôi xin Chúa, một điều tôi kiếm tìm, đó là tôi được cư ngụ trong nhà Chúa suốt đời tôi, hầu vui hưởng êm đềm của Chúa, và chiêm ngưỡng thánh điện của Người. - Ðáp.

3) Tôi tin rằng tôi sẽ được nhìn xem những ơn lành của Chúa trong cõi nhân sinh. Hãy chờ đợi Chúa, hãy sống can trường, hãy phấn khởi tâm hồn và chờ đợi Chúa! - Ðáp.

* * *

Bài Ðọc I: (Năm II) Pl 3, 3-8

"Những điều xưa kia được kể là lợi ích cho tôi, thì nay tôi coi là bất lợi vì Ðức Kitô".

Bài trích thư Thánh Phaolô Tông đồ gửi tín hữu Philipphê.

Anh em thân mến, chính chúng ta là những người chịu cắt bì, chúng ta phụng thờ Thiên Chúa theo thần trí, và khoe mình trong Ðức Giêsu Kitô, chứ không tin tưởng vào xác thịt, mặc dầu chính tôi cũng có thể ỷ lại vào xác thịt. Nếu có ai khác nghĩ mình có lý để ỷ lại vào xác thịt, thì tôi còn có lý hơn: tôi đã chịu cắt bì từ ngày thứ tám, là người chủng tộc Israel, thuộc chi họ Bengiamin, là người Do-thái sinh bởi người Do-thái, là người biệt phái chiếu theo lề luật. Bởi lòng đạo đức nhiệt thành, tôi đã bách hại Hội Thánh Thiên Chúa, chiếu theo đức công chính do lề luật công bố, tôi được coi là người không có gì đáng trách.

Nhưng những điều xưa kia được kể là ích lợi cho tôi, thì nay vì Ðức Kitô tôi coi là bất lợi. Vả lại tôi coi tất cả mọi sự như thua thiệt trước cái lợi tuyệt vời là được biết Ðức Giêsu Kitô, Chúa tôi. Vì Ngài, tôi đành thua lỗ mọi sự, và coi là phân bón cả, để lợi được Ðức Kitô.

Ðó là lời Chúa.

Ðáp Ca: Tv 104, 2-3. 4-5. 6-7

Ðáp: Tâm hồn những ai tìm Chúa, hãy mừng vui (c. 3b).

Xướng: 1) Hãy ca tụng Chúa, hãy hoan hô danh Người, hãy kể ra sự nghiệp Chúa ở giữa chư dân. Hãy xướng ca, đàn hát mừng Người, hãy tường thuật mọi điều kỳ diệu của Chúa. - Ðáp.

2) Hãy coi trọng Chúa và quyền năng của Chúa, hãy tìm kiếm thiên nhan Chúa luôn luôn. Hãy nhớ lại những điều kỳ diệu Chúa đã làm, những phép lạ và những điều Ngài phán quyết. - Ðáp.

3) Hỡi miêu duệ Abraham là tôi tớ của Người, hỡi con cháu Giacóp, những kẻ được Người kén chọn, chính Chúa là Thiên Chúa chúng ta, quyền cai trị của Người bao trùm khắp cả địa cầu. - Ðáp.

* * *

Alleluia: 2 Cr 5, 19

Alleluia, alleluia! - Thiên Chúa ở trong Ðức Kitô đã giải hoà thế gian, để chúng ta nghe lời của Con Chúa. - Alleluia.

Phúc Âm: Lc 15, 1-10

"Trên trời sẽ vui mừng vì một người tội lỗi hối cải".

Tin Mừng Chúa Giêsu Kitô theo Thánh Luca.

Khi ấy, những người thâu thuế và những người tội lỗi đến gần Chúa Giêsu để nghe Người giảng. Thấy vậy, những người Biệt phái và Luật sĩ lẩm bẩm rằng: "Ông này đón tiếp những kẻ tội lỗi, cùng ngồi ăn uống với chúng". Bấy giờ Người phán bảo họ dụ ngôn này: "Ai trong các ông có một trăm con chiên, và nếu mất một con, lại không để chín mươi chín con khác trong hoang địa mà đi tìm con chiên lạc, cho đến khi tìm được sao? Và khi đã tìm thấy, người đó vui mừng vác chiên trên vai, trở về nhà, kêu bạn hữu và những người lân cận mà nói rằng: "Anh em hãy chia vui với tôi, vì tôi đã tìm thấy con chiên lạc!" Cũng vậy tôi bảo các ông: Trên trời sẽ vui mừng vì một người tội lỗi hối cải hơn là vì chín mươi chín người công chính không cần hối cải.

"Hay là người đàn bà nào có mười đồng bạc, nếu mất một đồng, mà lại không đốt đèn, quét nhà và tìm kỹ lưỡng cho đến khi tìm thấy sao? Và khi đã tìm thấy, bà mời các chị em bạn và những người láng giềng đến mà rằng: "Chị em hãy vui mừng với tôi, vì tôi đã tìm được đồng bạc tôi đã mất". Cũng vậy, tôi bảo các ông: Các thiên thần của Thiên Chúa sẽ vui mừng vì một người tội lỗi hối cải".

Ðó là lời Chúa.

Suy Niệm:

Tha thứ là biểu hiện của lòng yêu thương. Nơi bài Tin Mừng này, chúng ta nhận ra chân dung của Ðức Giêsu: hiện thân của Chúa Cha. Ngài đầy lòng yêu thương nhân hậu, luôn kiếm tìm chúng ta. Ngài đầy lòng yêu thương nhân hậu, luôn kiếm tìm chúng ta. Ngài sẵn sàng đón nhận chúng ta đang khi chúng ta còn là tội nhân. Và Ngài sẽ vô cùng sung sướng khi chúng ta biết mở lòng đón nhận sự tha thứ và tình yêu thương của Ngài.

Cầu Nguyện:

Lạy Cha, cuộc sống của chúng con đầy dẫy những bất hòa, những lầm lỗi. Vì chúng con đã quên đi vai trò làm chồng, làm vợ, làm cha, làm mẹ, làm con và làm người thân cận của nhau. Nhiều lúc chúng con đã xử với nhau như những phường gian ác, những kẻ thù.

Xin Cha cho chúng con biết nhận ra rằng Cha đã yêu thương và chấp nhận những lầm lỗi, yếu đuối của chúng con. Ðể trong tình yêu của Cha, chúng con cũng biết đối xử như thế với anh chị em con. Chúng con cầu xin, nhờ Ðức Giêsu Kitô, Chúa chúng con. Amen.


Thu Sau sau Chua Nhat 31 Quanh Nam

Mùa Quanh Năm Mùa Quanh Năm Thứ Năm sau Chúa Nhật 31 Quanh Năm Thứ Bảy sau Chúa Nhật 31 Quanh Năm
Thứ Sáu sau Chúa Nhật 31 Quanh Năm

Bài Ðọc I: (Năm I) Rm 15, 14-21

"Tôi là người giúp việc của Ðức Giêsu Kitô nơi các người Dân ngoại để của lễ Dân ngoại được Chúa chấp nhận".

Bài trích thư Thánh Phaolô Tông đồ gửi tín hữu Rôma.

Anh em thân mến, phần tôi, tôi tin chắc rằng anh em có đầy thiện cảm, và đầy mọi sự hiểu biết, cho nên anh em có thể khuyên bảo lẫn nhau. Nhưng tôi đã viết thư này cho anh em có phần khá bạo dạn, có ý nhắc nhủ anh em nhớ lại: nhờ ân sủng Thiên Chúa đã ban cho tôi trở nên người giúp việc của Ðức Giêsu Kitô nơi các Dân ngoại, gánh lấy thiên chức rao giảng Tin Mừng, ngõ hầu của lễ Dân ngoại được chấp nhận và được thánh hoá trong Thánh Thần.

Bởi vậy trong Ðức Giêsu Kitô, tôi có thể tự hào trước mặt Thiên Chúa. Vì chưng tôi không dám nói điều gì ngoài việc Ðức Kitô dùng tôi làm cho dân ngoại vâng phục, bằng ngôn ngữ cũng như bằng hành động, nhờ những phép lạ, những việc phi thường và quyền lực của Thánh Thần. Bởi thế, từ Giêrusalem và miền chung quanh cho đến Illyricô, tôi đã rao giảng đầy đủ Tin Mừng của Ðức Kitô.

Như thế, tôi đã rao giảng Tin Mừng này, không phải ở những nơi đã kêu cầu danh Ðức Kitô, để tránh khỏi xây dựng trên nền móng kẻ khác đã đặt, nhưng tôi hành động như lời đã chép: "Những ai chưa hề nghe loan báo về Người, thì sẽ xem thấy Người; và những ai chưa hề nghe nói về Người, thì sẽ hiểu biết Người".

Ðó là lời Chúa.

Ðáp Ca: Tv 97, 1. 2-3ab. 3cd-4

Ðáp: Chúa đã công bố ơn cứu độ của Người trước mặt chư dân (x. c. 2b).

Xướng: 1) Hãy ca mừng Chúa một bài ca mới, vì Người đã làm nên những điều huyền diệu. Tay hữu Người đã tạo cho Người cuộc chiến thắng, cùng với cánh tay thánh thiện của Người. - Ðáp.

2) Chúa đã công bố ơn cứu độ của Người, trước mặt chư dân, Người tỏ rõ đức công minh. Người đã nhớ lại lòng nhân hậu và trung thành, để sủng ái nhà Israel. - Ðáp.

3) Khắp nơi bờ cõi địa cầu đã nhìn thấy ơn cứu độ của Thiên Chúa chúng ta. Toàn thể địa cầu hãy reo mừng Chúa, hãy hoan hỉ, mừng vui và đàn ca. - Ðáp.

* * *

Bài Ðọc I: (Năm II) Pl 3, 17 - 4, 1

"Chúng ta mong đợi Ðấng Cứu Chuộc là Ðức Giêsu Kitô, Chúa chúng ta. Người sẽ biến đổi thân xác hèn hạ của chúng ta nên giống như thân xác hiển vinh của Người".

Bài trích thư Thánh Phaolô Tông đồ gửi tín hữu Philípphê.

Anh em thân mến, anh em hãy bắt chước tôi, và hãy để mắt nhìn coi những người ăn ở theo như mẫu mực anh em thấy nơi chúng tôi. Bởi chưng như tôi đã thường nói với anh em, và bây giờ đây tôi đau lòng ứa lệ mà nói lại, có nhiều người sống thù nghịch với thập giá Ðức Kitô. Chung cuộc đời họ là hư vong, chúa tể của họ là cái bụng, và họ đặt vinh danh của họ trong những điều ô nhục; họ chỉ ưa chuộng những cái trên cõi đời này. Phần chúng ta, quê hương chúng ta ở trên trời, nơi đó chúng ta mong đợi Ðấng Cứu Chuộc là Ðức Giêsu Kitô, Chúa chúng ta, Người sẽ biến đổi thân xác hèn hạ của chúng ta nên giống như thân xác hiển vinh của Người, nhờ quyền lực mà Người vẫn có, để bắt muôn vật suy phục Người.

Bởi thế, anh em thân mến và quý yêu, anh em là niềm hoan lạc và triều thiên của tôi. Anh em thân mến, hãy vững vàng trong Chúa.

Ðó là lời Chúa.

Ðáp Ca: Tv 121, 1-2. 3-4a. 4b-5

Ðáp: Tôi vui mừng khi người ta nói với tôi: "Chúng ta sẽ tiến vào nhà Chúa"(c. 1).

Xướng: 1) Tôi vui mừng khi người ta nói với tôi: "Chúng ta sẽ tiến vào nhà Chúa". Hỡi Giêrusalem, chân chúng tôi đang đứng nơi cửa thành rồi. - Ðáp.

2) Giêrusalem được kiến thiết như thành trì, được cấu tạo kiên cố trong toàn thể. Nơi đây các bộ lạc, các bộ lạc của Chúa tiến lên. - Ðáp.

3) Theo luật pháp của Israel, để ngợi khen danh Chúa. Tại đây đã đặt ngai toà thẩm phán, ngai toà của nhà Ðavit. - Ðáp.

* * *

Alleluia: Pl 2, 15-16

Alleluia, alleluia! - Anh em hãy tích trữ lời ban sự sống, anh em hãy chiếu sáng như những vì sao ở giữa thế gian. - Alleluia.

Phúc Âm: Lc 16, 1-8

"Con cái đời này khi đối xử với đồng loại thì khôn khéo hơn con cái sự sáng".

Tin Mừng Chúa Giêsu Kitô theo Thánh Luca.

Khi ấy, Chúa Giêsu phán cùng các môn đệ rằng: "Một người phú hộ kia có một người quản lý; và người này bị tố cáo đã phung phí của chủ. Ông chủ gọi người quản lý đến và bảo rằng: "Tôi nghe nói anh sao đó. Anh hãy tính sổ công việc quản lý của anh, vì từ nay anh không thể làm quản lý nữa". Người quản lý thầm nghĩ rằng: "Tôi phải làm thế nào, vì chủ tôi cất chức quản lý của tôi? Cuốc đất thì không nổi, ăn mày thì hổ ngươi. Tôi biết phải liệu thế nào để khi mất chức quản lý thì sẽ có người đón tiếp tôi về nhà họ".

"Vậy anh gọi từng con nợ của chủ đến và hỏi người thứ nhất rằng: "Anh mắc nợ chủ tôi bao nhiêu?" Người ấy đáp: "Một trăm thùng dầu". Anh bảo người ấy rằng: "Anh hãy lấy văn tự, ngồi xuống mau mà viết lại năm mươi". Rồi anh hỏi người khác rằng: "Còn anh, anh mắc nợ bao nhiêu?" Người ấy đáp: "Một trăm giạ lúa miến". Anh bảo người ấy rằng: "Anh hãy lấy văn tự mà viết lại: tám mươi".

"Và chủ khen người quản lý bất lương đó đã hành động cách khôn khéo: vì con cái đời này, khi đối xử với đồng loại, thì khôn khéo hơn con cái sự sáng".

Ðó là lời Chúa.

Suy Niệm:

Con người ngày nay rất khôn ngoan khi tính toán để tìm kiếm hạnh phúc đời này. Nhưng sự khôn ngoan đích thực thì ít có ai tìm được, hay cố gắng đi tìm. Cũng như người quản lý trong bài Tin Mừng hôm nay, ông đã dùng sự khôn khéo gian manh để tìm hạnh phúc cho đời sống của ông. Qua đó, Ðức Giêsu muốn dạy chúng ta biết dùng sự khôn ngoan của mình để sử dụng gia tài Chúa ban: Sức khỏe, thời gian, tiền của... mà tìm lấy cho mình hạnh phúc vĩnh cửu.

Cầu Nguyện:

Lạy Chúa, Chúa biết con người chúng con yếu hèn, chúng con muốn theo Chúa nhưng lại chạy theo của cải vật chất, lạc thú, danh vọng ở đời. Xin tha thứ cho chúng con và ban ơn khôn ngoan, ý chí cương quyết để chúng con biết chọn Chúa, vì chính Chúa là hạnh phúc vũnh cửu của chúng con. Amen.


Thu Bay sau Chua Nhat 31 Quanh Nam

Mùa Quanh Năm Mùa Quanh Năm Thứ Sáu sau Chúa Nhật 31 Quanh Năm Chúa Nhật 32 Quanh Năm Năm A
Thứ Bảy sau Chúa Nhật 31 Quanh Năm

Bài Ðọc I: (Năm I) Rm 16, 3-9. 16. 22-27

"Anh em hãy chào nhau trong cái hôn thánh thiện".

Bài trích thư Thánh Phaolô Tông đồ gửi tín hữu Rôma.

Anh em thân mến, tôi xin gởi lời chào bà Prisca và ông Aquila, là những người cộng sự viên của tôi trong Ðức Giêsu Kitô, (họ đã liều mất đầu để cứu mạng sống tôi; không chỉ một mình tôi mang ơn họ mà thôi, nhưng còn tất cả các Giáo đoàn dân ngoại nữa), xin gởi lời chào Giáo đoàn đang hội họp tại nhà họ. Xin gởi lời chào Êphênêtô, người tôi yêu quý, ông là hoa quả đầu mùa trong Ðức Kitô bên Tiểu Á. Xin gởi lời chào Maria, người đã vất vả nhiều vì anh em. Xin gởi lời chào Anđrônicô và Giunia, người bà con và bạn tù của tôi; họ là những người danh vọng trong hàng các Tông đồ và đã thuộc về Ðức Kitô trước tôi. Xin gởi lời chào Ampliatô, người tôi rất yêu quý trong Chúa. Xin gởi lời chào Urbanô, cộng sự viên của chúng tôi trong Ðức Giêsu Kitô, và cả Sitakhin, người tôi yêu quý. Anh em hãy chào nhau trong cái hôn thánh thiện. Tất cả các Giáo đoàn của Ðức Kitô gởi lời chào anh em.

Tôi là Tertiô, người viết thư này, xin gởi lời chào anh em trong Chúa. Caiô, người cho tôi trọ nhà, và toàn thể Giáo đoàn cũng gởi lời chào anh em. Êrastô, chủ kho bạc thị trấn, và Quartô, người anh em, xin gởi lời chào anh em. Nguyện chúc ân sủng Ðức Giêsu Kitô, Chúa chúng ta, ở cùng tất cả anh em. Amen.

Kính chúc Ðấng có quyền năng làm cho anh em được vững vàng theo Tin Mừng tôi loan truyền, và lời giảng dạy của Chúa Giêsu Kitô, theo mạc khải mầu nhiệm được giữ kín từ đời đời, nhưng nay được tỏ bày, và nhờ các tiên tri ghi chép theo lệnh của Thiên Chúa hằng hữu, được thông tri cho các dân ngoại, để dẫn đưa họ về vâng phục đức tin. Kính chúc Thiên Chúa, Ðấng khôn ngoan độc nhất, nhờ Chúa Giêsu Kitô, kính chúc Người vinh quang muôn đời. Amen.

Ðó là lời Chúa.

Ðáp Ca: Tv 144, 2-3. 4-5. 10-11

Ðáp: Lạy Chúa, con sẽ chúc tụng danh Chúa tới muôn đời (x. c. 1b).

Xướng: 1) Hằng ngày con sẽ chúc tụng Chúa, và con sẽ khen ngợi danh Chúa tới muôn đời. Chúa vĩ đại và rất đáng ngợi khen, sự vĩ đại của Chúa không thể đo lường được. - Ðáp.

2) Thế hệ này rao giảng cho thế hệ kia hay công việc Chúa, và thiên hạ loan tin quyền năng của Ngài. Người ta nói đến vinh quang cao cả oai nghiêm, và phổ biến những điều kỳ diệu của Chúa. - Ðáp.

3) Lạy Chúa, mọi công cuộc của Chúa hãy ca ngợi Chúa, và các thánh nhân của Ngài hãy chúc tụng Ngài. Thiên hạ hãy nói lên vinh quang nước Chúa, và hãy đề cao quyền năng của Ngài.- Ðáp.

* * *

Bài Ðọc I: (Năm II) Pl 4, 10-19

"Tôi có thể làm được mọi sự trong Ðấng ban sức mạnh cho tôi".

Bài trích thư Thánh Phaolô Tông đồ gửi tín hữu Philipphê.

Anh em thân mến, tôi rất vui mừng trong Chúa vì sự săn sóc của anh em đối với tôi đã sinh hoa kết quả: anh em đã nghĩ tới vấn đề đó từ lâu rồi nhưng anh em không có dịp tỏ bày ra. Tôi nói thế không phải vì sự túng thiếu của tôi, vì chưng tôi đã học tập để tự túc trong mọi hoàn cảnh. Tôi biết chịu thiếu thốn và biết hưởng sung túc. Trong mọi trường hợp và hết mọi cách, tôi đã học cho biết no, biết đói, biết dư dật và thiếu thốn. Tôi có thể làm được mọi sự trong Ðấng ban sức mạnh cho tôi.

Nhưng anh em đã hành động chí lý khi san sẻ mọi quẫn bách của tôi. Này anh em, người thành Philipphê, anh em cũng đã thừa biết là ngay lúc bắt đầu rao giảng Tin Mừng, khi tôi rời bỏ Macêđônia, không một giáo đoàn nào đã đóng góp vào sổ chi tiêu của tôi, trừ một mình anh em mà thôi: vì một đôi lần, anh em đã gửi đồ về thành Thêxalônica cho tôi dùng. Không phải tôi cầu ơn cầu nghĩa gì, nhưng tôi cầu cho vốn liếng anh em được sinh hoa kết quả dồi dào. Hiện tôi có đủ mọi sự và có dư thừa: tôi đã được đầy đủ sau khi nhận lãnh những tặng vật anh em nhờ Êpaphrôđitô gửi đến, là hương thơm ngạt ngào, là lễ vật được Thiên Chúa vui lòng chấp nhận.

Xin Thiên Chúa cung cấp dư dật những nhu cầu của anh em, theo sự phú túc vinh quang của Người, trong Ðức Giêsu Kitô. Vinh danh Thiên Chúa là Cha chúng ta muôn đời. Amen.

Ðó là lời Chúa.

Ðáp Ca: Tv 111, 1-2. 5-6. 8a và 9

Ðáp: Phúc đức thay người tôn sợ Chúa (c. 1a).

Xướng: 1) Phúc đức thay người tôn sợ Chúa, người hết lòng ham mộ luật pháp của Ngài. Con cháu người sẽ hùng cường trong Ðất Nước: thiên hạ sẽ chúc phúc cho dòng dõi hiền nhân. - Ðáp.

2) Phúc đức cho người biết xót thương và cho vay, biết quản lý tài sản mình theo đức công bình. Cho tới đời đời người sẽ không nao núng: người hiền đức sẽ được ghi nhớ muôn đời. - Ðáp.

3) Lòng người kiên nghị, người không kinh hãi. Người ban phát và bố thí cho những kẻ nghèo, lòng quảng đại của người muôn đời còn mãi, sừng người được ngẩng lên trong vinh quang. - Ðáp.

* * *

Alleluia: Ep 1, 17-18

Alleluia, alleluia! - Xin Chúa Cha của Ðức Giêsu Kitô, Chúa chúng ta, cho mắt tâm hồn chúng ta được sáng suốt, để chúng ta biết thế nào là trông cậy vào ơn Người kêu gọi chúng ta. - Alleluia.

Phúc Âm: Lc 16, 9-15

"Nếu các con không trung thành trong việc tiền của gian dối, thì ai sẽ giao của chân thật cho các con".

Tin Mừng Chúa Giêsu Kitô theo Thánh Luca.

Khi ấy, Chúa Giêsu phán cùng các môn đệ rằng: "Hãy dùng tiền của gian dối mà mua lấy bạn hữu, để khi mất hết tiền bạc, thì họ sẽ đón tiếp các con vào chốn an nghỉ đời đời. Ai trung tín trong việc nhỏ, thì cũng trung tín trong việc lớn; ai gian dối trong việc nhỏ, thì cũng gian dối trong việc lớn. Vậy nếu các con không trung thành trong việc tiền của gian dối, thì ai sẽ giao phó của chân thật cho các con.

"Không đầy tớ nào có thể làm tôi hai chủ: vì hoặc nó ghét chủ này và mến chủ kia; hoặc phục chủ này và khinh chủ nọ. Các con không thể làm tôi Thiên Chúa mà lại làm tôi tiền của được". Những người biệt phái là những kẻ tham lam, nghe nói tất cả những điều đó, thì nhạo cười Người. Vậy Người bảo các ông rằng: "Chính các ông là những kẻ phô trương mình là công chính trước mặt người ta, nhưng Thiên Chúa biết lòng các ông; bởi chưng điều gì cao sang đối với người ta, thì lại là ghê tởm trước mặt Thiên Chúa".

Ðó là lời Chúa.

Suy Niệm:

Người đời thường lấy chữ "tín" chữ "trung" làm nền tảng. Có trung thành mới có thể tin nhau. Ðánh mất chữ tín là đánh mất chữ trung trong tương quan liên vị. Chữ tín chỉ được thiết lập khi từ những việc nhỏ người ta vẫn trung thành. Và ngược lại, khi "một sự bất tín, vạn sự chẳng tin".

Cầu Nguyện:

Lạy Cha, bài Tin Mừng hôm nay, Ðức Giêsu cũng nhấn mạnh cho chúng con thấy sự quan trọng của chữ tín. Thế mà, trong giao ước được thiết lập giữa Cha với nhân loại chúng con, chúng con rất thường bất tín. Từng biến cố càng làm nổi bật sự bất tín của chúng con. Vậy mà dù chúng con thế nào đi nữa, Cha vẫn một mực tín trung. Chính nhờ sự tín trung của Cha, chúng con mới được hưởng ơn cứu độ. Chúng con xin tạ ơn Cha cùng với Ðức Giêsu Kitô Con Cha. Amen.


Chua Nhat 32 Quanh Nam Nam A

Mùa Quanh Năm Mùa Quanh Năm Thứ Bảy sau Chúa Nhật 31 Quanh Năm Chúa Nhật 32 Quanh Năm Năm B
Chúa Nhật 32 Quanh Năm Năm A

Bài Ðọc I: Kn 6, 13-17 (Hl 12-16)

"Những ai tìm kiếm sự khôn ngoan, sẽ gặp được nó".

Bài trích sách Khôn Ngoan.

Sự khôn ngoan sáng tỏ, và không bao giờ lu mờ, những ai yêu mến nó, sẽ xem nó dễ dàng, và những ai tìm kiếm nó, sẽ gặp được nó. Nó sẽ đón tiếp những ai khao khát nó, để tỏ mình ra cho họ trước.

Từ sáng sớm, ai tỉnh thức tiến lại gần nó, sẽ không lao nhọc, vì sẽ gặp nó ngồi nơi cửa nhà mình. Vậy tưởng nhớ đến nó là được khôn sáng vẹn tuyền; và ai tỉnh thức vì nó, sẽ chóng được an tâm. Vì nó chu du tìm kiếm những kẻ xứng đáng với mình, vui vẻ tỏ mình ra cho những kẻ ấy trong các đường lối, và hết sức ân cần đón tiếp họ.

Ðó là lời Chúa.

Ðáp Ca: Tv 62, 2. 3-4. 5-6. 7-8

Ðáp: Lạy Chúa là Thiên Chúa con, linh hồn con khao khát Chúa (c. 2b).

Xướng: 1) Ôi lạy Chúa, Chúa là Thiên Chúa của con, con thao thức chạy kiếm Ngài. Linh hồn con khát khao, thể xác con mong đợi Chúa con, như đất héo khô, khát mong mà không gặp nước.- Ðáp.

2) Con cũng mong được chiêm ngưỡng thiên nhan ở thánh đài, để nhìn thấy quyền năng và vinh quanh của Chúa. Vì ân tình của Ngài đáng chuộng hơn mạng sống, miệng con sẽ xướng ca ngợi khen Ngài. - Ðáp.

3) Con sẽ chúc tụng Ngài như thế trọn đời con, con sẽ giơ tay kêu cầu danh Chúa. Hồn con được no thỏa dường như bởi mỹ vị cao lương, và miệng con ca ngợi Chúa với cặp môi hoan hỉ. - Ðáp.

4) Trên giường ngủ, khi con nhớ Chúa, con ngẫm suy về Chúa suốt năm canh. Vì Chúa đã ra tay trợ phù con, để con được hoan hỉ núp trong bóng cánh của Ngài. - Ðáp.

Bài Ðọc II: 1 Tx 4, 13-14 {hoặc 13-18}

"Nhờ Ðức Giêsu, Thiên Chúa sẽ đem những người đã chết đến làm một với Người".

Bài trích thư thứ nhất của Thánh Phaolô Tông đồ gửi tín hữu Thêxalônica.

Anh em thân mến, chúng tôi chẳng muốn để anh em không biết gì về số phận những người đã an nghỉ, để anh em khỏi buồn phiền như những người khác, là những kẻ không có niềm hy vọng. Vì nếu chúng ta tin Ðức Giêsu đã chết và đã sống lại, thì cũng vậy, những người đã chết nhờ Ðức Giêsu, Thiên Chúa sẽ đem họ đến làm một với Người.

{Bởi vậy, chúng tôi dựa vào lời Chúa để nói cùng anh em điều này: chúng ta, những kẻ đang sống, những kẻ còn sót lại khi Chúa đến, thì chúng ta không đi trước những người đã an nghỉ. Vì khi nghe lệnh và tiếng Tổng lãnh Thiên thần, và tiếng loa Thiên Chúa, thì chính Chúa từ trời ngự xuống, và những người đã chết trong Ðức Kitô sẽ sống lại trước hết, rồi đến chúng ta, những kẻ đang sống, những kẻ còn sống sót, chúng ta sẽ được nhắc lên cùng với họ trên các tầng mây, đi đón Ðức Kitô trên không trung, và như vậy, chúng ta sẽ được ở cùng Chúa luôn mãi. Vì thế, anh em hãy dùng những lời đó mà an ủi nhau.}

Ðó là lời Chúa.

Alleluia: 1 Sm 3, 9

Alleluia, alleluia! - Lạy Chúa, xin hãy phán, vì tôi tớ Chúa đang lắng tai nghe; Chúa có lời ban sự sống đời đời. - Alleluia.

Phúc Âm: Mt 25, 1-13

"Kia chàng rể đến, hãy ra đón người".

Tin Mừng Chúa Giêsu Kitô theo Thánh Matthêu.

Khi ấy, Chúa Giêsu phán cùng các môn đệ dụ ngôn này: "Nước trời giống như mười trinh nữ cầm đèn đi đón chàng rể. Trong số đó có năm cô khờ dại và năm cô khôn ngoan. Năm cô khờ dại mang đèn mà không đem dầu theo; còn những cô khôn ngoan đã mang đèn lại đem dầu đầy bình. Vì chàng rể đến chậm, nên các cô đều thiếp đi và ngủ cả.

"Nửa đêm có tiếng hô to: Kìa chàng rể đến, hãy ra đón người. Bấy giờ các trinh nữ đều chỗi dậy, sửa soạn đèn của mình. Những cô khờ dại nói với các cô khôn ngoan rằng: "Các chị cho chúng em chút dầu, vì đèn của chúng em đã tắt cả". Các cô khôn ngoan đáp lại rằng: "E không đủ cho chúng em và các chị, các chị ra (nhà) hàng mà mua thì hơn". Song khi họ đang đi mua, thì chàng rể đến. Những trinh nữ đã sẵn sàng thì theo chàng rể cùng vào tiệc cưới, và cửa đóng lại. Sau cùng các trinh nữ kia cũng đến và nói: "Thưa Ngài, xin mở cửa cho chúng tôi". Nhưng Người đáp lại: "Ta bảo thật các ngươi, ta không biết các ngươi".

"Vậy hãy tỉnh thức, vì các ngươi không biết ngày nào, giờ nào".

Ðó là lời Chúa.

Suy Niệm:

Câu chuyện chàng rể đến giữa đêm khuya diễn tả niềm tin vào việc Ðức Kitô sẽ trở lại vào lúc không ai ngờ. Ðức Giêsu được ví như một chàng rể.

Người Kitô hữu phải có thái độ như năm cô khôn ngoan. Phải biết chuẩn bị tâm hồn sẵn sàng. Nghĩa là chu toàn bổn phận đối với Chúa: giữ các giới răn, sống lời Chúa, chu toàn nhiệm vụ đối với tha nhân: sống công bình bác ái, yêu thương mọi người.

Cầu Nguyện:

Lạy Chúa Giêsu, Chúa có thể đến bất ngờ trong các cuộc đời chúng con. Bất ngờ gọi chúng con vào cuộc sống vĩnh cửu. Bất ngờ đến phán xét nhân loại. Xin cho chúng con biết tích cực chuẩn bị cuộc gặp gỡ bất ngờ này bằng đời sống trong ân sủng và an bình của Chúa. Amen.


Chua Nhat 32 Quanh Nam Nam B

Mùa Quanh Năm Mùa Quanh Năm Chúa Nhật 32 Quanh Năm Năm A Chúa Nhật 32 Quanh Năm Năm C
Chúa Nhật 32 Quanh Năm Năm B

Bài Ðọc I: 1 V 17, 10-16

"Bà goá lấy bột làm một cái bánh nhỏ, rồi mang đên cho ông Êlia".

Bài trích sách Các Vua quyển thứ nhất.

Trong những ngày ấy, tiên tri Êlia chỗi dậy lên đường đi Sarephta. Khi ông đến trước cửa thành, ông thấy một quả phụ đang lượm củi; ông gọi bà và nói với bà rằng: "Xin đem cho tôi một ít nước trong bình để tôi uống". Ðương lúc bà đi lấy nước, ông gọi lại mà nói: "Xin cũng mang cho tôi một miếng bánh".

Bà thưa: "Có Chúa là Thiên Chúa hằng sống chứng giám: Tôi không có sẵn bánh, tôi chỉ còn một nắm bột trong hũ với một ít dầu trong bình. Này đây tôi lượm vài que củi về nấu cho tôi và con trai tôi ăn, rồi chết thôi".

Êlia trả lời bà rằng: "Bà đừng lo, cứ đi và làm như bà đã nói. Nhưng, với chút bột ấy trước hết hãy làm cho tôi một cái bánh nhỏ, đem ra đây cho tôi, sau đó hãy làm cho bà và con trai bà. Vì Chúa là Thiên Chúa Israel truyền rằng: 'Hũ bột sẽ không cạn và bình dầu sẽ không vơi đi cho đến ngày Chúa cho mưa xuống trên mặt đất'".

Bà đi làm theo lời ông Êlia; chính ông và bà cùng cả nhà đều đủ ăn; từ ngày đó hũ bột không cạn và bình dầu không vơi như lời Chúa đã dùng Êlia mà phán.

Ðó là lời Chúa.

Ðáp Ca: Tv 145, 7. 8-9a. 9bc-10

Ðáp: Linh hồn tôi ơi, hãy ngợi khen Chúa! (c. 1).

Xướng: 1) Thiên Chúa trả lại quyền lợi cho người bị áp bức, và ban cho những kẻ đói được cơm ăn. Thiên Chúa cứu gỡ những người tù tội. - Ðáp.

2) Thiên Chúa mở mắt những kẻ đui mù, Thiên Chúa giải thoát những kẻ bị khòm lưng khuất phục, Thiên Chúa yêu quý các bậc hiền nhân, Thiên Chúa che chở những khách kiều cư. - Ðáp.

3) Thiên Chúa nâng đỡ những người mồ côi quả phụ, và làm rối loạn đường nẻo đứa ác nhân. Thiên Chúa sẽ làm vua tới muôn đời, Sion hỡi, Ðức Thiên Chúa của người sẽ làm vua tự đời này sang đời khác. - Ðáp.

Bài Ðọc II: Dt 9, 24-28

"Ðức Kitô chỉ tế lễ chính mình một lần để huỷ diệt nhiều tội lỗi".

Bài trích thư gửi tín hữu Do-thái.

Ðức Giêsu không tiến vào cung thánh do tay người phàm làm ra chỉ là hình bóng cung thánh thật, nhưng Người vào chính thiên đàng, để từ đây xuất hiện trước tôn nhan Thiên Chúa vì chúng ta. Người không còn hiến dâng chính mình nhiều lần, như vị thượng tế vào cung thánh mỗi năm một lần với máu không phải của mình. Chẳng vậy, từ tạo thiên lập địa, Người đã phải chết nhiều lần; nhưng từ nay cho đến tận thế, Người chỉ xuất hiện một lần tế lễ chính mình để huỷ diệt tội lỗi. Như đã quy định, người ta chỉ chết một lần thế nào, sau đó là phán xét, thì Ðức Kitô cũng hiến tế một lần như vậy, để xoá tội lỗi của nhiều người. Người sẽ xuất hiện lần thứ hai, không phải để chuộc tội, nhưng để cứu độ những ai trông đợi Người.

Ðó là lời Chúa.

Alleluia: Mt 24, 42a và 44

Alleluia, alleluia! - Các con hãy tỉnh thức và sẵn sàng: vì lúc các con không ngờ, Con Người sẽ đến. - Alleluia.

Phúc Âm: Mc 12, 41-44 {hoặc 38-44}

"Bà goá nghèo này đã bỏ nhiều hơn hết".

Tin Mừng Chúa Giêsu Kitô theo Thánh Marcô.

Khi ấy, {Chúa Giêsu phán cùng dân chúng trong khi giảng dạy rằng: "Các ngươi hãy coi chừng bọn luật sĩ. Họ thích đi lại trong bộ áo thụng, ưa được bái chào ngoài công trường, chiếm những ghế nhất trong hội đường và trong đám tiệc. Họ giả bộ đọc những kinh dài để nuốt hết tài sản của các bà goá: Họ sẽ bị kết án nghiêm ngặt hơn".}

Chúa Giêsu ngồi đối diện với hòm tiền, quan sát dân chúng bỏ tiền vào hòm, và có lắm người giàu bỏ nhiều tiền. Chợt có một bà goá nghèo đến bỏ hai đồng tiền là một phần tư xu. Người liền gọi các môn đệ và bảo: "Thầy nói thật với các con: Trong những người đã bỏ tiền vào hòm, bà goá nghèo này đã bỏ nhiều hơn hết. Vì tất cả những người kia bỏ của mình dư thừa, còn bà này đang túng thiếu, đã bỏ tất cả những gì mình có để nuôi sống mình".

Ðó là lời Chúa.

Suy Niệm:

Ðức Giêsu đưa ra hai hình ảnh đối nghịch: một bên là sự giả hình của các kinh sư, biệt phái. Lòng họ đầy mưu mô xảo quyệt nhưng được che đậy bằng một lớp vỏ bọc bên ngoài hết sức an toàn. Bên kia là sự chân thành của bà góa nghèo, bà đã dâng số tiền nhỏ mọn với thái độ âm thầm và quảng đại. Như thế giá trị của việc dâng cúng hay bất cứ việc gì khác không tùy thuộc số lượng, hay kết quả bên ngoài; nhưng tùy thuộc tấm lòng thành và cách sống của mỗi người.

Cầu Nguyện:

Lạy Cha, Cha không cần chúng con phải dâng cho Cha của lễ cao trọng. Cha cũng không bắt chúng con phải hy sinh, phải chia sẻ cho anh em quá độ ngoài sức chúng con. Nhưng Cha đòi hỏi nơi chúng con sự chân thành, và quảng đại thực sự. Chúng con vẫn còn cái nhìn rất hạn hẹp khi đánh giá người khác qua hình thức bên ngoài. Chúng con vẫn dùng tiền bạc của cải làm thước đo thang giá trị. Xin cho chúng con tích cực cộng tác về mọi phương diện trong việc xây dựng Hội Thánh, xây dựng giáo xứ, khu xóm và chân thành thực thi bác ái đối với anh chị em chúng con. Amen.


Chua Nhat 32 Quanh Nam Nam C

Mùa Quanh Năm Mùa Quanh Năm Chúa Nhật 32 Quanh Năm Năm B Thứ Hai sau Chúa Nhật 32 Quanh Năm
Chúa Nhật 32 Quanh Năm Năm C

Bài Ðọc I: 2 Mcb 7, 1-2. 9-14

"Vua vũ trụ sẽ làm cho chúng tôi được sống lại trong cuộc sống đời đời".

Bài trích sách Macabê quyển thứ hai.

Trong những ngày ấy, có bảy anh em bị bắt làm một với mẹ mình, và bị vua cho đánh bằng roi da và roi gân bò, bắt ép ăn thịt heo mà lề luật đã cấm. Nhưng người anh cả của chúng tâu vua rằng: "Bệ hạ còn hỏi han và muốn dò xét chúng tôi làm chi? Chúng tôi sẵn sàng chịu chết hơn là phạm đến lề luật Thiên Chúa đã truyền cho tổ phụ chúng tôi".

Khi sắp thở hơi cuối cùng, người con thứ hai tâu vua rằng: "Hỡi vua độc ác kia, vua chỉ cất mất mạng sống chúng tôi ở đời này, nhưng Vua vũ trụ sẽ làm cho chúng tôi, là những kẻ đã chết vì lề luật của Người, được sống lại trong cuộc sống đời đời".

Sau khi người con thứ hai chết, thì đến người con thứ ba chịu cực hình, tên lý hình bảo cậu le lưỡi, cậu liền le lưỡi, dõng dạc giang hai tay ra và nói một cách tin tưởng rằng: "Tôi được Trời ban cho các phần thân thể này, nhưng giờ đây vì lề luật của Thiên Chúa, tôi khinh chê chúng, bởi tôi trông cậy rằng Người sẽ ban lại cho tôi các phần thân thể ấy". Nhà vua và những kẻ tuỳ tùng của ông lấy làm bỡ ngỡ thấy lòng mạnh bạo của cậu trẻ coi các cực hình như không.

Người con thứ ba chết rồi, thì người ta bắt người con thứ tư chịu cùng một cực hình. Lúc sắp chết, cậu nói rằng: "Thà chịu chết do tay người đời mà trông cậy Thiên Chúa sẽ cho sống lại thì hơn: Phần vua, vua sẽ không được sống lại để sống đời đời đâu".

Ðó là lời Chúa.

Ðáp Ca: Tv 16, 1. 5-6. 8b và 15

Ðáp: Lạy Chúa, khi thức giấc, con no thỏa nhìn chân dung Chúa (c. 15b).

Xướng: 1) Lạy Chúa, xin nghe điều chính nghĩa của con, xin để ý đến lời con kêu cứu, lắng tai nghe tiếng con thốt ra tự cặp môi chân thành. - Ðáp.

2) Bước con đi bám chặt đường lối của Ngài, chân con đã không hề xiêu té. Con kêu van Ngài, bởi Ngài nhậm lời con, lạy Chúa, xin lắng tai về bên con, xin nghe rõ tiếng con. - Ðáp.

3) Xin che chở con trong bóng cánh của Ngài. Phần con, nhờ công chính, sẽ được thấy thiên nhan, khi thức giấc, con no thỏa nhìn chân dung Chúa. - Ðáp.

Bài Ðọc II: 2 Tx 2, 15 - 3, 5

"Chúa làm cho lòng anh em bền vững trong mọi việc làm và lời nói tốt lành".

Bài trích thư thứ hai của Thánh Phaolô Tông đồ gửi tín hữu Thêxalônica.

Anh em thân mến, nguyện xin Ðức Giêsu Kitô, Chúa chúng ta, và Thiên Chúa là Cha chúng ta, Ðấng đã thương yêu chúng ta và dùng ân sủng của Người mà ban cho chúng ta sự an ủi đời đời và lòng cậy trông tốt lành, xin Người khuyên bảo và làm cho lòng anh em bền vững trong mọi việc làm và lời nói tốt lành.

Anh em thân mến, ngoài ra, xin anh em hãy cầu nguyện cho chúng tôi, để lời Thiên Chúa chóng lan tràn và được vinh hiển như việc đã thể hiện nơi anh em, và để chúng tôi thoát khỏi tay những kẻ lầm lạc và xấu xa: vì không phải hết mọi người đều có lòng tin. Nhưng Thiên Chúa là Ðấng trung thành, Người sẽ làm cho anh em được kiên vững và gìn giữ anh em khỏi sự dữ. Chúng tôi tin tưởng anh em trong Chúa: những điều chúng tôi truyền dạy, anh em hiện đang thi hành và sẽ còn thi hành. Nguyện xin Chúa hướng lòng anh em đến tình yêu Thiên Chúa và lòng kiên nhẫn của Ðức Kitô.

Ðó là lời Chúa.

Alleluia: Lc 21, 36

Alleluia, alleluia! - Các con hãy tỉnh thức và cầu nguyện luôn, để có thể thoát khỏi những việc sắp xảy đến và đứng vững trước mặt Con Người. - Alleluia.

Phúc Âm: Lc 20, 27-38

"Thiên Chúa không phải là Thiên Chúa của kẻ chết, mà là của kẻ sống".

Tin Mừng Chúa Giêsu Kitô theo Thánh Luca.

Khi ấy, có mấy người thuộc phái Sađốc, là những người chối không tin có sự sống lại, đến gần Chúa Giêsu hỏi Người rằng: "Thưa Thầy, Môsê đã viết cho chúng tôi: Nếu ai có một người anh cưới vợ, rồi chết đi mà không có con, thì người em phải cưới người vợ goá đó, để cho anh mình có kẻ nối giòng. Vậy có bảy anh em: người thứ nhất cưới vợ rồi chết mà không có con. Người kế tiếp cưới vợ goá đó, rồi cũng chết không con. Người thứ ba cũng cưới người vợ goá đó. Và tất cả bảy người đều cưới như vậy và đều chết mà không để lại người con nào; sau cùng người thiếu phụ đó cũng chết. Vậy đến ngày sống lại, người đàn bà đó sẽ là vợ ai trong các người ấy? vì tất cả bảy người đều lấy người ấy làm vợ".

Chúa Giêsu trả lời họ rằng: "Con cái đời này cưới vợ, lấy chồng, song những ai sẽ xét đáng được dự phần đời sau và được sống lại từ cõi chết, thì sẽ không cưới vợ lấy chồng. Họ sẽ không thể chết nữa: vì họ giống như thiên thần. Họ là con cái Thiên Chúa: vì họ là con cái của sự sống lại. Về vấn đề kẻ chết sống lại, thì Môsê đã cho biết điều ấy trong đoạn nói về Bụi gai, khi ông gọi Chúa là Thiên Chúa Abraham, Thiên Chúa Isaac, và Thiên Chúa Giacóp. Nhưng Thiên Chúa không phải là Thiên Chúa của kẻ chết, mà là của kẻ sống. Vì mọi người đều sống cho Chúa".

Ðó là lời Chúa.

Hoặc bài vắn này: Lc 20, 27. 34-38

"Thiên Chúa không phải là Thiên Chúa của kẻ chết, mà là của kẻ sống".

Tin Mừng Chúa Giêsu Kitô theo Thánh Luca.

Khi ấy, có mấy người thuộc phái Sađốc, là những người chối không tin có sự sống lại, đến gần Chúa Giêsu hỏi Người. Chúa Giêsu trả lời họ rằng: "Con cái đời này cưới vợ, lấy chồng, song những ai sẽ xét đáng được dự phần đời sau và được sống lại từ cõi chết, thì sẽ không cưới vợ lấy chồng. Họ sẽ không thể chết nữa: vì họ giống như thiên thần. Họ là con cái Thiên Chúa: vì họ là con cái của sự sống lại. Về vấn đề kẻ chết sống lại, thì Môsê đã cho biết điều ấy trong đoạn nói về Bụi gai, khi ông gọi Chúa là Thiên Chúa Abraham, Thiên Chúa Isaac, và Thiên Chúa Giacóp. Nhưng Thiên Chúa không phải là Thiên Chúa của kẻ chết, mà là của kẻ sống. Vì mọi người đều sống cho Chúa".

Ðó là lời Chúa.

Suy Niệm:

Ðức Giêsu mạc khải về vấn đề kẻ chết sống lại và cách thức cuộc sống đời sau. Ngài cho thấy cuộc sống ấy không còn giống như ở đời này. Không còn bị lệ thuộc vào không gian và thời gian. Không bị ràng buộc vào những quyến rũ như ở trần gian. Trái lại, cuộc sống của người công chính khi phục sinh sẽ được thần thiêng hóa như đời sống của các Thiên Thần, của Thiên Chúa.

Muốn được sống sự sống ấy trong ngày sau hết, mỗi Kitô hữu cần phải chuẩn bị và sống đời sống ấy ngay từ đời này. Bằng cách sống theo giáo huấn và tinh thần của Ðức Giêsu, thực thi công bình bác ái và không theo những cám dỗ của thế gian.

Cầu Nguyện:

Lạy Chúa Giêsu, chúng con tin có sự sống lại và có sự sống đời sau. Xin cho chúng con sống niềm tin bằng chính cuộc sống "tốt đạo đẹp đời" của chúng con. Tất cả những công việc, hành động, lời nói, suy nghĩ của chúng con đều quy hướng về mục đích cuối cùng ấy. Như thế, chúng con sẽ được Chúa ban thưởng sự sống vĩnh cửu. Amen.


Thu Hai sau Chua Nhat 32 Quanh Nam

Mùa Quanh Năm Mùa Quanh Năm Chúa Nhật 32 Quanh Năm Năm C Thứ Ba sau Chúa Nhật 32 Quanh Năm
Thứ Hai sau Chúa Nhật 32 Quanh Năm

Bài Ðọc I: (Năm I) Kn 1, 1-7

"Thần trí khôn ngoan thì nhân hậu; Thánh Thần Chúa tràn ngập hoàn cầu".

Khởi đầu sách Khôn Ngoan.

Hỡi các vị lãnh đạo trần gian, hãy chuộng đức công chính. Hãy tưởng nghĩ về Chúa cách ngay lành, và hãy tìm kiếm Người với tâm hồn đơn sơ. Vì những ai không thử thách Chúa, sẽ gặp thấy Người, và Người sẽ tỏ mình cho những ai tin vào Người. Vì chưng, những tà ý làm xa cách Chúa, và quyền năng bị thử thách sẽ sửa phạt những kẻ ngu đần đó. Sự khôn ngoan sẽ không ngự vào tâm hồn gian ác, và không ở trong thân xác nô lệ tội lỗi. Vì Thánh Thần, Ðấng dạy dỗ chúng ta, sẽ xa tránh kẻ gian dối, lánh xa những tư tưởng ngông cuồng, và lui đi khi sự gian ác tới.

Thần trí khôn ngoan thì nhân hậu, nhưng không tha thứ kẻ nói lộng ngôn. Vì Thiên Chúa thấu suốt tâm can kẻ ấy, Người thực sự kiểm soát lòng nó và nghe lời nó nói. Vì thần trí Chúa tràn ngập hoàn cầu. Người nắm giữ mọi sự, và thông biết mọi lời.

Ðó là lời Chúa.

Ðáp Ca: Tv 138, 1-3. 4-6. 7-8. 9-10

Ðáp: Lạy Chúa, xin hướng dẫn con trong đường lối đời đời (c. 24b).

Xướng: 1) Lạy Chúa, Ngài thăm dò và biết rõ con, Ngài biết con, lúc con ngồi khi con đứng. Ngài hiểu thấu tư tưởng con tự đàng xa, khi con bước đi hay nằm nghỉ, Ngài thấy hết, Ngài để ý tới mọi đường lối của con. - Ðáp.

2) Khi lời nói chưa lên tới đầu lưỡi, thì kìa, lạy Chúa, Ngài đã biết cả rồi; sau lưng hay trước mặt, Chúa bao bọc thân con, và trên mình con, Chúa đặt tay. Ðối với con, sự thông minh này quá ư huyền diệu, quá cao xa, con thực không thể hiểu ra. - Ðáp.

3) Con đi đâu xa khuất được thần linh của Chúa? Con trốn đâu cho khỏi thiên nhan Ngài? Nếu con leo được tới trời, thì cũng có Ngài ngự đó, nếu con nằm dưới âm phủ, thì đây cũng có mặt Ngài. - Ðáp.

4) Nếu con mượn đôi cánh của hồng đông, và bay đến cư ngụ nơi biên cương biển cả, tại nơi đây cũng bàn tay Chúa dẫn dắt con, và tay hữu Ngài nắm giữ con. - Ðáp.

* * *

Bài Ðọc I: (Năm II) Tt 1, 1-9

"Thiết lập các Trưởng lão trong mỗi thành như cha đã căn dặn con".

Khởi đầu bức thư của Thánh Phaolô Tông đồ gửi cho Titô.

Phaolô, tôi tớ Thiên Chúa, cùng là Tông đồ của Ðức Giêsu Kitô, để rao giảng đức tin cho những kẻ được Thiên Chúa kén chọn và làm cho họ nhận biết chân lý; chân lý đó giúp họ ăn ở đức hạnh và ban cho họ niềm hy vọng sống đời đời mà Chúa, Ðấng chẳng hề nói dối, đã hứa từ thuở đời đời. Khi đã đến thời, Người đã tỏ lời Người ra bằng việc rao giảng mà Người đã uỷ thác cho cha theo lệnh của Thiên Chúa là Ðấng cứu chuộc chúng ta. Gửi cho Titô, con yêu dấu thuộc cùng một đức tin. Nguyện ân sủng và bình an của Thiên Chúa Cha và của Chúa Giêsu, Ðấng Cứu chuộc chúng ta, ở cùng con.

Lý do Cha để con ở lại đảo Crêta là để con chỉnh đốn những gì còn thiếu sót, và thiết lập các Trưởng lão trong mỗi thành như cha đã căn dặn. Con người được chọn phải là người không có gì đáng trách, chỉ kết hôn một lần; có con cái ngoan đạo, không mang tiếng buông tuồng hoặc ngỗ nghịch. Vì chưng, chủ tịch cộng đoàn, theo tư cách là người quản lý của Chúa, phải là người không có gì đáng trách, không kiêu căng, không nóng nảy, không mê rượu, không gây gỗ, không trục lợi đê hèn, nhưng hiếu khách, hiền lành, tiết độ, công minh, thánh thiện, tiết hạnh, nắm giữ lời chân thật hợp với đạo lý, để có thể dùng đạo lý lành mạnh mà khuyên dụ và phi bác những kẻ chống đối.

Ðó là lời Chúa.

Ðáp Ca: Tv 23, 1-2. 3-4ab. 5-6a

Ðáp: Lạy Chúa, đó là dòng dõi tìm kiếm long nhan Chúa (x. c. 6).

Xướng: 1) Chúa là chủ trái đất và mọi vật làm sung mãn nó, chủ địa cầu và muôn loài cư trú ở trong. Vì chính Ngài xây dựng nó trên biển cả, và Ngài giữ vững nó trên chỗ nước nguồn. - Ðáp.

2) Ai khá trèo lên cao sơn của Chúa, ai được đứng trong nơi thánh của Ngài? Người tay vô tội và lòng thanh khiết, người không để lòng xu hưởng bả phù hoa. - Ðáp.

3) Người đó sẽ được Chúa chúc phúc cho, và được Thiên Chúa là Ðấng cứu độ ban ân thưởng. Ðó là dòng dõi người tìm kiếm Chúa, người tìm long nhan Thiên Chúa nhà Giacóp. - Ðáp.

* * *

Alleluia: Mt 11, 25

Alleluia, alleluia! - Lạy Cha là Chúa trời đất, Con xưng tụng Cha, vì Cha đã mạc khải những mầu nhiệm nước trời cho những kẻ bé mọn. - Alleluia.

Phúc Âm: Lc 17, 1-6

"Dù một ngày bảy lần nó trở lại nói cùng con rằng: Tôi hối hận, thì con hãy tha cho nó".

Tin Mừng Chúa Giêsu Kitô theo Thánh Luca.

Khi ấy, Chúa Giêsu phán cùng các môn đệ rằng: "Không thể nào mà không xảy ra gương xấu, nhưng vô phúc cho kẻ nào gây ra gương xấu. Thà nó bị cột cối đá vào cổ mà ném xuống biển còn hơn là làm gương xấu cho một trong những trẻ nhỏ này.

"Các con hãy cẩn thận: nếu có anh em con lỗi phạm, con hãy răn bảo nó, và nếu nó hối cải, thì hãy tha thứ cho nó; cho dù một ngày nó phạm đến con bảy lần, và bảy lần nó trở lại nói cùng con rằng: "Tôi hối hận", thì con hãy tha thứ cho nó".

Các Tông đồ thưa với Chúa rằng: "Xin Thầy ban thêm lòng tin cho chúng con". Chúa liền phán rằng: "Nếu các con có lòng tin bằng hạt cải, thì dẫu các con khiến cây dâu này rằng: "Hãy tróc rễ lên và xuống mọc dưới biển", nó liền vâng lời các con".

Ðó là lời Chúa.

Suy Niệm:

Qua bài Tin Mừng, Ðức Giêsu dạy chúng ta bài học về đời sống chung trong gia đình, giáo xứ, hay bất kỳ một cộng đoàn nào:

Chúng ta không được làm gương xấu, xúi dục hay nên cớ cho người khác phạm tội bằng bất cứ hình thức nào. Vì đời sống của chúng ta ảnh hưởng đến anh chị em xung quanh.

Chúng ta phải biết góp sức xây dựng với nhau trong yêu thương quảng đại và tha thứ. Khi chúng ta đối diện với cuộc sống, điều quan trọng là phải có đức tin vững mạnh để chiến đấu với những thử thách cam go. Ðức tin càng lớn mạnh, con người càng làm được những điều phi thường.

Cầu Nguyện:

Lạy Chúa, xin giúp chúng con luôn biết khôn ngoan và vững tin. Biết lắng nghe và thực thi những điều Chúa dạy. Ðể trong suy nghĩ, lời nói, hành động, trong từng biến cố xảy đến trong cuộc đời, chúng con luôn vững bước trên đường tiến về với Chúa. Amen.


Thu Ba sau Chua Nhat 32 Quanh Nam

Mùa Quanh Năm Mùa Quanh Năm Thứ Hai sau Chúa Nhật 32 Quanh Năm Thứ Tư sau Chúa Nhật 32 Quanh Năm
Thứ Ba sau Chúa Nhật 32 Quanh Năm

Bài Ðọc I: (Năm I) Kn 2, 23 - 3, 9

"Ðối với con mắt người không hiểu biết, thì hình như các ngài đã chết, nhưng thật ra các ngài sống trong bình an".

Bài trích sách Khôn Ngoan.

Thiên Chúa đã tạo dựng con người giống hình ảnh Chúa để sống vĩnh viễn. Nhưng bởi ác quỷ ghen tương, nên tử thần đột nhập vào thế gian: kẻ nào thuộc về nó thì bắt chước nó.

Linh hồn những người công chính ở trong tay Chúa, và đau khổ sự chết không làm gì được các ngài. Ðối với con mắt người không hiểu biết, thì hình như các ngài đã chết, và việc các ngài từ biệt chúng ta, là như đi vào cõi tiêu diệt. Nhưng thật ra, các ngài sống trong bình an. Và trước mặt người đời, dầu các ngài có chịu khổ hình, lòng cậy trông của các ngài cũng không chết.

Sau một giây lát chịu khổ nhục, các ngài sẽ được vinh dự lớn lao, vì Chúa đã thử thách các ngài như thử vàng trong lửa, và chấp nhận các ngài như của lễ toàn thiêu. Khi đến giờ Chúa ghé mắt nhìn các ngài, các người công chính sẽ sáng chói và chiếu tỏ ra như ánh lửa chiếu qua bụi lau. Các ngài sẽ xét xử các dân tộc, sẽ thống trị các quốc gia, và Thiên Chúa sẽ ngự trị trong các ngài muôn đời.

Các ngài đã tin tưởng ở Chúa, thì sẽ hiểu biết chân lý, và trung thành với Chúa trong tình yêu, vì ơn Chúa và bình an sẽ dành cho những người Chúa chọn.

Ðó là lời Chúa.

Ðáp Ca: Tv 33, 2-3. 16-17. 18-19

Ðáp: Tôi chúc tụng Thiên Chúa trong mọi lúc (c. 2a).

Xướng: 1) Tôi chúc tụng Thiên Chúa trong mọi lúc, miệng tôi hằng liên lỉ ngợi khen Người. Trong Thiên Chúa linh hồn tôi hãnh diện, bạn nghèo hãy nghe và hãy mừng vui. - Ðáp.

2) Thiên Chúa để mắt coi người hiền đức, và tai Người lắng nghe tiếng họ cầu. Thiên Chúa ra mặt chống người làm ác, để tẩy trừ di tích chúng nơi trần gian. - Ðáp.

3) Người hiền đức kêu cầu và Chúa nghe lời họ, Người cứ họ khỏi mọi nỗi âu lo. Thiên Chúa gần gũi những kẻ đoạn trường, và cứu chữu những tâm hồn đau thương dập nát. - Ðáp.

* * *

Bài Ðọc I: (Năm II) Tt 2, 1-8. 11-14

"Chúng ta hãy sống đạo đức, khi trông đợi niềm hy vọng hạnh phúc và cuộc xuất hiện của Ðức Giêsu Kitô là Thiên Chúa và là Ðấng cứu độ chúng ta".

Bài trích thư Thánh Phaolô Tông đồ gửi cho Titô.

Con thân mến, con hãy giảng dạy những gì hợp với đạo lý lành mạnh. Những ông cao niên hãy sống tiết độ, đoan trang, khôn ngoan, lành mạnh trong đức tin, đức mến, đức kiên nhẫn. Các bà cao niên cũng thế, phải ăn ở thánh thiện, chớ nói hành nói xấu, chớ mê say rượu chè, nhưng biết dạy đường lành, để dạy cho các thiếu phụ biết mến chồng thương con, khôn ngoan, thanh khiết, tiết độ, chăm lo việc nhà, hiền hậu, tùng phục chồng, để lời Thiên Chúa khỏi bị xúc phạm.

Các thanh niên cũng thế, con hãy khuyên dạy cho chúng biết tiết độ. Trong mọi sự, con hãy nên gương mẫu về các việc lành, tinh tuyền trong giáo huấn, trang nghiêm, lời lẽ lành mạnh không ai bắt bẻ được, để đối phương phải xấu hổ, vì không thể nói xấu chúng ta điều gì.

Vì chưng, ân sủng của Thiên Chúa, Ðấng Cứu Ðộ chúng ta, đã xuất hiện cho mọi người, dạy chúng ta từ bỏ gian tà và những dục vọng trần tục, để sống tiết độ, công minh và đạo đức ở đời này, khi trông đợi niềm hy vọng hạnh phúc và cuộc xuất hiện sự vinh quang của Ðức Giêsu Kitô là Thiên Chúa cao cả và là Ðấng Cứu Ðộ chúng ta. Người đã hiến thân cho chúng ta để cứu chuộc chúng ta khỏi mọi điều gian ác, luyện sạch chúng ta thành một dân tộc xứng đáng của Người, một dân tộc nhiệt tâm làm việc thiện.

Ðó là lời Chúa.

Ðáp Ca: Tv 36, 3-4. 18 và 23. 27 và 29

Ðáp: Người hiền được Chúa ban ơn cứu độ (c. 39a).

Xướng: 1) Hãy trông cậy Chúa và hãy làm lành, để được cư ngụ trong đất nước, thọ hưởng an ninh. Hãy hân hoan tin tưởng vào Chúa, Người sẽ ban cho sự lòng bạn thỉnh cầu. - Ðáp.

2) Chúa chăm lo cho mạng sống người nhân đức, và phần gia nghiệp họ còn mãi muôn đời. Nhờ ơn Chúa mà hiền nhân vững bước, và Người yểm hộ đường lối người đi. - Ðáp.

3) Hãy tránh ác và hãy làm lành, hầu được an cư tới ngàn thu. Những người hiền sẽ được đất nước, và cư ngụ ở đó tới ngàn thu. - Ðáp.

* * *

Alleluia: Cl 3, 16a và 17c

Alleluia, alleluia! - Nguyện cho lời Chúa Kitô cư ngụ dồi dào trong anh em; anh em hãy nhờ Ðức Kitô mà tạ ơn Chúa Cha. - Alleluia.

Phúc Âm: Lc 17, 7-10

"Chúng tôi là đầy tớ vô dụng: vì chúng tôi đã làm điều chúng tôi phải làm".

Tin Mừng Chúa Giêsu Kitô theo Thánh Luca.

Khi ấy, Chúa Giêsu phán: "Ai trong các con có người đầy tớ cày bừa hay chăn súc vật ngoài đồng trở về liền bảo nó rằng: "Mau lên, hãy vào bàn dùng bữa", mà trái lại không bảo nó rằng: "Hãy lo dọn bữa tối cho ta, hãy thắt lưng và hầu hạ ta cho đến khi ta ăn uống đã, sau đó ngươi mới ăn uống"? Chớ thì chủ nhà có phải mang ơn người đầy tớ, vì nó đã làm theo lệnh ông dạy không? Thầy nghĩ rằng không.

"Phần các con cũng vậy, khi các con làm xong mọi điều đã truyền dạy các con, thì các con hãy nói rằng: "Chúng tôi là đầy tớ vô dụng, vì chúng tôi đã làm điều chúng tôi phải làm".

Ðó là lời Chúa.

Suy Niệm:

Thiên Chúa dựng nên chúng ta để chúng ta phục vụ Ngài, qua đời sống thờ phựơng, kính mến và qua những anh em chúng ta. Chúa muốn chúng ta khiêm tốn phục vụ Chúa bằng sự chu toàn bổn phận: cha mẹ đối với con cái, con cái đối với cha mẹ, tình bác ái huynh đệ với tha nhân, một tín hữu trong Giáo Hội, một người công dân đối với tổ quốc... Chúng ta cũng không huyênh hoang tự đắc vì những gì mình làm được. Vì tất cả mọi sự đều là Chúa ban. Chúng ta chỉ là dụng cụ của Chúa, nên ta phải có thái độ khiêm tốn khi phục vụ.

Cầu Nguyện:

Lạy Chúa, xin biến chúng con thành những khí cụ đắc lực trong bàn tay của Chúa, để chúng con biết khiêm tốn phụng sự Chúa trong tâm tình hiếu thảo, tin yêu và phục vụ anh chị em trong tình yêu thương của Chúa. Amen.


Thu Tu sau Chua Nhat 32 Quanh Nam

Mùa Quanh Năm Mùa Quanh Năm Thứ Ba sau Chúa Nhật 32 Quanh Năm Thứ Năm sau Chúa Nhật 32 Quanh Năm
Thứ Tư sau Chúa Nhật 32 Quanh Năm

Bài Ðọc I: (Năm I) Kn 6, 2-12

"Hỡi các vua chúa, hãy lắng nghe và học biết sự khôn ngoan".

Bài trích sách Khôn Ngoan.

Hỡi các vua chúa, hãy nghe và hãy hiểu. Hỡi các thủ lãnh trần gian, hãy học biết. Hỡi các vị lãnh đạo quần chúng, các ngươi kiêu hãnh, vì dân các ngươi đông đảo, xin lắng nghe: Quyền bính của các ngươi là do Chúa ban, và uy lực của các ngươi cũng do Ðấng Tối Cao. Người sẽ chất vấn mọi hành động và kiểm soát những tư tưởng các ngươi. Vì nếu các ngươi là những quản lý nước Chúa mà không xét xử công minh, không giữ luật công bình, không sống theo thánh ý Thiên Chúa, thì Người sẽ xuất hiện trên các ngươi cách kinh hoàng mau lẹ. Vì đối với những kẻ cầm quyền, Người sẽ xét xử nghiêm nhặt. Ðối với những kẻ thấp hèn, thì Người sẽ thương xót, còn những người quyền thế, Người sẽ lấy quyền thế mà trừng trị. Thiên Chúa không lùi bước trước mặt ai, chẳng sợ chức bậc nào, vì kẻ hèn người sang đều do chính Người tác tạo, và Người săn sóc tất cả đồng đều. Nhưng Người sẽ xét xử nghiêm nhặt hạng quyền thế. Vậy hỡi các vua chúa, đây là lời ta nói với các ngươi, để các ngươi học biết sự khôn ngoan và khỏi sa ngã. Vì chưng, những ai kính cẩn nắm giữ những điều công chính, sẽ nên người công chính, và những ai học hỏi các điều này, sẽ biết cách trả lời. Vậy các ngươi hãy say mến lời ta, thì các ngươi sẽ được giáo huấn.

Ðó là lời Chúa.

Ðáp Ca: Tv 81, 3-4. 6-7

Ðáp: Ôi Thiên Chúa, xin Chúa đứng lên xét xử địa cầu (c. 8a).

Xướng: 1) Hãy bầu chữa kẻ bị ức và người phận nhỏ; hãy bênh vực quyền lợi người khốn khó và kẻ cơ hàn. Hãy cứu chữa người bị áp bức và kẻ bần cùng; hãy giải thoát họ khỏi bàn tay đứa ác. - Ðáp.

2) Ta đã nói: các ngươi là những bậc chúa tể, và hết thảy các ngươi là con Ðấng Tối Cao. Tuy nhiên, cũng như người ta, các ngươi sẽ chết, cũng như một quân vương nào đó, các ngươi sẽ té nhào. - Ðáp.

* * *

Bài Ðọc I: (Năm II) Tt 3, 1-7

"Xưa chúng ta cũng lầm lạc, nhưng chiếu theo lòng từ bi Chúa, chúng ta đã được cứu thoát".

Bài trích thư Thánh Phaolô Tông đồ gửi cho Titô.

Con thân mến, con hãy nhắc bảo mọi người phải tùng phục thủ lãnh và những người quyền chức, biết vâng lời, sẵn sàng làm mọi việc thiện, đừng thoá mạ ai, và đừng gây gỗ, nhưng ở khoan dung, tỏ lòng rất mực hiền từ với mọi người. Vì chưng, xưa kia chúng ta cũng ngu muội, bất phục, lầm lạc, nô lệ cho tham vọng và nhiều khoái lạc khác, sống trong gian ác và ghen tương, khả ố và đố kỵ lẫn nhau. Nhưng khi Ðấng Cứu Thế, Chúa chúng ta, đã tỏ lòng từ tâm và nhân ái của Người, thì không phải do những việc công chính chúng ta thực hiện, nhưng do lòng từ bi của Người, mà Người đã cứu độ chúng ta bằng phép rửa tái sinh và sự canh tân của Thánh Thần, Ðấng mà Người đã đổ xuống tràn đầy trên chúng ta, qua Ðức Giêsu Kitô, Ðấng Cứu Ðộ chúng ta, để một khi được công chính hoá bởi ân sủng của Ngài, trong hy vọng, chúng ta được thừa kế sự sống đời đời, trong Ðức Giêsu Kitô, Chúa chúng ta.

Ðó là lời Chúa.

Ðáp Ca: Tv 22, 1-3a. 3b-4. 5. 6

Ðáp: Chúa chăn nuôi tôi, tôi chẳng thiếu thốn chi (c. 1).

Xướng: 1) Chúa chăn nuôi tôi, tôi chẳng thiếu thốn chi; trên đồng cỏ xanh rì, Người thả tôi nằm nghỉ. Tới nguồn nước, chỗ nghỉ ngơi, Người hướng dẫn tôi; tâm hồn tôi, Người lo bồi dưỡng. - Ðáp.

2) Người dẫn tôi qua con đường đoan chính, sở dĩ vì uy danh Người. (Lạy Chúa,) dù bước đi trong thung lũng tối, con không lo mắc nạn, vì Chúa ở cùng con. Cây roi và cái gậy của Ngài, đó là điều an ủi lòng con. - Ðáp.

3) Chúa dọn ra cho con mâm cỗ ngay trước mặt những kẻ đối phương: đầu con thì Chúa xức dầu thơm, chén rượu con đầy tràn chan chứa. - Ðáp.

4) Lòng nhân từ và ân sủng Chúa theo tôi, hết mọi ngày trong đời sống; và trong nhà Chúa, tôi sẽ định cư cho tới thời gian rất ư lâu dài. - Ðáp.

* * *

Alleluia: 1 Tx 2, 13

Alleluia, alleluia! - Anh em hãy đón nhận lời Chúa, không phải như lời của loài người, mà là như lời của Thiên Chúa và đích thực là thế. - Alleluia.

Phúc Âm: Lc 17, 11-19

"Không thấy ai trở lại tôn vinh Thiên Chúa, mà chỉ có người ngoại bang này".

Tin Mừng Chúa Giêsu Kitô theo Thánh Luca.

Khi Chúa Giêsu đi lên Giêrusalem, Người đi qua biên giới Samaria và Galilêa. Khi Người vào một làng kia thì gặp mười người phong cùi đang đứng ở đàng xa, họ cất tiếng thưa rằng: "Lạy Thầy Giêsu, xin thương xót chúng tôi". Thấy họ, Người bảo họ rằng: "Các ngươi hãy đi trình diện với các tư tế". Trong lúc họ đi đường, họ được lành sạch. Một người trong bọn họ thấy mình được lành sạch, liền quay trở lại, lớn tiếng ngợi khen Thiên Chúa, rồi đến sấp mình dưới chân Chúa Giêsu và tạ ơn Người: Mà người ấy lại là người xứ Samaria. Nhưng Chúa Giêsu phán rằng: "Chớ thì không phải cả mười người được lành sạch sao? Còn chín người kia đâu? Không thấy ai trở lại tôn vinh Thiên Chúa, mà chỉ có người ngoại này". Rồi Người bảo kẻ ấy rằng: "Ngươi hãy đứng dậy mà về: vì lòng tin của ngươi đã cứu chữa ngươi".

Ðó là lời Chúa.

Suy Niệm:

Ðức Giêsu chữa cho mười người phong hủi được lành sạch, nhưng sau khi được lành, thì chỉ có một người trở lại tạ ơn và tôn vinh Thiên Chúa, còn chín người kia thì không.

Chúng ta có bao giờ nhận ra ơn lành Chúa ban và biết cám ơn Ngài không?

Cầu Nguyện:

Lạy Chúa, hình ảnh người phong cùi ngoại giáo sau khi được chữa lành đã quay trở lại tôn vinh Thiên Chúa, làm cho chúng con phải suy nghĩ. Chúng con được lãnh nhận biết bao ơn lành của Chúa: được làm con Chúa, được Chúa cứu chuộc, được chăm sóc dưỡng nuôi. Trong khi có biết bao anh chị em chưa được biết Chúa... Vậy mà chúng con đã vô ơn khi chúng con đã coi thường, bỏ phí những ân huệ ấy. Xin Chúa thay đổi con người chúng con, giúp chúng con tin tưởng vào Chúa. Ðể trong mọi hoàn cảnh chúng con biết nhận ra tình yêu của Chúa và nói lên lời cảm tạ tri ân. Amen.


Thu Nam sau Chua Nhat 32 Quanh Nam

Mùa Quanh Năm Mùa Quanh Năm Thứ Tư sau Chúa Nhật 32 Quanh Năm Thứ Sáu sau Chúa Nhật 32 Quanh Năm
Thứ Năm sau Chúa Nhật 32 Quanh Năm

Bài Ðọc I: (Năm I) Kn 7, 22 - 8, 1

"Sự khôn ngoan là phản ảnh của ánh sáng vĩnh cửu, là tấm gương vẹn tuyền của uy quyền Thiên Chúa".

Bài trích sách Khôn Ngoan.

Trong sự khôn ngoan có tinh thần sáng suốt, thánh thiện, duy nhất, đa diện, tinh vi, lợi khẩu, linh động, tinh tuyền, chắc chắn, dịu dàng, phục thiện, sâu sắc, bất khuất, hào hiệp, nhân đạo, đại lượng, vững tâm, bền chí, vững chắc, bình thản, làm được mọi sự, kiểm soát hết thảy, thấu suốt mọi thần trí, những kẻ thông minh, những người thanh sạch và những người tế nhị. Sự khôn ngoan linh hoạt hơn mọi chuyển động, và vì trong sạch, nên thấu nhập mọi nơi.

Sự khôn ngoan là hơi thở của quyền năng Thiên Chúa, và là sự phát xuất tinh tuyền của vinh quang Thiên Chúa toàn năng; bởi thế không vật ô uế nào đụng tới được; sự khôn ngoan là phản ảnh của ánh sáng vĩnh cửu, là tấm gương vẹn tuyền của Uy quyền Thiên Chúa, và là hình ảnh lòng từ nhân của Người.

Tuy duy nhất, nhưng sự khôn ngoan có thể làm mọi sự, và dù bất biến, nhưng có thể canh tân mọi loài. Qua các thế hệ, sự khôn ngoan lan tràn trên các tâm hồn thánh thiện, làm cho các tâm hồn trở nên bạn hữu và tiên tri của Thiên Chúa.

Vì Chúa không yêu mến ai nếu không phải là kẻ ở với sự khôn ngoan. Khôn ngoan xinh đẹp hơn mặt trời, trổi vượt mọi tinh tú, và so với ánh sáng, nó còn trổi vượt hơn, vì ánh sáng có lúc phải nhường chỗ cho bóng tối, nhưng ngay cả gian ác cũng không thắng nổi sự khôn ngoan.

Vậy sự khôn ngoan đã lan tràn mạnh mẽ từ bờ cõi này đến bờ cõi kia, và hướng dẫn mọi loài cách khôn khéo.

Ðó là lời Chúa.

Ðáp Ca: Tv 118, 89. 90. 91. 130. 135. 175

Ðáp: Thân lạy Chúa, cho tới đời đời, lời Chúa vẫn còn đó (c. 89a).

Xướng: 1) Thân lạy Chúa, cho tới đời đời kiếp kiếp, lời Chúa vẫn còn đó như cõi trời cao. - Ðáp.

2) Ðời nọ sang đời kia, còn mãi lòng trung thành của Chúa, Ngài đã kiến tạo địa cầu, nó còn đứng vững trơ trơ. - Ðáp.

3) Theo chỉ dụ Chúa, vũ trụ luôn luôn tồn tại, vì hết thảy vạn vật đều phải phục vụ Ngài. - Ðáp.

4) Sự mạc khải lời Ngài soi sáng, và dạy bảo những người chưa kinh nghiệm. - Ðáp.

5) Xin tỏ cho tôi tớ Ngài thấy long nhan hiền hậu, và dạy bảo con những thánh chỉ của Ngài. - Ðáp.

6) Nguyện cho hồn con được sống để khen ngợi Chúa, và xin các sắc dụ của Chúa phù trợ cho con. - Ðáp.

* * *

Bài Ðọc I: (Năm II) Plm 7-20

"Xin anh tiếp nhận nó không phải như một người nô lệ, nhưng như một người anh em rất thân mến".

Bài trích thư Thánh Phaolô Tông đồ gửi cho Philêmon.

Anh thân mến, tôi rất đỗi vui mừng và an ủi, vì lòng bác ái của anh, vì hỡi anh, nhờ anh mà tâm hồn các thánh được hài lòng.

Bởi đó, dầu trong Ðức Giêsu Kitô, tôi có đủ quyền để truyền cho anh điều phải lẽ, nhưng tôi thà nại vào đức bác ái mà nài xin anh thì hơn, vì anh cũng như tôi. Phaolô già nua, và hiện đang bị cầm tù vì Ðức Giêsu Kitô, tôi nài xin anh cho Ônêsimô, đứa con tôi đã sinh ra trong xiềng xích. Xưa kia nó là người vô ích cho anh, nhưng hiện nay, nó lại hữu ích cho cả anh và tôi nữa, tôi trao lại cho anh. Phần anh, anh hãy đón nhận nó như ruột thịt của tôi.

Tôi cũng muốn giữ nó lại để thay anh mà giúp đỡ tôi trong lúc tôi bị xiềng xích vì Tin Mừng. Nhưng vì chưa biết ý anh, nên tôi không muốn làm gì, để việc nghĩa anh làm là một việc tự ý, chứ không vì ép buộc. Vì biết đâu nó xa anh một thời gian để rồi anh sẽ tiếp nhận nó muôn đời, không phải như một người nô lệ, nhưng thay vì nô lệ, thì như một người anh em rất thân mến, đặc biệt đối với tôi, huống chi là đối với anh, về phần xác cũng như trong Chúa.

Vậy nếu anh nhận tôi là bạn hữu, thì xin anh hãy đón nhận nó như chính mình tôi vậy. Nếu nó đã làm thiệt hại cho anh điều gì, hay mắc nợ anh, xin anh hãy tính vào sổ của tôi. Chính tôi là Phaolô đây, tôi tự tay viết là tôi sẽ thanh toán, trừ phi tôi kể ra cho anh hay rằng chính anh mắc món nợ với tôi. Hỡi anh, thật thế. Nhờ anh tôi sẽ được hân hoan trong Chúa: anh hãy làm cho tôi được thoả lòng trong Chúa.

Ðó là lời Chúa.

Ðáp Ca: Tv 145, 7. 8-9a. 9bc-10

Ðáp: Phúc thay con người được Thiên Chúa nhà Giacóp phù trợ (c. 5a).

Xướng: 1) Thiên Chúa trả lại quyền lợi cho người bị áp bức, và ban cho những kẻ đói được cơm ăn. Thiên Chúa cứu gỡ những người tù tội. - Ðáp.

2) Thiên Chúa mở mắt những kẻ đui mù, Thiên Chúa giải thoát những kẻ bị khòm lưng khuất phục, Thiên Chúa yêu quý các bậc hiền nhân, Thiên Chúa che chở những khách kiều cư. - Ðáp.

3) Thiên Chúa nâng đỡ những người mồ côi quả phụ, và làm rối loạn đường nẻo đứa ác nhân. Thiên Chúa sẽ làm vua tới muôn đời. Sion hỡi, Ðức Thiên Chúa của người sẽ làm vua tự đời này sang đời khác. - Ðáp.

* * *

Alleluia: 2 Tx 2, 14

Alleluia, alleluia! - Thiên Chúa đã dùng Tin Mừng mà kêu gọi chúng ta, để chúng ta được chiếm lấy vinh quang của Ðức Giêsu Kitô, Chúa chúng ta. - Alleluia.

Phúc Âm: Lc 17, 20-25

"Nước Thiên Chúa ở giữa các ông".

Tin Mừng Chúa Giêsu Kitô theo Thánh Luca.

Khi ấy, những người biệt phái hỏi Chúa Giêsu "Khi nào nước Thiên Chúa đến", thì Người đáp lại rằng: "Nước Thiên Chúa không đến để cho người ta quan sát, và người ta sẽ không nói được: "Này nước trời ở đây hay ở kia". Vì nước Thiên Chúa ở giữa các ông". Chúa lại phán cùng các môn đệ rằng: "Sẽ có ngày các con ước ao thấy được một ngày của Con Người mà không được thấy. Người ta sẽ bảo các con: "Này Người ở đây và này Người ở kia", các con chớ đi đến và đừng tìm kiếm. Vì như chớp sáng loè từ chân trời này đến phương trời kia thế nào, thì Con Người cũng sẽ đến trong ngày của Người như vậy. Nhưng tiên vàn Người phải chịu đau khổ nhiều, và bị dòng dõi này xua đuổi".

Ðó là lời Chúa.

Suy Niệm:

Ðức Giêsu nói với người Do Thái "Triều Ðại Thiên Chúa đang ở giữa các ông". Ngài muốn nói tới triều đại Thiên Chúa chính là sự hiện diện của Ngài.

Ðể nhận ra Nước Thiên Chúa, nhận ra sự hiện diện của Ðức Giêsu, chúng ta không thể dùng giác quan tự nhiên, mà phải nhìn với con mắt đức tin. Chúng ta tin rằng Nước Trời hiện diện ngay trong cuộc sống trần gian này, ngay trong tâm hồn chúng ta. Vì thế cuộc sống trần gian này, ngay trong tâm hồn chúng ta. Vì thế cuộc sống của chúng ta sẽ là bằng chứng sống động cho sự hiện diện của Nước Trời.

Cầu Nguyện:

Lạy Chúa Giêsu, xin Chúa luôn hướng dẫn chúng con. Xin cho chúng con biết nhìn ra Chúa hiện diện và đồng hành với chúng con trên đường đời. Dù có gặp khó khăn trở ngại, chúng con không sợ, vì có sức mạnh của Chúa. Ðể cuộc sống của chúng là lời loan báo Tin Mừng Nước Chúa cho anh em. Amen.


Thu Sau sau Chua Nhat 32 Quanh Nam

Mùa Quanh Năm Mùa Quanh Năm Thứ Năm sau Chúa Nhật 32 Quanh Năm Thứ Bảy sau Chúa Nhật 32 Quanh Năm
Thứ Sáu sau Chúa Nhật 32 Quanh Năm

Bài Ðọc I: (Năm I) Kn 13, 1-9

"Nếu họ đã có thể truy tầm càn khôn, sao họ lại không nhận thấy Chúa tể Càn khôn".

Bài trích sách Khôn Ngoan.

Khờ dại thay tất cả những người không chịu nhận biết Chúa, và cả những người không biết căn cứ vào các sự vật hữu hình để tìm hiểu Ðấng Tự Hữu, và không chú ý đến các công trình để biết ai là Ðấng Hoá công. Nhưng họ kể lửa, gió, khí thiêng, bầu trời đầy tinh tú, nước lũ, mặt trời, mặt trăng là những thần minh bá chủ hoàn cầu. Nếu họ say mê vẻ đẹp của các vật đó mà kể chúng là chúa tể, thì phải biết rằng: Ðấng quản trị các vật đó còn tốt đẹp hơn bội phần, vì chính Ðấng tác sinh thiện mỹ, đã tạo thành mọi vật đó. Hoặc nếu họ ngạc nhiên về năng lực và kỳ công của những tạo vật đó, thì do đó họ phải hiểu rằng Ðấng đã tạo thành các vật đó, còn có quyền lực hơn nhiều, vì do sự cao sang tốt đẹp của tạo vật mà người ta có thể nhìn biết Ðấng tạo dựng mọi loài.

Dầu sao họ cũng không đáng trách mấy, vì chưng, có lẽ họ lầm trong khi tìm kiếm Chúa, và muốn gặp Người. Họ tìm kiếm, khi sống giữa các kỳ công của Chúa, nhưng họ ngộ nhận khi thấy các vật kia tốt đẹp.

Tuy vậy, chính họ cũng không đáng được tha thứ, vì nếu họ có khả năng nhận thức để truy tầm càn khôn, sao họ lại không nhận thấy cách dễ dàng hơn chính Chúa tể càn khôn?

Ðó là lời Chúa.

Ðáp Ca: Tv 18, 2-3. 4-5

Ðáp: Trời xanh tường thuật vinh quang Thiên Chúa (c. 2a).

Xướng: 1) Trời xanh tường thuật vinh quang Thiên Chúa, thanh không kể ra sự nghiệp tay Người. Ngày này nhắc nhủ cho ngày khác, đêm này truyền tụng cho đêm kia. - Ðáp.

2) Ðây không phải lời cũng không phải tiếng, mà âm thanh chúng không thể lọt tai. Nhưng tiếng chúng đã vang cùng trái đất, và lời chúng truyền ra khắp cõi địa cầu. - Ðáp.

* * *

Bài Ðọc I: (Năm II) 2 Ga 4-9

"Kẻ nào giữ vững đạo lý này, sẽ được Chúa Cha và Chúa Con".

Bài trích thư thứ hai của Thánh Gioan Tông đồ.

Thưa Bà đáng kính, tôi rất đỗi vui mừng vì đã gặp thấy trong hàng con cái Bà có những kẻ sống trong chân lý, theo mệnh lệnh chúng ta đã nhận từ nơi Chúa Cha. Và thưa Bà, bây giờ tôi xin Bà, không phải như thể tôi viết cho Bà một mệnh lệnh gì mới, nhưng là mệnh lệnh chúng ta có từ ban đầu: là chúng ta phải thương yêu nhau. Và lòng mến này là chúng ta hãy sống theo mệnh lệnh của Người, vì đây là mệnh lệnh, là anh em hãy sống theo luật yêu mến, như anh em đã học biết từ ban đầu.

[Ấy là vì đã có lắm kẻ lừa gạt xuất hiện trong thế gian, những kẻ không tuyên xưng Ðức Giêsu Kitô đến trong xác thịt. Ðó là kẻ lừa gạt, và là Phản-Kitô. Hãy coi chừng chính mình anh em, để khỏi làm hư hỏng mất các công khó của chúng tôi, nhưng mà để được lĩnh một phần thưởng sung mãn. Phàm ai xông tới trước mà không lưu lại trong giáo huấn của Ðức Kitô, tất không có Thiên Chúa. Kẻ nào lưu lại trong giáo huấn, kẻ ấy được có Cha và Con.]

Ðó là lời Chúa.

Ðáp Ca: Tv 118, 1. 2. 10. 11. 17. 18

Ðáp: Phúc đức những ai tiến thân trong luật pháp của Chúa (c. 1b).

Xướng: 1) Phúc đức những ai theo đường lối tinh toàn, họ tiến thân trong luật pháp của Chúa. - Ðáp.

2) Phúc đức những ai giữ lời Ngài nghiêm huấn, những người đó tận tâm kiếm tìm Ngài. - Ðáp.

3) Với tất cả tâm can con tìm Chúa, xin chớ để con lạc xa chỉ thị Ngài. - Ðáp.

4) Con chôn cất trong lòng lời răn của Chúa, để con không phạm tội phản nghịch Ngài. - Ðáp.

5) Xin gia ân cho tôi tớ Ngài được sống, để tuân giữ những lời Ngài răn. - Ðáp.

6) Xin mở rộng tầm con mắt của con, để quan chiêm những điều kỳ diệu trong luật Chúa. - Ðáp.

* * *

Alleluia: 1 Ga 2, 5

Alleluia, alleluia! - Ai giữ lời Chúa Kitô, thì quả thật tình yêu của Thiên Chúa đã tuyệt hảo nơi người ấy. - Alleluia.

Phúc Âm: Lc 17, 26-37

"Cũng xảy ra như thế trong ngày Con Người xuất hiện".

Tin Mừng Chúa Giêsu Kitô theo Thánh Luca.

Khi ấy, Chúa Giêsu phán cùng các môn đệ rằng: "Như sự kiện đã xảy ra thời Noe thế nào, thì trong ngày Con Người cũng xảy đến như vậy. Thiên hạ cứ ăn uống, cưới vợ gả chồng, mãi cho tới ngày Noe vào tầu, rồi nước lụt đến tiêu diệt mọi người.

"Lại cũng như đã xảy ra thời ông Lót: người ta ăn uống, mua bán, trồng tỉa, xây cất, nhưng ngày ông Lót ra khỏi thành Sôđôma, thì trời liền mưa lửa và sinh diêm, tiêu diệt mọi người. Cũng sẽ xảy như thế trong ngày Con Người xuất hiện.

"Trong ngày đó, ai ở trên mái nhà có đồ vật trong nhà, thì chớ xuống lấy đi; và ai ở ngoài đồng cũng đừng trở về. Các con hãy nhớ trường hợp vợ ông Lót. Ai lo cứu mạng sống mình thì sẽ mất, còn ai đành mất sự sống mình thì giữ được nó.

"Thầy bảo các con: Trong đêm ấy sẽ có hai người trên một giường, thì một người bị đem đi, và người kia sẽ được để lại. Hai phụ nữ xay cùng một cối, thì một người sẽ bị đem đi, còn người kia sẽ được để lại. Hai người ở ngoài đồng, thì một người bị đem đi, và người kia được để lại".

Các môn đệ thưa Chúa rằng: "Lạy Thầy, chuyện đó ở đâu vậy?" Người phán bảo các ông: "Xác ở đâu thì diều hâu tựu lại đó".

Ðó là lời Chúa.

Suy Niệm:

Ðức Giêsu cho thấy trước viễn cảnh của ngày phán xét, ngày Thiên Chúa thanh lọc để phân chia kẻ dữ ra khỏi ngươì lành. Lời cảnh cáo của Ðức Giêsu cho thấy đó là ngày đáng sợ, không ai có thể thoát được. Nhưng đó cũng là ngày hân hoan và hạnh phúc cho những ai ở đời này đã sống hết mình với Chúa, với tha nhân: dám hy sinh tất cả dù phải mất cả mạng sống mình. Như chính Ðức Giêsu đã nói: "Ai liều mất mạng sống mình, thì sẽ bảo tồn được mạng sống ấy".

Mỗi Kitô hữu chúng ta hãy nhìn lại cuộc sống của chúng ta để xem chúng ta sẽ lo sợ hay hân hoan đón chờ ngày Ðức Giêsu quang lâm? Ðó là thái độ mà chúng ta cần phải chuẩn bị ngay từ bây giờ, trong từng giây phút hiện tại.

Cầu Nguyện:

Lạy Chúa Giêsu, chúng con tin và tuyên xưng Chúa sẽ đến trong ngày tận thế để phán xét nhân loại. Như thế, chắc chắn một là chúng con được hạnh phúc vĩnh cửu, hai là phải bị phạt đời đời. Ðó là hậu quả mỗi người chúng con tự chọn lựa, tự chuẩn bị cho mình qua cuộc sống hiện tại của chúng con. Xin giúp chúng con biết tỉnh thức và sáng suốt sống theo giới răn của Chúa: mến Chúa yêu người, để chúng con không sợ hãi khi Chúa đến, nhưng được hân hoan đón rước Chúa. Amen.


Thu Bay sau Chua Nhat 32 Quanh Nam

Mùa Quanh Năm Mùa Quanh Năm Thứ Sáu sau Chúa Nhật 32 Quanh Năm Chúa Nhật 33 Quanh Năm Năm A
Thứ Bảy sau Chúa Nhật 32 Quanh Năm

Bài Ðọc I: (Năm I) Kn 18, 14-16; 19, 6-9

"Giữa biển đỏ đã xuất hiện một lối đi không có chướng ngại, và họ nhảy mừng như đoàn chiên".

Bài trích sách Khôn Ngoan.

Ðang lúc yên tĩnh bao trùm vạn vật, và đêm đã tới nửa vòng xoay: từ vương toà trên trời cao, lời toàn năng của Chúa tựa như một dũng sĩ rắn rỏi xông tới giữa miền đất bị tiêu diệt, tựa như gươm bén mang mệnh lệnh cố định của Chúa, đứng sừng sững, đầu chạm trời, chân đạp đất, gieo chết chóc khắp muôn loài.

Và muôn loài được tác tạo như thuở ban đầu, phụng lệnh Chúa để gìn giữ thần dân Chúa được an toàn, vì Chúa đã khiến mây bao phủ trại binh họ, và từ nơi trước kia đầy nước, đã xuất hiện vùng đất ráo khô. Và giữa Biển Ðỏ đã xuất hiện một lối đi không có chướng ngại, và từ vực sâu xuất hiện một cánh đồng xanh tươi. Toàn dân được tay Chúa che chở, đi qua nơi ấy và chiêm ngưỡng những diệu kỳ phi thường của Chúa. Lạy Chúa, họ như đàn ngựa giữa bãi cỏ, như đoàn chiên nhảy mừng, họ tán dương Chúa, là Ðấng đã giải thoát họ.

Ðó là lời Chúa.

Ðáp Ca: Tv 104, 2-3. 36-37. 42-43

Ðáp: Hãy nhớ lại những điều kỳ diệu Chúa đã làm (c. 5a).

Hoặc đọc: Alleluia.

Xướng: 1) Hãy xướng ca, đàn hát mừng Người; hãy tường thuật mọi điều kỳ diệu của Chúa. Hãy tự hào vì danh thánh của Người; tâm hồn những ai tìm Chúa, hãy mừng vui. - Ðáp.

2) Chúa sát phạt mọi con đầu lòng trong lãnh thổ, của đầu mùa do sức lực cường tráng chúng sinh ra. Người dẫn họ ra đi cùng với bạc với vàng, và trong các bộ lạc của họ, không một ai đau yếu. - Ðáp.

3) Vì Người đã nhớ lời thánh thiện của Người, lời Người đã ban bố cùng Abraham là tôi tớ Người. Người đã đưa dân tộc Người ra đi trong niềm vui vẻ, đưa những kẻ Người kén chọn ra đi trong tiếng hân hoan. - Ðáp.

* * *

Bài Ðọc I: (Năm II) 3 Ga 5-8

"Vậy chúng ta phải tiếp đãi những người như thế, để chúng ta cũng được cộng tác với những người hoạt động cho chân lý".

Bài trích thư thứ ba của Thánh Gioan Tông đồ.

Ông Gai-ô thân mến, xin ông cứ trung tín làm những gì ông đã thi hành cho các anh em, mặc dầu họ là ngoại kiều. Họ đã chứng minh lòng bác ái của ông trước mặt cộng đoàn; ông nên rộng rãi tiễn họ lên đường sao cho xứng đáng với Chúa. Vả chăng, chính vì danh Chúa, họ đã lên đường mà không nhận lãnh gì của dân ngoại. Vậy chúng ta phải tiếp đãi những người như thế, để chúng ta cũng được cộng tác với những người hoạt động cho Chân lý.

Ðó là lời Chúa.

Ðáp Ca: Tv 111, 1-2. 3-4. 5-6

Ðáp: Phúc đức thay người tôn sợ Chúa (c. 1a).

Xướng: 1) Phúc đức thay người tôn sợ Chúa, người hết lòng ham mộ luật pháp của Ngài. Con cháu người sẽ hùng cường trong đất nước: thiên hạ sẽ chúc phúc cho dòng dõi hiền nhân. - Ðáp.

2) Trong nhà người có tài sản phú quỳ, và lòng quảng đại người còn mãi muôn đời. Trong u tối người xuất hiện như sự sáng soi kẻ lòng ngay, người nhân hậu, từ bi và công minh. - Ðáp.

3) Phúc đức cho người biết xót thương và cho vay, biết quản lý tài sản mình theo đức công bình. Cho tới đời đời người sẽ không nao núng: người hiền đức sẽ được ghi nhớ muôn đời. - Ðáp.

* * *

Alleluia: 2 Tm 1, 10b

Alleluia, alleluia! - Ðấng Cứu Chuộc chúng ta là Ðức Giêsu Kitô đã dùng Tin Mừng mà tiêu diệt sự chết, và chiếu soi sự sống. - Alleluia.

Phúc Âm: Lc 18, 1-8

"Thiên Chúa sẽ minh xử cho những kẻ Người tuyển chọn hằng kêu cứu với Người".

Tin Mừng Chúa Giêsu Kitô theo Thánh Luca.

Khi ấy, Chúa Giêsu phán cùng các môn đệ một dụ ngôn, dạy các ông phải cầu nguyện luôn, đừng ngã lòng mà rằng:

"Trong thành kia, có một vị thẩm phán không kính sợ Thiên Chúa, cũng không kiêng nể người ta. Trong thành đó lại có một bà goá đến thưa ông ấy rằng: "Xin ông minh oan cho tôi khỏi tay kẻ thù". Trong một thời gian lâu dài, ông không chịu, nhưng sau đó ông nghĩ rằng: "Mặc dầu ta không kính sợ Thiên Chúa, mà cũng chẳng kính nể người ta, nhưng vì bà goá này cứ quấy rầy ta mãi, nên ta sẽ xử cho bà ấy, kẻo bà ấy đến mãi làm ta nhức óc".

Rồi Chúa phán: "Các con hãy nghe lời vị thẩm phán bất lương nói đó. Vậy Thiên Chúa lại không minh xử cho những kẻ Người tuyển chọn hằng kêu cứu với Người đêm ngày, mà khoan giãn với họ mãi sao? Thầy bảo các con, Chúa sẽ kíp giải oan cho họ. Nhưng khi Con Người đến, liệu sẽ còn gặp được lòng tin trên mặt đất nữa chăng?"

Ðó là lời Chúa.

Suy Niệm:

Nhờ sự kiên nhẫn, bà góa đã được điều thỉnh cầu. Con người với nhau mà còn biết xử như vậy phương chi là Thiên Chúa - Thiên Chúa đầy yêu thương, Ngài không vì sợ ta quấy rầy như vị quan tòa kia. Nhưng Ngài luôn thích lắng nghe những lời cầu xin của chúng ta. Chúng ta có tin tưởng, kiên nhẫn đến với Ngài không?

Cầu Nguyện:

Lạy Chúa Giêsu, xin cho chúng con luôn biết chạy đến với Chúa trong mọi hoàn cảnh: dù hạnh phúc hay đau khổ. Chúng con luôn có một thái độ tín thác và kiên nhẫn. Xin soi sáng cho chúng con, để chúng con luôn xác tín rằng Chúa luôn lắng nghe và làm những điều tốt nhất cho chúng con. Xin cho chúng con luôn vui vẻ đón nhận tất cả từ Chúa trong bình an và tin tưởng phó thác. Amen.


Chua Nhat 33 Quanh Nam Nam A

Mùa Quanh Năm Mùa Quanh Năm Thứ Bảy sau Chúa Nhật 32 Quanh Năm Chúa Nhật 33 Quanh Năm Năm B
Chúa Nhật 33 Quanh Năm Năm A

Bài Ðọc I: Cn 31, 10-13, 19-20. 30-31

"Nàng cần mẫn dùng tay làm việc".

Bài trích sách Châm Ngôn.

Ai tìm được một người vợ tài đức? Nàng đáng giá hơn ngọc ngà. Chồng nàng đặt lòng tin tưởng nơi nàng và chàng không thiếu thốn vật thực. Trọn đời, nàng sẽ mang lại cho chồng sự lành, chứ không phải sự dữ. Nàng tìm lông chiên và sợi gai, rồi nàng cần mẫn dùng tay làm việc. Nàng ra tay đưa thoi dệt vải, và ngón tay nàng cầm xe kéo sợi. Nàng rộng tay bố thí cho người nghèo khó, và giơ tay hướng dẫn kẻ bần cùng.

Duyên dáng thì giả dối và nhan sắc thì hão huyền: Người phụ nữ kính sợ Chúa, sẽ được ca tụng. Hãy tặng cho nàng hoa quả do tay mình làm ra, và sự nghiệp của nàng hãy ca tụng nàng tại các cửa thành.

Ðó là lời Chúa.

Ðáp Ca: Tv 127, 1-2. 3. 4-5

Ðáp: Phúc thay những bạn nào tôn sợ Thiên Chúa (x. c. 1a).

Xướng: 1) Phúc thay những bạn nào tôn sợ Thiên Chúa, bạn nào ăn ở theo đường lối của Người. Công quả tay bạn làm ra bạn được an hưởng, bạn được hạnh phúc và sẽ gặp may. - Ðáp.

2) Hiền thê bạn như cây nho đầy hoa trái, trong gia thất nội cung nhà bạn, con cái bạn như những chồi non của khóm ô liu, ở chung quanh bàn ăn của bạn. - Ðáp.

3) Ðó là phúc lộc dành để cho người biết tôn sợ Thiên Chúa. Nguyện Thiên Chúa từ Sion chúc phúc cho bạn, để bạn nhìn thấy cảnh thịnh đạt của Giêrusalem, hết mọi ngày trong đời sống bạn. - Ðáp.

Bài Ðọc II: 1 Tx 5, 1-6

"Ngày của Chúa bắt chợt anh em như kẻ trộm".

Bài trích thư thứ nhất của Thánh Phaolô Tông đồ gửi tín hữu Thêxalônica.

Anh em thân mến, về thời nào và lúc nào, anh em không cần chúng tôi viết cho anh em. Vì chính anh em đã biết rõ ngày Chúa sẽ đến như kẻ trộm trong đêm tối.

Khi người ta nói rằng: "Yên ổn và an toàn", thì chính lúc đó tai hoạ thình lình giáng xuống trên họ, như cơn đau đớn xảy đến cho người mang thai và họ không sao thoát khỏi. Phần anh em, hỡi anh em thân mến, anh em không còn tối tăm, đến nỗi ngày đó bắt chợt anh em như kẻ trộm, vì tất cả anh em là con cái sự sáng, con cái ban ngày; chúng ta không thuộc về ban đêm và tối tăm. Vậy chúng ta đừng mê ngủ như những người khác, nhưng hãy tỉnh thức và điều độ.

Ðó là lời Chúa.

Alleluia: Lc 21, 36

Alleluia, alleluia! - Các con hãy tỉnh thức và cầu nguyện luôn, để có thể xứng đáng đứng vững trước mặt Con Người. - Alleluia.

Phúc Âm: Mt 25, 14-30

"Vì ngươi đã trung tín trong việc nhỏ, ngươi hãy vào hưởng sự vui mừng của chủ ngươi".

Tin Mừng Chúa Giêsu Kitô theo Thánh Matthêu.

Khi ấy, Chúa Giêsu phán cùng các môn đệ dụ ngôn này rằng: "Có một người kia sắp đi xa, liền gọi các đầy tớ đến mà giao phó tài sản của ông. Ông trao cho người này năm nén bạc, người kia hai nén, người khác nữa một nén, tuỳ theo khả năng của mỗi người, đoạn ông ra đi.

"Người lãnh năm nén bạc, ra đi và dùng tiền ấy buôn bán làm lợi được năm nén khác. Người lãnh hai nén cũng đi làm lợi được hai nén khác. Còn người lãnh một nén, thì đi đào lỗ chôn giấu tiền của chủ mình.

"Sau một thời gian lâu dài, ông chủ các đầy tớ ấy trở về và đòi họ tính sổ. Vậy người lãnh năm nén bạc đến, mang theo năm nén khác mà nói rằng: "Thưa ông, ông trao cho tôi năm nén bạc, đây tôi làm lợi được năm nén khác". Ông chủ bảo người ấy rằng: "Hỡi đầy tớ tốt lành và trung tín, vì ngươi đã trung tín trong việc nhỏ, ta sẽ đặt ngươi làm những việc lớn, ngươi hãy vào hưởng sự vui mừng của chủ ngươi". Người đã lãnh hai nén bạc cũng đến và nói: "Thưa ông, ông đã trao cho tôi hai nén bạc; đây tôi đã làm lợi được hai nén khác". Ông chủ bảo người ấy rằng: "Hỡi đầy tớ tốt lành và trung tín, vì ngươi đã trung tín trong việc nhỏ, ta sẽ đặt ngươi làm những việc lớn, ngươi hãy vào hưởng sự vui mừng của chủ ngươi".

"Còn người lãnh một nén bạc đến và nói: "Thưa ông, tôi biết ông là người keo kiệt, gặt nơi không gieo và thu nơi ông không phát: nên tôi khiếp sợ (mà) đi chôn giấu nén bạc của ông dưới đất. Ðây của ông, xin trả lại cho ông". Ông chủ trả lời người ấy rằng: "Hỡi đầy tớ hư thân và biếng nhác, người đã biết ta gặt chỗ không gieo, thu nơi không phát: vậy lẽ ra người phải giao bạc của ta cho người đổi tiền, và khi ta trở về, ta sẽ thu cả vốn lẫn lời. Bởi thế, các ngươi hãy lấy nén bạc lại mà trao cho người có mười nén. Vì người có sẽ cho thêm và sẽ được dư dật, còn kẻ chẳng có, thì vật gì coi như của nó, cũng lấy đi. Còn tên đầy tớ vô dụng, các ngươi hãy ném nó ra ngoài vào nơi tối tăm, ở đó sẽ phải khóc lóc nghiến răng".

Ðó là lời Chúa.

Hoặc bài vắn này: Mt 25, 14-15. 19-20

Tin Mừng Chúa Giêsu Kitô theo Thánh Matthêu.

Khi ấy, Chúa Giêsu phán cùng các môn đệ dụ ngôn này rằng: "Có một người kia sắp đi xa, liền gọi các đầy tớ đến mà giao phó tài sản của ông. Ông trao cho người này năm nén bạc, người kia hai nén, người khác nữa một nén, tuỳ theo khả năng của mỗi người, đoạn ông ra đi.

"Sau một thời gian lâu dài, ông chủ các đầy tớ ấy trở về và đòi họ tính sổ. Vậy người lãnh năm nén bạc đến, mang theo năm nén khác mà nói rằng: "Thưa ông, ông trao cho tôi năm nén bạc, đây tôi làm lợi được năm nén khác".

Ðó là lời Chúa.

Suy Niệm:

Ðức Giêsu dạy chúng ta bài học về bổn phận của những người Kitô hữu: trung tín trong từng việc, kể cả việc nhỏ, nghĩa là chu toàn mọi bổn phận được giao phó, Chúng ta đã được lành nhận những ân sủng: tài năng, thời giờ, sức khỏe... Ðó là những nén bạc mà chúng ta cóbổn phận làm lợi thêm.

Như vậy, để được cứu rỗi, không phải chỉ sống theo giới răn, nhưng còn phải tìm và làm việc theo đường hướng, theo ý Thiên Chúa mong muốn.

Một người Kitô hữu không chịu đem Lời Chúa áp dụng vào cuộc sống, thì cũng giống như người đầy tớ bất trung, chẳng sinh lợi được gì cho Chúa, cho tha nhân.

Cầu Nguyện:

Lạy Chúa, qua dụ ngôn của bài Tin Mừng, Chúa cho chúng con hiểu được rằng: Tất cả những gì chúng con đã lãnh nhận, chúng con phải có bổn phận làm cho Lời Chúa sinh hoa kết trái. Xin cho chúng con không bao giờ tránh né hay lười biếng, để chúng con không phải lãnh án phạt khủng khiếp trong ngày phán xét của Chúa. Amen.


Chua Nhat 33 Quanh Nam Nam B

Mùa Quanh Năm Mùa Quanh Năm Chúa Nhật 33 Quanh Năm Năm A Chúa Nhật 33 Quanh Năm Năm C
Chúa Nhật 33 Quanh Năm Năm B

Bài Ðọc I: Ðn 12, 1-3

"Khi ấy dân ngươi sẽ được cứu thoát".

Bài trích sách Tiên tri Ðaniel.

Khi ấy, tổng lãnh sứ thần Micae sẽ chỗi dậy can thiệp cho con cái dân ngươi, đó sẽ là thời kỳ khốn khổ chưa từng xảy đến từ khi có các dân tộc cho tới bây giờ. Trong thời kỳ ấy dân ngươi, hễ ai đã có ghi tên trong sách, sẽ được cứu thoát.

Nhiều kẻ an giấc trong bụi đất sẽ chỗi dậy; có người sẽ được hưởng phúc trường sinh, có kẻ phải tủi nhục muôn đời.

Những người thông minh sẽ sáng chói như ánh sáng vòm trời, và những kẻ khuyên dạy sự công chính cho nhiều người, sẽ nên như các vì tinh tú tồn tại muôn ngàn đời.

Ðó là lời Chúa.

Ðáp Ca: Tv 15, 5 và 8. 9-10. 11

Ðáp: Xin bảo toàn con, lạy Chúa, vì con tìm nương tựa Chúa (c. 1).

Xướng: 1) Chúa là phần gia nghiệp và phần chén của con, chính Người nắm giữ vận mạng của con. Con luôn luôn đặt Chúa ở trước mặt con, vì Chúa ngự bên hữu con, con sẽ không nao núng. - Ðáp.

2) Bởi thế lòng con vui mừng và linh hồn con hoan hỉ, ngay cả đến xác thịt của con cũng nằm nghỉ an toàn, vì Chúa chẳng bỏ rơi linh hồn con trong âm phủ, cũng không để thánh nhân của Người thấy điều hư nát. - Ðáp.

3) Chúa sẽ chỉ cho con biết đường lối trường sinh: sự no đầy hoan hỉ ở trước thiên nhan, sự khoái lạc bên tay hữu Chúa tới muôn muôn đời! - Ðáp.

Bài Ðọc II: Dt 10, 11-14. 18

"Người đã làm cho những kẻ được thánh hoá nên hoàn hảo đến muôn đời".

Bài trích thư gửi tín hữu Do-thái.

Trong khi mọi tư tế hằng ngày đứng gần bàn thờ chu toàn chức vụ mình và hiến dâng cũng ngần ấy của lễ nhiều lần, nhưng không bao giờ xoá được tội lỗi, còn Người khi dâng xong của lễ duy nhất đền tội, đã ngự bên hữu Thiên Chúa đến muôn đời, và từ đây, Người chờ đợi cho đến khi thù địch bị đặt làm bệ dưới chân Người. Vì chưng, nhờ việc hiến dâng duy nhất mà Người đã làm cho những kẻ được thánh hoá nên hoàn hảo đến muôn đời. Vậy nơi nào tội lỗi được thứ tha, thì không còn việc dâng của lễ đền tội nữa.

Ðó là lời Chúa.

Alleluia: Kh 2, 10c

Alleluia, alleluia! - Chúa phán: "Ngươi hãy giữ lòng trung thành cho đến chết, thì Ta sẽ ban cho ngươi triều thiên sự sống". - Alleluia.

Phúc Âm: Mc 13, 24-32

"Người sẽ quy tụ những người được tuyển chọn từ khắp bốn phương trời".

Tin Mừng Chúa Giêsu Kitô theo Thánh Marcô.

Khi ấy, Chúa Giêsu phán cùng các môn đệ rằng: "Trong những ngày ấy, sau cảnh khốn cực, mặt trời sẽ ra tối tăm, mặt trăng sẽ mất sáng, các ngôi sao sẽ từ trời rơi xuống và các sức mạnh trên trời sẽ bị lay chuyển. Bấy giờ thiên hạ sẽ thấy Con Người ngự đến trên đám mây với đầy quyền năng và vinh quang. Và bấy giờ Người sẽ sai các thiên thần của Người đi quy tụ những kẻ đã được tuyển chọn từ khắp bốn phương, từ chân trời cho đến cùng kiệt trái đất. Nhìn vào cây vả, các con hãy tìm hiểu dụ ngôn này. Khi nó đâm chồi nảy lộc, các con biết rằng mùa hè gần đến. Cũng vậy, khi các con nhìn thấy tất cả những điều đó xảy ra, thì các con hãy biết là Người đã tới gần ngoài cửa rồi. Thầy bảo thật các con: Thế hệ này sẽ chẳng qua đi trước khi mọi sự đó xảy đến. Trời đất sẽ qua đi, nhưng lời Thầy nói sẽ chẳng qua đi.

"Còn về ngày đó hay giờ đó, thì không một ai biết được, dù các thiên thần trên trời, dù Con Người cũng chẳng biết, chỉ có mình Cha biết thôi".

Ðó là lời Chúa.

Suy Niệm:

Trong ngày sau hết, ngày Con Người đến trong vinh quang đầy quyền năng. Ngày Ðức Giêsu trở lại để đưa nhân loại chúng ta về cùng Thiên Chúa. Ngài đến triệu tập những người được tuyển chọn từ khắp muôn nơi. Ðể cho họ được hưởng hạnh phúc vĩnh viễn bên Ngài.

Những ai là người được tuyển chọn? Ai sẽ được cứu? Tin Mừng Ga 3,16 quả quyết: "Thiên Chúa yêu thế gian đến nỗi đã ban Con Một, để ai tin vào Con của Người, thì khỏi phải chết, nhưng được sống muôn đời". Vì thế, tất cả chúng ta đều được cứu, nếu chúng ta muốn. Nếu muốn thì hãy tin vào Ðức Giêsu Con của Thiên Chúa.

Cầu Nguyện:

Lạy Cha, chúng con thường sợ hãi khi nghĩ đến ngày phán xét. Chúng con hay sợ bị phạt trong hỏa ngục. Một hình ảnh lệch lạc khi nghĩ đến Cha uy nghi, nghiêm khắc làm chúng con khiếp sợ. Thế nhưng Kinh Thánh đã mạc khải cho chúng con biết: Còn gì quý hơn Con Một của Cha? Thế mà Cha đã ban cho chúng con, thì Cha còn tiếc gì với chúng con nữa? Cha yêu thương chúng con, không phải Cha phạt chúng con. Nhưng đúng hơn, chúng con đã lạm dụng tự do để chọn cho mình nỗi bất hạnh.


Chua Nhat 33 Quanh Nam Nam C

Mùa Quanh Năm Mùa Quanh Năm Chúa Nhật 33 Quanh Năm Năm B Thứ Hai sau Chúa Nhật 33 Quanh Năm
Chúa Nhật 33 Quanh Năm Năm C

Bài Ðọc I: Ml 4, 1-2a

"Các ngươi sẽ được Mặt Trời công chính mọc lên cho".

Bài trích sách Tiên tri Malakhi.

"Ðây sẽ đến ngày bừng cháy lên như lò lửa: tất cả những kẻ kiêu căng và những người làm tội ác sẽ như rơm rạ, ngày ấy đến sẽ thiêu đốt họ, và không để sót lại cho họ cội rễ ngành chồi gì cả, Chúa các đạo binh phán như vậy. Phần các ngươi là những kẻ kính sợ thánh danh Ta, các ngươi sẽ được Mặt Trời công chính mọc lên cho, mang theo sự cứu chữa trong cánh Người".

Ðó là lời Chúa.

Ðáp Ca: Tv 97, 5-6. 7-8. 9

Ðáp: Chúa ngự tới cai quản chư dân trong đường chính trực (x. c. 9).

Xướng: 1) Hãy ca mừng Chúa với đàn cầm, với cây đàn cầm, với điệu nhạc du dương, cùng với tiếng kèn râm ran, tiếng tù và rúc, hãy hoan hô trước thiên nhan Chúa là Vua. - Ðáp.

2) Biển khơi và muôn vật trong đó hãy rống tiếng lên, cả địa cầu và những dân cư ngụ ở trong cũng thế. Các sông ngòi hãy vỗ tay reo, đồng thời các núi non hãy hân hoan nhảy nhót. - Ðáp.

3) Trước thiên nhan Chúa vì Người ngự tới, vì Người ngự tới cai quản địa cầu. Người cai quản địa cầu với đức công minh, và cai quản chư dân trong đường chính trực. - Ðáp.

Bài Ðọc II: 2 Tx 3, 7-12

"Nếu ai không muốn làm việc thì đừng có ăn".

Bài trích thư thứ hai của Thánh Phaolô Tông đồ gửi tín hữu Thêxalônica.

Anh em thân mến, chính anh em biết phải noi gương chúng tôi thế nào, bởi vì chúng tôi đã không lười biếng lúc ở giữa anh em, cũng không ăn bám của ai, nhưng chúng tôi làm lụng khó nhọc vất vả đêm ngày, để không trở nên gánh nặng cho người nào trong anh em. Không phải chúng tôi không có quyền, nhưng là để nêu gương cho anh em, để anh em bắt chước chúng tôi. Bởi vì khi chúng tôi còn ở với anh em, chúng tôi đã truyền dạy anh em rằng: "Nếu ai không muốn làm việc, thì đừng có ăn". Vì chúng tôi nghe tin có một số người trong anh em sống nhàn cư, chẳng làm việc gì hết, nhưng lại dây mình vào mọi việc. Ðối với những hạng người đó, chúng tôi mời gọi và khuyến cáo họ trong Chúa Giêsu Kitô, để họ yên hàn làm việc và dùng lương thực mình tìm ra.

Ðó là lời Chúa.

Alleluia: Mt 24, 42a và 44

Alleluia, alleluia! - Các con hãy tỉnh thức và sẵn sàng, vì lúc các con không ngờ, Con Người sẽ đến. - Alleluia.

Phúc Âm: Lc 21, 5-19

"Các con cứ bền đỗ, các con sẽ giữ được linh hồn các con".

Tin Mừng Chúa Giêsu Kitô theo Thánh Luca.

Khi ấy, có mấy người trầm trồ về đền thờ được trang hoàng bằng đá tốt và những lễ vật quý, nên Chúa Giêsu phán rằng: "Những gì các con nhìn ngắm đây, sau này sẽ đến ngày không còn hòn đá nào nằm trên hòn đá nào mà chẳng bị tàn phá". Bấy giờ các ông hỏi Người rằng: "Thưa Thầy, bao giờ những sự ấy sẽ xảy ra, và cứ dấu nào mà biết những sự đó sắp xảy đến?" Người phán: "Các con hãy ý tứ kẻo bị người ta lừa dối. Vì chưng, sẽ có nhiều kẻ mạo danh Thầy đến mà tự xưng rằng: 'Chính ta đây và thời giờ đã gần đến'. Các con chớ đi theo chúng. Khi các con nghe nói có chiến tranh loạn lạc, các con đừng sợ, vì những sự ấy phải đến trước đã, nhưng chưa phải là hết đời ngay đâu".

Bấy giờ Người phán cùng các ông ấy rằng: "Dân này sẽ nổi dậy chống lại dân kia, và nước này sẽ chống với nước nọ. Sẽ có những cuộc động đất lớn mọi nơi; sẽ có ôn dịch đói khát, những hiện tượng kinh khủng từ trên trời và những điềm lạ cả thể. Nhưng trước những điều đó, người ta sẽ tra tay bắt bớ, ức hiếp và nộp các con đến các hội đường và ngục tù, điệu các con đến trước mặt các vua chúa quan quyền vì danh Thầy; các con sẽ có dịp làm chứng. Vậy các con hãy ghi nhớ điều này trong lòng, là chớ lo trước các con sẽ phải thưa lại thể nào. Vì chính Thầy sẽ ban cho các con miệng lưỡi và sự khôn ngoan, mọi kẻ thù nghịch các con không thể chống lại và bắt bẻ các con. Cha mẹ, anh em, bà con, bạn hữu sẽ nộp các con, và có kẻ trong các con sẽ bị giết chết. Các con sẽ bị mọi người ghét bỏ vì danh Thầy. Nhưng dù một sợi tóc trên đầu các con cũng sẽ chẳng hư mất. Các con cứ bền đỗ, các con sẽ giữ được linh hồn các con".

Ðó là lời Chúa.

Suy Niệm:

Ðức Giêsu báo trước sự sụp đổ của thành Giêrusalem, viễn cảnh của ngày tận thế. Dân Israel không tin và không chấp nhận Ðức Giêsu là Ðấng Thiên Chúa sai đến. Họ dễ dàng nghe theo những người giáo huấn của những kẻ giả hình, những người mạo danh Ngài.

Ðức Giêsu dạy phải tỉnh thức chờ đợi Ngài, chứ đừng bận tâm vì các điềm ấy. Bởi vì trước ngày tận thế, con người sẽ phải trải qua nhiều khốn khó: chiến tranh, đói kém, tai họa thiên nhiên... Ðó là những thử thách đối với đức tin của Giáo Hội và mỗi Kitô hữu. Chúng ta hãy can đảm vượt qua và tỉnh thức chờ Chúa đến.

Cầu Nguyện:

Lạy Chúa Giêsu, xin cho chúng con có một đời sống đức tin trưởng thành và mạnh mẽ, giúp chúng con luôn liên kết vững vàng trong niềm tin của Giáo Hội. Ðể những biến cố lịch sử xảy đến, sẽ không làm chúng con sợ hãi thất vọng và quỵ ngã. Nhưng chúng con can đảm và hân hoan vì tin rằng Chúa sẽ đến và cứu thoát chúng con. Amen.


Thu Hai sau Chua Nhat 33 Quanh Nam

Mùa Quanh Năm Mùa Quanh Năm Chúa Nhật 33 Quanh Năm Năm C Thứ Ba sau Chúa Nhật 33 Quanh Năm
Thứ Hai sau Chúa Nhật 33 Quanh Năm

Bài Ðọc I: (Năm I) 1 Mcb 1, 11-16. 43-45. 57-60. 65-67

"Dân Israel phải chịu một cơn thịnh nộ khủng khiếp".

Bài trích sách Macabê quyển thứ nhất.

Trong những ngày ấy, bởi dòng các vua Hy-lạp sinh ra một mầm mống tội lỗi, là Antiôcô Êpiphan, con vua Antiôcô, trước kia bị bắt làm con tin tại Rôma; năm vương quốc Hy-lạp một trăm ba mươi bảy, ông lên ngôi vua.

Thời đó từ Israel cũng xuất hiện một số người bất lương mê hoặc được nhiều người, chúng nói rằng: "Này, ta hãy giao ước với các dân ở chung quanh chúng ta, vì từ ngày chúng ta đoạn giao với các dân ấy, chúng ta đã gặp nhiều tai hoạ". Họ cho lời nói ấy là đúng. Một số trong dân chúng hối hả đi yết kiến nhà vua và được nhà vua cho phép tuân giữ các luật lệ của dân ngoại. Họ liền xây cất một thao trường ở Giêrusalem theo tập quán của dân ngoại; họ tìm cách huỷ bỏ vết tích của phép cắt bì, chối bỏ Giao Ước thánh để rồi giao ước với kẻ ngoại. Họ tự bán mình để làm sự dữ.

Vua Antiôcô ra chiếu chỉ khắp nước truyền cho mọi dân hợp thành một dân và mỗi dân phải bỏ tục lệ riêng mình; tất cả các dân ngoại đều tuân lệnh nhà vua. Nhiều người Israel cũng sẵn sàng theo việc phượng tự của nhà vua, họ liền hiến tế cho ngẫu tượng và phế bỏ ngày sabbat.

Ngày rằm tháng Kislêu, năm một trăm bốn mươi lăm, vua Antiôcô đặt một ngẫu tượng ghê tởm ngay trên bàn thờ dâng của lễ toàn thiêu. Người ta cũng lập nhiều bàn thờ khác trong các thành lân cận của Giuđa: người ta đốt hương cúng tế trước cửa nhà và ở các công trường. Hễ gặp thấy sách luật nào, họ xé nát và đem đốt đi. Nếu người ta bắt gặp sách giao ước trong nhà người nào hoặc bắt gặp kẻ nào giữ Luật Chúa, thì kẻ ấy sẽ bị xử tử theo đúng chiếu chỉ của nhà vua. Nhưng cũng có nhiều người Israel tỏ ra kiên quyết, và nhất định không ăn của gì dơ nhớp; họ thà chết chẳng thà làm cho mình ra ô uế bởi của ăn dơ và phạm đến Giao Ước thánh, và quả thực họ đã chết. Dân Israel phải chịu một cơn thịnh nộ khủng khiếp.

Ðó là lời Chúa.

Ðáp Ca: Tv 118, 53. 61. 134. 150. 155. 158

Ðáp: Lạy Chúa, xin bảo toàn cho con sống, và con sẽ tuân giữ lời nghiêm huấn của Ngài (x. c. 88).

Xướng: 1) Con nổi cơn uất hận vì những người tội lỗi, bọn chúng bỏ rơi luật pháp của Ngài. - Ðáp.

2) Thừng chão bọn ác nhân đã trói buộc con, nhưng con chẳng lãng quên luật pháp của Ngài. - Ðáp.

3) Xin Chúa cứu con khỏi người ta áp bức, để con tuân giữ các huấn lệnh của Ngài. - Ðáp.

4) Những kẻ bách hại con cách độc ác đang tiến lại gần, bọn chúng sống xa pháp luật của Chúa. - Ðáp.

5) Ơn cứu độ của Chúa xa bọn ác nhân, vì chúng chẳng lo giữ những thánh chỉ của Ngài. - Ðáp.

6) Nhìn thấy những kẻ phản bội mà con chán nản, vì chúng không tuân giữ lời sấm của Ngài. - Ðáp.

* * *

Bài Ðọc I: (Năm II) Kh 1, 1-4; 2, 1-5a

"Hãy nhớ lại ngươi đã sa sút từ mức nào và hãy hối cải".

Khởi đầu sách Khải Huyền của Thánh Gioan Tông đồ.

Mạc khải của Ðức Giêsu Kitô mà Thiên Chúa đã ban cho Người, để Người tỏ cho các tôi tớ Người các điều sắp xảy ra. Vậy Người đã sai thiên thần loan báo cho tôi tớ người là Gioan, và Gioan làm chứng rằng tất cả những gì ông đã thấy là lời của Thiên Chúa và lời chứng của Ðức Giêsu Kitô. Phúc cho ai đọc và nghe các lời tiên tri này, cùng tuân giữ những điều đã chép trong đó, vì thời giờ đã gần.

Gioan kính gởi bảy Giáo đoàn ở Tiểu Á. Nguyện chúc ân sủng và bình an cho anh em do từ Ðấng đang có, đã có và sẽ đến và do từ bảy thần linh đứng trước ngai của Người.

Tôi nghe Chúa phán bảo tôi: "Hãy viết cho thiên thần Giáo đoàn Êphêxô rằng: 'Ðây là lời của Ðấng cầm bảy ngôi sao trong tay hữu và đi giữa bảy chân đèn bằng vàng. Ta biết việc làm của ngươi nổi bật và lòng kiên nhẫn của ngươi; Ta biết ngươi không thể dung kẻ bất lương; ngươi đã thử thách những kẻ tự cho mình là tông đồ, mà kỳ thực thì không phải, nhưng ngươi đã thấu rõ họ là hạng gian dối. Ngươi có lòng kiên nhẫn, ngươi đã chịu đựng vì danh Ta mà không sờn lòng. Nhưng Ta trách ngươi điều này, là ngươi đã bỏ lòng yêu mến thuở ban đầu. Vậy hãy nhớ lại xem ngươi đã sa sút từ mức nào, hãy ăn năn hối cải và làm lại những việc thuở ban đầu' ".

Ðó là lời Chúa.

Ðáp Ca: Tv 1, 1-2. 3. 4 và 6

Ðáp: Ta sẽ cho kẻ thắng trận ăn trái cây sự sống (Kh 2, 7b).

Xướng: 1) Phúc cho ai không theo mưu toan kẻ gian ác, không đứng trong đường lối những tội nhân, không ngồi chung với những quân nhạo báng, nhưng vui thoả trong lề luật Chúa, và suy ngắm luật Chúa đêm ngày. - Ðáp.

2) Họ như cây trồng bên suối nước, trổ sinh hoa trái đúng mùa: lá cây không bao giờ tàn úa. Tất cả công việc họ làm đều thịnh đạt. - Ðáp.

3) Kẻ gian ác không được như vậy: họ như vỏ trấu bị gió cuốn đi, vì Chúa canh giữ đường người công chính, và đường kẻ gian ác dẫn tới diệt vong. - Ðáp.

* * *

Alleluia: Lc 16, 31

Alleluia, alleluia! - Các con hãy tỉnh thức và cầu nguyện luôn, để có thể xứng đáng đứng vững trước mặt Con Người. - Alleluia.

Phúc Âm: Lc 18, 35-43

"Ngươi muốn Ta làm gì cho ngươi? - Lạy Ngài, xin cho tôi được xem thấy".

Tin Mừng Chúa Giêsu Kitô theo Thánh Luca.

Khi Chúa đến gần thành Giêricô, thì có một người mù ngồi ăn xin bên vệ đường. Khi nghe tiếng đám đông đi qua, anh liền hỏi có chuyện gì đó. Người ta nói cho anh biết có Ðức Giêsu Nazareth đang đi qua. Bấy giờ anh liền kêu lên rằng: "Lạy ông Giêsu con vua Ðavít, xin thương xót tôi!" Những người đi trước mắng bảo anh nín đi, nhưng anh lại càng kêu lớn tiếng hơn: "Lạy con vua Ðavít, xin thương xót tôi!" Vậy Chúa Giêsu dừng lại, truyền dẫn anh đến cùng Người. Khi anh đến gần bên Người, Người hỏi anh: "Ngươi muốn Ta làm gì cho ngươi?" Anh thưa: "Lạy Ngài, xin cho tôi được xem thấy". Chúa Giêsu bảo anh: "Hãy nhìn xem, lòng tin của ngươi đã cứu chữa ngươi". Tức khắc anh thấy được và anh đi theo Người, và ca tụng Thiên Chúa. Thấy vậy toàn dân liền ca ngợi Thiên Chúa.

Ðó là lời Chúa.

Suy Niệm:

Ðức Giêsu chữa cho anh mù được sáng mắt. Sự mù lòa ở đây không chỉ là mù về thể xác, mà còn có ý nghĩa là tội lỗi, là tối tăm trong tâm hồn.

Sứ mệnh của Ðức Giêsu đến trần gian là giải thoát con người khỏi khổ đau, khỏi nô lệ tội lỗi. Ngài luôn sẵn sàng chữa lành cho chúng ta, nhưng chúng ta chỉ được lành khi chúng ta tin vào Ngài. Như vậy niềm tin chính là điều kiện để Chúa đổ ơn cho chúng ta, để chúng ta được ơn tha thứ.

Cầu Nguyện:

Lạy Chúa, Chúa đã yêu thương chúng con và sẵn sàng chữa mọi bệnh hoạn do tội lỗi gây ra nơi chúng con. Ðó chính là ơn tha thứ và ơn thánh hóa mà chúng con được lãnh nhận qua các bí tích. Xin cho chúng con biết chạy đến với Chúa, để chúng con được thoát khỏi mọi bệnh tật, mọi sự nô lệ, mọi ràng buộc và mù tối của tội lỗi. Và chúng con sẽ được sống trong ánh sáng và bình an của Chúa. Amen.


Thu Ba sau Chua Nhat 33 Quanh Nam

Mùa Quanh Năm Mùa Quanh Năm Thứ Hai sau Chúa Nhật 33 Quanh Năm Thứ Tư sau Chúa Nhật 33 Quanh Năm
Thứ Ba sau Chúa Nhật 33 Quanh Năm

Bài Ðọc I: (Năm I) 2 Mcb 6, 18-31

"Tôi sẽ để lại một tấm gương cao đẹp, nếu tôi tự ý và anh dũng chết cho các lề luật đáng kính và thánh thiện của chúng tôi".

Bài trích sách Macabê quyển thứ hai.

Trong những ngày ấy, Êlêazarô, một người trong hàng Luật sĩ vị vọng, ông đã có tuổi và diện mạo oai phong, ông bị người ta cạy miệng bắt phải ăn thịt heo. Nhưng ông thà chết vinh còn hơn sống nhục, nên ông tự ý ra pháp trường. Hiểu rằng ông phải xử trí như thế nào, ông nhẫn nại chịu đựng, khẳng khái không ăn đồ cấm vì ham sống. Các bạn cố tri đứng đó cảm thương ông, gọi lén ông ra khuyên ông xin người ta đem cho ông các thứ thịt ông có phép dùng, rồi ông chỉ giả vờ ăn thịt cúng như nhà vua đã truyền; làm như thế ông sẽ thoát chết; và do tình bạn cố tri, họ đã tỏ lòng nhân đạo như vậy đối với ông. Nhưng nghĩ đến địa vị bậc lão thành, mái tóc bạc khả kính, cách ăn ở tốt đẹp từ thời niên thiếu, mà nhất là sống xứng với lề luật thánh mà chính Thiên Chúa đã lập, ông liền trả lời, bảo họ rằng ông sẵn sàng chịu chết. Ông nói:

"Vì ở tuổi chúng tôi không nên giả vờ, kẻo nhiều thanh niên tưởng rằng Êlêazarô đã chín mươi tuổi đầu mà còn theo lối sống của dân ngoại. Rồi vì sự giả vờ của tôi để sống thêm một ít lâu nữa, tôi sẽ làm cho chính họ cũng lầm lạc, và vì thế, tôi sẽ chuốc lấy nhơ nhớp và ố danh cho tuổi già của tôi. Mà dầu tôi có thoát khỏi hình phạt của loài người, thì dầu sống dầu chết, tôi sẽ không thoát khỏi bàn tay của Thiên Chúa toàn năng. Bởi thế, nếu giờ đây tôi can đảm từ giã cuộc đời, tôi sẽ tỏ ra xứng đáng với tuổi già của tôi; tôi sẽ để lại cho các thiếu niên một tấm gương cao đẹp, nếu tôi tự ý và anh dũng chết cho các lề luật đáng kính và thánh thiện của chúng tôi".

Nói đoạn ông liền bị điệu đến pháp trường. Các người áp giải ông đổi lòng thiện cảm họ có đối với ông trước kia thành ác cảm, vì các lời ông vừa nói mà họ cho là điên khùng. Khi sắp chết vì đòn vọt, ông thều thào trong hơi thở cuối cùng: "Lạy Chúa là Ðấng thông minh chí thánh, Chúa cũng thấu rõ là con có thể thoát chết, nhưng con xin chịu đòn vọt đau đớn trong thân xác con, với niềm vui trong lòng vì kính sợ Chúa". Và như thế ông từ giã cuộc đời, để lại không những cho các thanh niên mà còn cho toàn dân một tấm gương anh dũng và một lưu niệm đạo đức.

Ðó là lời Chúa.

Ðáp Ca: Tv 3, 2-3. 4-5. 6-7

Ðáp: Chúa đã nâng đỡ tôi (c. 6b).

Xướng: 1) Thân lạy Chúa, nhiều thay người bách hại con, nhiều thay người nổi dậy chống con! Về con, nhiều kẻ thốt ra lời: "Hết trông hắn được Chúa Trời cứu độ". - Ðáp.

2) Nhưng lạy Chúa, Chúa là thuẫn hộ thân con, là vinh quang con, Chúa cho con ngẩng đầu lên. - Tôi lên tiếng kêu cầu Chúa, và Chúa đã nghe tôi từ núi thánh của Ngài. - Ðáp.

3) Tôi nằm xuống và đã ngủ ngon, rồi thức khoẻ vì Chúa đỡ nâng tôi. Tôi không kinh hãi ức triệu người ở chung quanh đồn trú hại tôi. - Ðáp.

* * *

Bài Ðọc I: (Năm II) Kh 3, 1-6. 14-22

"Ai mở cửa cho Ta, Ta sẽ vào dùng bữa tối ở nhà người ấy".

Bài trích sách Khải Huyền của Thánh Gioan Tông đồ.

Tôi là Gioan, tôi đã nghe Chúa phán bảo tôi rằng: "Hãy viết cho thiên thần Giáo đoàn Sarđê rằng: 'Ðây là lời Ðấng có bảy thần linh Thiên Chúa và bảy ngôi sao: Ta biết các việc của ngươi làm; ngươi có tiếng là đang sống, nhưng ngươi đã chết. Hãy lo tỉnh dậy, hãy bồi dưỡng chút sinh khí sắp tàn. Vì Ta không thấy các việc ngươi làm trọn hảo trước mặt Thiên Chúa Ta. Vậy hãy nhớ lại ngươi đã đón nhận và nghe lời Chúa thế nào, hãy giữ lấy lời ấy và hãy ăn năn hối cải. Vì nếu ngươi không tỉnh thức, Ta sẽ đến với ngươi như một kẻ trộm, ngươi sẽ không biết giờ nào Ta sẽ bất chợt đến cùng ngươi. Nhưng tại Sarđê ngươi có một số người đã không làm dơ bẩn áo của họ; và họ sẽ tháp tùng Ta trong bộ áo trắng của họ vì họ xứng đáng. Như vậy kẻ chiến thắng sẽ mặc áo trắng, và Ta sẽ không xoá bỏ tên người ấy khỏi Sách hằng sống, và Ta sẽ tuyên danh người ấy trước mặt Cha Ta và các thiên thần Người. Ai có tai thì hãy nghe điều Thần linh phán với các giáo đoàn.

"Hãy viết cho giáo đoàn Laođicia rằng: 'Ðây là lời của Amen, chứng nhân trung thực, nguyên thuỷ công trình sáng thế của Thiên Chúa. Ta biết các việc làm của ngươi: ngươi không lạnh mà cũng không nóng; phải chi ngươi lạnh hẳn hoặc nóng hẳn đi! Bởi vì ngươi hâm hẩm, không lạnh không nóng, nên Ta sẽ mửa ngươi ra khỏi miệng Ta. Bởi vì ngươi nói rằng: Tôi giàu có, tôi sung túc, tôi không thiếu thốn gì nữa. Bởi vì ngươi không biết rằng thực ra ngươi vô phúc, đáng thương, nghèo khó, đui mù và trần trụi. Vậy ngươi hãy nghe lời Ta khuyên bảo: Hãy mua vàng ròng mà làm giàu, mua áo trắng tinh mà mặc, hầu che giấu sự trần trụi xấu hổ của ngươi; hãy mua thuốc nhỏ vào mắt, cho mắt ngươi được sáng. Ta răn bảo và sửa dạy những kẻ Ta yêu thương. Vậy hãy sốt sắng hơn lên và hối cải đi. Này Ta đứng ngoài cửa, Ta gõ; nếu ai nghe tiếng Ta mà mở cửa cho Ta, Ta sẽ vào nhà người ấy và dùng bữa tối với nó, và nó sẽ dùng bữa với Ta. Ai chiến thắng, Ta sẽ cho ngồi với Ta trên ngai của Ta, cũng như Ta đã chiến thắng và ngự với Cha Ta trên ngai của Người. Ai có tai thì hãy nghe điều Thần linh phán với các giáo đoàn".

Ðó là lời Chúa.

Ðáp Ca: Tv 14, 2-3ab. 3cd-4ab. 5

Ðáp: Ai chiến thắng, Ta sẽ cho ngồi với Ta trên ngai của Ta (Kh 3, 21).

Xướng: 1) Người sống thanh liêm và thực thi công chính, và trong lòng suy nghĩ điều ngay, và lưỡi không bịa lời vu khống. - Ðáp.

2) Người không làm ác hại bạn đồng liêu, cũng không làm nhục cho ai lân cận. Người coi rẻ đứa bất nhân, nhưng kính yêu những ai tôn sợ Chúa. - Ðáp.

3) Người không xuất tiền đặt nợ thu lời, cũng không ăn hối lộ hại người hiền lương. Người thực thi những điều kể đó, thì muôn đời chẳng có lung lay. - Ðáp.

* * *

Alleluia: Lc 21, 28

Alleluia, alleluia! - Các con hãy đứng dậy và ngẩng đầu lên, vì giờ cứu rỗi các con đã gần đến. - Alleluia.

Phúc Âm: Lc 19, 1-10

"Con Người đến tìm kiếm và cứu chữa điều gì đã hư mất".

Tin Mừng Chúa Giêsu Kitô theo Thánh Luca.

Khi ấy, Chúa Giêsu vào Giêricô và đi ngang qua thành, thì kìa, có một người tên là Giakêu, ông thủ lãnh những người thu thuế và là người giàu có. Ông tìm cách để nhìn xem Chúa Giêsu là người thế nào, nhưng không thể được, vì người ta đông quá, mà ông lại thấp bé. Vậy ông chạy lên trước, trèo lên một cây sung để nhìn xem Người, vì Người sắp đi ngang qua đó. Khi vừa đến nơi, Chúa Giêsu nhìn lên và trông thấy ông ấy, nên Người bảo ông rằng: "Hỡi Giakêu, hãy xuống mau, vì hôm nay Ta phải lưu lại tại nhà ngươi". Ông vội vàng trụt xuống và vui vẻ đón tiếp Người. Mọi người thấy vậy, liền lẩm bẩm rằng: "Ông này lại đến trọ nhà một người tội lỗi". Ông Giakêu đứng lên thưa cùng Chúa rằng: "Lạy Ngài, tôi xin bố thí nửa phần của cải tôi cho kẻ khó, và nếu tôi có làm thiệt hại cho ai điều gì, tôi xin đền gấp bốn". Chúa Giêsu bảo ông ấy rằng: "Hôm nay nhà này được ơn cứu độ, bởi người này cũng là con cái Abraham. Vì chưng, Con Người đến tìm kiếm và cứu chữa điễu gì đã hư mất".

Ðó là lời Chúa.

Suy Niệm:

Câu chuyện Ðức Giêsu hoán cải người thu thuế làm nổi bật vai trò của Người: Người đến tìm và cứu chữa những gì đã hư mất. Chính Ðức Giêsu luôn đi bước trước, chỉ cần chúng ta biết mở lòng đón nhận Chúa. Như trong bài Tin Mừng, ông Giakêu đã tìm mọi cách để xem cho biết Chúa là ai. Và sau khi được Ðức Giêsu trao ánh mắt thân thương, được đối thoại và được Ðức Gieêu thăm viếng, ông đã biến đổi hoàn toàn. Ông đã sẵn sàng đền bù những của cải bất công và thực thi lòng quảng đại phi thường.

Cầu Nguyện:

Lạy Chúa Giêsu, chính vì gặp được Ngài mà cuộc đời của người thu thuế đã được biến đổi. Xin cho chúng con biết tìm kiếm Chúa mỗi ngày và mở lòng tiếp rước Chúa qua bí tích Thánh Thể, qua Lời Chúa. Ðể nhờ sức mạnh và ân sủng của Chúa, chúng con cũng được đổi mới, từ bỏ những việc làm bất chính tội lỗi, mà trở nên xứng đáng với ơn cứu độ Chúa ban. Amen.


Thu Tu sau Chua Nhat 33 Quanh Nam

Mùa Quanh Năm Mùa Quanh Năm Thứ Ba sau Chúa Nhật 33 Quanh Năm Thứ Năm sau Chúa Nhật 33 Quanh Năm
Thứ Tư sau Chúa Nhật 33 Quanh Năm

Bài Ðọc I: (Năm I) 2 Mcb 7, 1. 20-31

"Ðấng Sáng Tạo vũ trụ sẽ trả lại cho các con tinh thần và sự sống".

Bài trích sách Macabê quyển thứ hai.

Trong những ngày ấy, bảy anh em bị bắt cùng với thân mẫu, và thừa lệnh nhà vua, người ta dùng gậy và roi gân bò đánh đập họ, bắt buộc họ ăn thịt heo mà luật đã cấm.

Ðặc biệt là bà mẹ đáng ca tụng và ghi nhớ: chỉ trong một ngày, bà chứng kiến bảy con mình chết, bà vui lòng chịu đựng và trông cậy vào Thiên Chúa. Bà đầy khôn ngoan, dùng tiếng của cha ông, can đảm khuyên bảo từng đứa con; bà dùng sự hăng say nam nhân mà nâng đỡ tâm hồn phụ nữ của bà. Bà nói với các con: "Mẹ không biết các con đã thành hình trong lòng mẹ ra sao, vì không phải mẹ ban cho các con tinh thần, linh hồn và sự sống, cũng không phải mẹ sắp đặt các chi thể của mỗi con, nhưng là Ðấng Sáng Tạo vũ trụ, Người đã dựng nên loài người, và sáng tạo mọi sự với lòng nhân hậu. Người sẽ trả lại cho các con tinh thần và sự sống, vì giờ đây các con coi rẻ mạng sống các con để bảo vệ luật pháp của Người".

Vua Antiôcô tưởng rằng lời lẽ ấy khinh thị và lăng nhục ông. Bởi thế, đối với đứa con út của bà còn sống, không những ông dùng lời dụ dỗ cậu, ông còn thề hứa với cậu sẽ làm cho cậu được sung sướng giàu có, nếu cậu chối bỏ lề luật của cha ông, sẽ coi cậu như bạn hữu của ông và ban cho cậu nhiều tước lộc. Nhưng cậu không quan tâm đến những lời dụ dỗ ấy, nhà vua liền cho gọi mẹ cậu đến và khuyên bà nhủ bảo con, để cứu lấy mạng sống con mình. Khi nhà vua đã dài lời khuyến khích bà, bà nhận lời thuyết phục con. Vậy bà cúi sát vào con bà, đánh lừa nhà vua độc ác ấy; bà còn dùng tiếng của cha ông mà nói rằng: "Hỡi con, hãy thương mẹ đã cưu mang con chín tháng trong dạ, đã cho con bú sữa trong ba năm, đã nuôi dưỡng và dẫn dắt con cho tới tuổi này. Con ơi, mẹ xin con hãy nhìn xem trời đất, và tất cả mọi sự trong đó; con biết rằng Thiên Chúa đã tác tạo những vật đó và loài người từ hư vô, nên con đừng sợ tên lý hình này, một hãy tỏ ra xứng đáng với các anh con và hãy nhận lãnh cái chết, để nhờ lòng lân tuất của Chúa, mẹ sẽ gặp con cùng với các anh con".

Bà mẹ vừa dứt lời thì cậu con út lên tiếng rằng: "Các ông còn chờ gì nữa? Tôi không tuân lệnh nhà vua đâu, nhưng tôi tuân theo lề luật mà Môsê đã ban cho cha ông chúng tôi. Còn nhà vua, là kẻ đã bày ra đủ thứ để bách hại dân Do-thái, nhà vua sẽ không thoát khỏi tay Thiên Chúa đâu".

Ðó là lời Chúa.

Ðáp Ca: Tv 16, 1. 5-6. 8b và 15

Ðáp: Lạy Chúa, khi thức giấc, con no thoả nhìn chân dung Chúa (c. 15b).

Xướng: 1) Lạy Chúa, xin nghe điều chính nghĩa của con, xin để ý đến lời con kêu cứu, lắng tai nghe tiếng con thốt ra tự cặp môi chân thành! - Ðáp.

2) Bước con đi bám chặt đường lối của Ngài, chân con đã không hề xiêu té. Con kêu van Ngài, bởi Ngài nhậm lời con, lạy Chúa, xin lắng tai về bên con, xin nghe rõ tiếng con. - Ðáp.

3) Xin che chở con trong bóng cánh của Ngài. Phần con, nhờ công chính, sẽ được thấy thiên nhan; khi thức giấc, con no thoả nhìn chân dung Chúa. - Ðáp.

* * *

Bài Ðọc I: (Năm II) Kh 4, 1-11

"Thánh, Chúa là Thiên Chúa toàn năng, Ðấng đã có, hiện có và sẽ đến".

Bài trích sách Khải Huyền của Thánh Gioan Tông đồ.

Tôi là Gioan, tôi đã thấy: kìa cửa trời mở ra và tiếng tôi đã nghe trước kia nói cùng tôi như tiếng loa rằng: "Hãy lên đây, Ta sẽ cho ngươi thấy điều phải xảy ra sau này". Bỗng tôi xuất thần, và kìa, một ngai đã đặt trên trời, có Ðấng ngự trên ngai, và Ðấng ngự trên ngai rực rỡ như bích ngọc hoặc như hồng thạch; có mống cầu vồng màu lục thạch bao bọc ngai. Chung quanh ngai có hai mươi bốn toà, và trên đó, có hai mươi bốn trưởng lão, mặc áo trắng tinh, đầu đội triều thiên vàng. Từ nơi ngai phát ra những tia chớp, tiếng nói và tiếng sấm; lại có bảy cây đèn cháy trước ngai, đó là bảy Thần linh của Thiên Chúa. Phía trước ngai coi như có biển trong ngần như pha lê.

Còn chính giữa và chung quanh ngai có bốn con vật, đàng trước đàng sau chỗ nào cũng có mắt: Con vật thứ nhất giống như sư tử; con vật thứ hai giống như con bò; con thứ ba có dung mạo như mặt người; con thứ tư như chim phượng hoàng đang bay. Bốn con vật ấy con nào cũng có sáu cánh quanh mình, và trong mình đầy những mắt, ngày đêm không ngớt tung hô:

"Thánh, Thánh, Thánh! Chúa là Thiên Chúa toàn năng, Ðấng đã có, hiện có, và sẽ đến".

Và mỗi lần bốn con vật tôn vinh, chúc tụng và cảm tạ Ðấng ngự trên ngai, là Ðấng hằng sống muôn đời, thì hai mươi bốn trưởng lão phủ phục trước Ðấng ngự trên ngai và thờ lạy Ðấng hằng sống muôn đời; họ gỡ triều thiên của họ mà đặt trước ngai và tung hô rằng: "Lạy Chúa là Thiên Chúa chúng con, Chúa đáng được vinh quang, danh dự và quyền năng, vì chính Chúa đã tạo thành vạn vật, chính do ý Chúa mà muôn vật mới có và được tạo thành".

Ðó là lời Chúa.

Ðáp Ca: Tv 150, 1-2. 3-4. 5-6

Ðáp: Thánh, thánh, thánh! Chúa là Thiên Chúa toàn năng (Kh 4, 8b).

Xướng: 1) Hãy ngợi khen Chúa trong Thánh đài của Chúa, ngợi khen Chúa nơi thanh không cao cả của Người. Hãy ngợi khen Người vì những kỳ công vĩ đại, ngợi khen Người bởi sự Người tuyệt đối oai nghiêm. - Ðáp.

2) Hãy ngợi khen Người với tiếng kèn rầm rộ, ngợi khen Người với cây đàn sắt đàn cầm. Hãy ngợi khen Người với trống rung và ca vũ, ngợi khen Người với tiếng tơ đàn, với ống tiêu. - Ðáp.

3) Hãy ngợi khen Người với âm vang não bạt, ngợi khen Người với tiếng rền rĩ mã la. Phàm vật chi có hơi thở, hãy ngợi khen Thiên Chúa. - Ðáp.

* * *

Alleluia: Tv 110, 8ab

Alleluia, alleluia! - Lạy Chúa, mọi gới răn Chúa được lập ra cho tới muôn đời. - Alleluia.

Phúc Âm: Lc 19 11-28

"Sao ngươi không gửi bạc Ta ở ngân hàng".

Tin Mừng Chúa Giêsu Kitô theo Thánh Luca.

Khi ấy, Chúa Giêsu phán thêm một dụ ngôn nữa, vì Người đã đến gần Giêrusalem, mà dân chúng lại cứ tưởng là Nước Thiên Chúa sắp xuất hiện trong giây lát. Vậy Người phán rằng:

"Có người quý tộc kia đi phương xa để được phong vương rồi trở về. Ông cho gọi mười người tôi tớ đến, giao cho họ mười nén bạc và dặn rằng: "Hãy làm lợi cho đến khi ta trở về". Nhưng các người dân của ông ấy ghét ông, sai người đi theo mà rằng: "Chúng tôi không muốn ông ấy làm vua chúng tôi". Ðược phong vương rồi ông trở về, cho gọi các tôi tớ mà trước kia ông đã giao tiền cho, để biết mỗi người đã làm lợi được bao nhiêu.

"Người thứ nhất đến và thưa: "Tâu vua, nén bạc của vua đã sinh lợi được mười nén". Nhà vua bảo: "Ðược, hỡi người tôi tớ tốt lành, ngươi đã trung tín trong điều nhỏ mọn, ngươi sẽ được quyền cai trị mười thành". Người thứ hai đến thưa: "Tâu vua, nén bạc của vua đã sinh lợi được năm nén". Nhà vua đáp: "Ngươi cũng vậy, hãy cai quản năm thành".

"Người thứ ba đến thưa: "Tâu vua, đây nén bạc của vua, tôi còn giữ trong khăn, vì tôi sợ ngài: ngài là người hà khắc, và lấy cái ngài không gửi, gặt cái ngài không gieo". Vua phán rằng: "Hỡi đầy tớ bất lương, ta cứ lời ngươi mà xử ngươi. Ngươi đã biết ta là người hà khắc, lấy cái ta không gửi, gặt cái ta không gieo, sao ngươi không gửi bạc ta ở ngân hàng, để rồi khi ta trở về, ta có thể lấy cả vốn lẫn lời".

"Vua liền bảo những người đứng đó rằng: "Hãy lấy nén bạc của nó mà trao cho người đã có mười nén". Họ tâu rằng: "Tâu vua, người ấy đã có mười nén rồi". Vua đáp: "Ta nói cùng các ngươi: Ai có sẽ cho thêm, và người đó sẽ được dư dật; còn ai không có, người ta sẽ lấy đi cả cái nó đang có. Còn những kẻ nghịch cùng ta, không muốn ta làm vua, hãy đem chúng ra đây và giết chúng trước mặt ta". Nói thế rồi Chúa liền dẫn họ lên Giêrusalem.

Ðó là lời Chúa.

Suy Niệm:

Ðức Giêsu dùng dụ ngôn trên đây để tiên báo về ngày phán xét chung. Thiên Chúa sẽ phán xét mỗi người, mỗi hành vi tùy theo ân huệ Người ban và người đó đã sử dụng sinh lợi cho Chúa như thế nào trong cuộc đời.

Mỗi chúng ta cũng đều là một quản lý của Chúa. Chúa đã ban cho chúng ta biết bao ơn lành. Ðó là cái vốn chúng ta có bổn phận phải làm lời cho Chúa. Những vốn ấy chỉ sinh lợi khi chúng ta biết nỗ lực và khiêm tốn dùng nó để phục vụ Chúa và anh em đồng loại.

Cầu Nguyện:

Lạy Chúa, Chúa đã đặt mỗi người chúng con làm quản lý của Chúa. Xin cho chúng con luôn ý thức rằng: chúng con chỉ chu toàn đúng vai trò quản lý ấy khi biết sử dụng những gì Chúa ban theo đúng ý Chúa. Chúa không muốn chúng con đem cất dấu một cách lười biếng, nhưng muốn chúng con nỗ lực và tích cực cộng tác với ơn Chúa để mọi sự Chúa ban trở nên ích lợi cho mọi người và cho chính chúng con. Amen.


Thu Nam sau Chua Nhat 33 Quanh Nam

Mùa Quanh Năm Mùa Quanh Năm Thứ Tư sau Chúa Nhật 33 Quanh Năm Thứ Sáu sau Chúa Nhật 33 Quanh Năm
Thứ Năm sau Chúa Nhật 33 Quanh Năm

Bài Ðọc I: (Năm I) 1 Mcb 2, 15-29

"Chúng tôi tuân theo lề luật cha ông chúng tôi".

Bài trích sách Macabê quyển thứ nhất.

Trong những ngày ấy, vua Antiôcô sai người đến cưỡng bách các người trốn ẩn tại thành Môđin cúng tế dâng hương và chối bỏ lề luật Thiên Chúa. Có nhiều người trong dân Israel tuân lệnh đến với họ, nhưng ông Mathathia và các con ông cương quyết không chịu theo. Các người vua Antiôcô sai đến, lên tiếng nói với Mathathia rằng: "Ông là thủ lãnh có tiếng tăm và có uy tín trong thành này và có nhiều con cái và anh em. Vậy ông hãy tiến lên trước tiên và thi hành lệnh nhà vua, như hết thảy mọi dân tộc, như các người chi tộc Giuđa và những người còn ở lại Giêru-salem đã thi hành rồi, ông và các con ông sẽ là bạn hữu của nhà vua, sẽ được nhà vua ban cho vàng bạc và ân huệ khác". Matha-thia trả lời và nói lớn tiếng rằng: "Cho dầu mọi dân tộc đều tuân lệnh vua Antiôcô, mọi người đều chối bỏ lề luật của cha ông mà vâng lệnh nhà vua, phần tôi và con cái cùng anh em tôi, chúng tôi vẫn tuân theo lề luật cha ông chúng tôi. Xin Thiên Chúa thương đừng để chúng tôi chối bỏ lề luật và giới răn Chúa. Chúng tôi sẽ không nghe theo lệnh vua Antiôcô, cũng chẳng cúng tế mà lỗi phạm lệnh truyền của lề luật chúng tôi, kẻo chúng tôi đi theo con đường khác".

Ông vừa dứt lời thì có một người Do-thái tiến ra cúng thần trước mặt mọi người, trên bàn thờ ở thành Môđin, theo chiếu chỉ của nhà vua. Thấy vậy, Mathathia đau lòng xót dạ, ông nổi giận vì yêu mến lề luật, ông xông tới giết ngay người ấy trên bàn thờ. Ông cũng giết luôn người vua Antiôcô sai đến để cưỡng bách người ta cúng tế; ông lật đổ cả bàn thờ. Lòng nhiệt thành của ông đối với lề luật cũng giống như lòng nhiệt thành của Phinê đã đối xử với Zimri con ông Salomi.

Ðoạn Mathathia kêu lớn tiếng khắp trong thành phố rằng: "Ai nhiệt thành với lề luật, tuân giữ lời Giao ước, hãy ra khỏi thành theo tôi!" Ông và con cái ông trốn lên núi, bỏ lại trong thành mọi tài sản họ có. Bấy giờ một số người còn nhiệt tâm với sự công chính và lề luật, cũng trốn vào hoang địa.

Ðó là lời Chúa.

Ðáp Ca: Tv 49, 1-2. 5-6. 14-15

Ðáp: Ai đi đường ngay thẳng, Ta chỉ cho thấy ơn Thiên Chúa cứu độ (c. 23b).

Xướng: 1) Chúa là Thiên Chúa đã lên tiếng kêu gọi địa cầu, từ chỗ mặt trời mọc lên tới nơi lặn xuống. Từ Sion đầy mỹ lệ, Thiên Chúa hiển linh huy hoàng. - Ðáp.

2) Hãy tập họp cho Ta các tín đồ đã ký lời giao ước của Ta cùng hy sinh lễ. Và trời cao sẽ loan truyền sự công chính của Người, và chính Thiên Chúa Người là thẩm phán. - Ðáp.

3) Hãy hiến dâng Thiên Chúa lời khen ngợi, và làm trọn điều khấn hứa cùng Ðấng Tối Cao. Ngươi hãy kêu cầu Ta trong ngày khốn khó, Ta sẽ giải thoát ngươi và ngươi sẽ kính trọng Ta. - Ðáp.

* * *

Bài Ðọc I: (Năm II) Kh 5, 1-10

"Chiên con đã bị sát tế và đã lấy máu mình mà cứu chuộc chúng tôi thuộc mọi nước".

Bài trích sách Khải Huyền của Thánh Gioan Tông đồ.

Tôi là Gioan, tôi đã thấy nơi tay hữu Ðấng ngự trên ngai một cuốn sách viết cả trong lẫn ngoài, có ấn niêm phong. Và tôi thấy một thiên thần hùng dũng lớn tiếng tuyên bố rằng: "Ai xứng đáng mở sách và tháo ấn?" Nhưng cả trên trời, dưới đất và trong lòng đất không ai có thể mở và đọc sách ấy. Tôi khóc lớn tiếng vì chẳng có ai xứng đáng mở và đọc sách ấy. Rồi một trong các trưởng lão nói với tôi rằng: "Thôi đừng khóc nữa, này đây sư tử của chi tộc Giuđa, dòng dõi của Ðavít đã toàn thắng, chính Người sẽ mở sách và tháo bảy ấn niêm phong".

Tôi đây cũng trông thấy khoảng giữa ngai và bốn con vật cùng các trưởng lão, có một Chiên Con đang đứng như đã bị sát tế, có bảy sừng và bảy mắt: tức là bảy thần linh của Thiên Chúa được sai đi khắp địa cầu. Chiên Con tiến đến lấy cuốn sách nơi tay hữu Ðấng ngự trên ngai. Khi Chiên Con vừa cầm sách, thì bốn con vật phủ phục trước Chiên Con, cả hai mươi bốn trưởng lão cũng làm như thế, mỗi người mang đàn huyền cầm và chén vàng đầy hương thơm, tức là lời cầu nguyện của các thánh. Họ hát một bài ca mới rằng:

"Lạy Ngài, Ngài đáng lãnh sách và tháo ấn, vì Ngài đã chịu chết và đã lấy máu Ngài mà cứu chuộc chúng con thuộc mọi chi tộc, mọi ngôn ngữ, mọi dân và mọi nước, về cho Thiên Chúa. Ngài đã làm chúng con trở thành vương quốc và tư tế cho Thiên Chúa; và chúng con sẽ được cai trị địa cầu".

Ðó là lời Chúa.

Ðáp Ca: Tv 149, 1-2. 3-4. 5-6a và 9b

Ðáp: Ngài đã làm cho chúng tôi trở thành vương quốc và tư tế cho Thiên Chúa (Kh 5, 10).

Xướng: 1) Hãy ca mừng Chúa một bài ca mới; hãy vang lên lời khen ngợi trong công hội các tín đồ. Israel hãy mừng vui vì Ðấng tạo tác bản thân; con cái Sion hãy hân hoan vì vua của họ. - Ðáp.

2) Họ hãy hoà nhạc để ngợi khen Người; hãy hát mừng Người với cây đàn cầm, với trống con: bởi vì Chúa yêu thương dân Người, và ban cho kẻ khiêm nhường chiến thắng vẻ vang. - Ðáp.

3) Các tín đồ hãy mừng rỡ trong vinh quang, hãy hoan hỉ trong những nơi khu phố. Miệng họ hãy reo lên lời hoan hô Thiên Chúa. Ðó là vinh quang cho mọi tín đồ của Chúa. - Ðáp.

* * *

Alleluia: x. Cv 16, 14b

Alleluia, alleluia! - Lạy Chúa, xin hãy mở lòng chúng con, để chúng con nghe lời Con Chúa. - Alleluia.

Phúc Âm: Lc 19, 41-44

"Chớ chi ngươi hiểu biết sứ điệp mang hoà bình lại cho ngươi".

Tin Mừng Chúa Giêsu Kitô theo Thánh Luca.

Khi ấy, Chúa Giêsu đến gần Giêrusalem, trông thấy thành thì Người khóc thương thành ấy mà rằng: "Chớ chi hôm nay ngươi hiểu biết sứ điệp mang hoà bình lại cho ngươi! Nhưng giờ đây, sứ điệp ấy bị che khuất khỏi mắt ngươi. Vì sẽ đến ngày quân thù đắp luỹ bao vây ngươi, xiết chặt ngươi tứ bề. Chúng sẽ tàn phá ngươi bình địa, ngươi cùng con cái ở trong thành. Chúng sẽ không để lại hòn đá nào trên hòn đá nào, vì ngươi đã không nhận biết giờ ngươi được thăm viếng".

Ðó là lời Chúa.

Suy Niệm:

Ðức Giêsu thương khóc thành Giêrusalem. Ngài tiên báo Giêrusalem sẽ bị tàn phá. Ðiều đó cho thấy Ðức Giêsu yêu thương thành và Người cảm thấy xót xa khi người ta từ chối tình yêu của Ngài: từ chối cứu độ và sự bình an Ngài mang đến cho họ. Mà vì không đón nhận nên họ phải đau khổ.

Có lẽ ngày nay Ðức Giêsu vẫn đang đau khổ và khóc thương vì tội lỗi chúng ta. Chúng ta cũng như dân thành Giêrusalem: cố tình chối bỏ Chúa để chạy theo những vật chất danh vọng nơi trần gian. Chúng ta sẽ phải làm gì để Chúa không còn khổ?

Cầu Nguyện:

Lạy Chúa Giêsu, Chúa đã đến đem tình yêu cho nhân loại và Người luôn khao khát cho con người nhận biết và đón nhận tình yêu ấy. Xin cho chúng con được Lời Chúa thức tỉnh để chúng con biết quay về với Chúa, biết từ bỏ đời sống tội lỗi, để chúng con được hưởng nhờ tình yêu, sự tha thứ và ơn cứu độ. Amen.


Thu Sau sau Chua Nhat 33 Quanh Nam

Mùa Quanh Năm Mùa Quanh Năm Thứ Năm sau Chúa Nhật 33 Quanh Năm Thứ Bảy sau Chúa Nhật 33 Quanh Năm
Thứ Sáu sau Chúa Nhật 33 Quanh Năm

Bài Ðọc I: (Năm I) 1 Mcb 4, 36-37, 52-59

"Họ làm lễ cung hiến bàn thờ và hân hoan dâng lễ toàn thiêu".

Bài trích sách Macabê quyển thứ nhất.

Trong những ngày ấy, Giuđa và anh em ông nói rằng: "Quân thù chúng ta đã bị tiêu diệt, nay chúng ta hãy đi thanh tẩy và cung hiến Ðền thánh lại".

Toàn thể quân đội được triệu tập, rồi cùng lên núi Sion.

Ngày hai mươi lăm tháng chín (tức là tháng Kislêu) năm một trăm bốn mươi tám, họ dậy sớm, dâng lễ tế như Luật dạy trên bàn thờ dùng để dâng lễ toàn thiêu mà họ vừa mới thiết lập. Bàn thờ đã được cung hiến lại giữa những tiếng ca, tiếng đàn lục huyền cầm, phong cầm cùng tiếng não bạt, đúng mùa, đúng ngày trước kia dân ngoại đã xúc phạm đến bàn thờ. Toàn dân sấp mình thờ lạy và ca tụng Ðấng ngự trên trời đã ban chiến thắng cho họ.

Họ làm lễ cung hiến bàn thờ suốt tám ngày, hân hoan dâng lễ toàn thiêu, lễ đền tội và lễ tạ ơn. Họ trang hoàng mặt tiền Ðền thờ với những triều thiên vàng và bảng chương, sửa lại các cửa ra vào và các phòng, đặt cánh cửa lại. Dân chúng nô nức vui mừng vì đã rửa sạch được nỗi tủi nhục do dân ngoại gây nên. Giuđa cùng với anh em ông và cộng đoàn Israel quyết định rằng: Hằng năm, từ ngày hai mươi lăm tháng Kislêu, lễ cung hiến bàn thờ sẽ được cử hành trong vui mừng hân hoan suốt tám ngày.

Ðó là lời Chúa.

Ðáp Ca: 1 Sb 29, 10. 11abc. 11d-12a. 12bcd

Ðáp: Lạy Chúa, chúng con chúc tụng thánh danh vinh hiển của Chúa (c. 13b).

Xướng: 1) Ðavít đã chúc tụng Chúa trước mặt toàn thể cộng đồng, Người thưa: "Lạy Chúa là Thiên Chúa Israel cha ông chúng con, Chúa đáng chúc tụng từ đời đời tới muôn muôn thuở". - Ðáp.

2) Lạy Chúa, cao sang, quyền bính và vinh quang, chiến thắng, lời ca khen đều thuộc về Chúa, vì tất cả những gì trên trời dưới đất là của Chúa. - Ðáp.

3) Chúa ngự trên tất cả những đế vương. Giàu sang là của Chúa, và vinh quang là của Chúa. - Ðáp.

4) Chúa thống trị trên tất cả mọi loài, sức mạnh quyền bính đều ở trong tay của Chúa; ở trong tay Chúa, mọi uy phong và vững bền. - Ðáp.

* * *

Bài Ðọc I: (Năm II) Kh 10, 8-11

"Tôi cầm lấy cuốn sách mà nuốt".

Bài trích sách Khải Huyền của Thánh Gioan Tông đồ.

Tôi là Gioan, tôi đã nghe có tiếng từ trời phán cùng tôi rằng: "Ngươi hãy đi lấy cuốn sách mở sẵn trên tay thiên thần đứng trên biển và trên đất". Tôi liền đến xin thiên thần trao cho tôi cuốn sách ấy và người nói với tôi: "Ngươi hãy cầm lấy sách mà nuốt đi; nó sẽ làm cho ruột gan ngươi đầy cay đắng, nhưng miệng ngươi lại cảm thấy ngọt ngào như mật". Tôi cầm lấy cuốn sách từ tay thiên thần mà nuốt; miệng tôi cảm thấy ngọt ngào như mật, nhưng khi tôi đã nuốt rồi thì nó làm cho ruột gan tôi đầy cay đắng. Bấy giờ tiếng lại phán cùng tôi rằng: "Ngươi còn phải nói tiên tri cho nhiều dân, nhiều nước, nhiều ngôn ngữ và nhiều vua chúa nữa".

Ðó là lời Chúa.

Ðáp Ca: Tv 118, 14. 24. 72. 103. 111. 131

Ðáp: Những lời sấm của Chúa ngon ngọt thay cho cổ họng con (c. 103a).

Xướng: 1) Con vui vì đường lối lời Ngài nghiêm huấn, dường như được mọi thứ giàu sang. - Ðáp.

2) Vì lời nghiêm huấn của Ngài là điều con ưa thích, các thánh chỉ Ngài là những bậc cố vấn của con. - Ðáp.

3) Ðối với con, luật pháp do miệng Chúa đáng chuộng hơn vàng bạc châu báu muôn ngàn. - Ðáp.

4) Những lời sấm của Ngài ngon ngọt thay cho cổ họng con, ngọt hơn cả mật ong đổ miệng con. - Ðáp.

5) Lời Ngài nghiêm huấn là sản nghiệp của con muôn đời, vì những điều đó khiến cho lòng con hoan hỉ. - Ðáp.

6) Con há miệng để hút nguồn sinh khí, vì con ham muốn những chỉ thị của Ngài. - Ðáp.

* * *

Alleluia: Tv 118, 34

Alleluia, alleluia! - Lạy Chúa, xin giáo huấn con, để con tuân cứ luật pháp của Chúa, và để con hết lòng vâng theo luật đó. - Alleluia.

Phúc Âm: Lc 19, 45-48

"Các ngươi đã biến đền thờ Thiên Chúa thành sào huyệt trộm cướp".

Tin Mừng Chúa Giêsu Kitô theo Thánh Luca.

Khi ấy, Chúa Giêsu vào đền thờ, Người liền xua đuổi các người buôn bán tại đó và phán bảo họ rằng: "Có lời chép rằng: Nhà Ta là nhà cầu nguyện, các ngươi đã biến thành sào huyệt trộm cướp". Và hằng ngày Người giảng dạy trong Ðền thờ. Các thượng tế, luật sĩ và kỳ lão trong dân tìm cách hại Người, nhưng họ không biết phải làm cách nào, vì dân chúng hết thảy đều chăm chú nghe Người.

Ðó là lời Chúa.

Suy Niệm:

Ðức Giêsu được sai đến để chu toàn sứ mạng: phụng sự Thiên Chúa Cha và dạy cho người ta cũng biết tôn thờ Thiên Chúa cách xứng đáng. Việc đánh đuổi những người buôn bán ra khỏi Ðền Thờ cho thấy Chúa muốn người ta phải thay đổi thái độ thờ phượng, phải bỏ những lạm dụng bất chính vì việc buôn bán làm mất đi sự nghiệm trang ý nghĩa của nơi thờ phượng. Ðền Thờ là nhà của Thiên Chúa, là nơi cầu nguyện và tôn vinh Thiên Chúa, là nơi con người đến cầu xin ơn cứu độ.

Chúng ta có ý thức được mỗi tâm hồn chúng ta cũng là Ðền Thờ của Thiên Chúa không? Chúng ta có giữ gìn bảo vệ và trang hoàng Ðền Thờ đó để xứng đáng cho Chúa ngự không?

Cầu Nguyện:

Lạy Chúa Giêsu, khi biết được rằng tâm hồn chúng con cũng là nơi Chúa ngự, đó là một hạnh phúc thật lớn lao. Thế nhưng chúng con đã để cho tâm hồn bị hỗn loạn bởi những lo lắng đời thường, chất chứa những hận thù ghen ghét... Thật là bất xứng và xúc phạm đến Chúa. Xin Chúa thanh luyện và uốn nắn chúng con để tâm hồn chúng con luôn là nơi Chúa ưng ý, muốn ngự vào. Amen.


Thu Bay sau Chua Nhat 33 Quanh Nam

Mùa Quanh Năm Mùa Quanh Năm Thứ Sáu sau Chúa Nhật 33 Quanh Năm Chúa Nhật 34 Quanh Năm Năm A - Lễ Chúa Kitô Vua Vũ Trụ
Thứ Bảy sau Chúa Nhật 33 Quanh Năm

Bài Ðọc I: (Năm I) 1 Mcb 6, 1-13

"Vì các tai hoạ trẫm đã gây cho Giêrusalem mà trẫm phải buồn bực mà chết".

Bài trích sách Macabê quyển thứ nhất.

Trong những ngày ấy, vua Antiôcô rảo khắp các tỉnh miền bắc. Vua nghe nói tại Ba-tư có thành Êlymai nổi tiếng là giàu có và lắm vàng bạc; trong thành lại có một ngôi đền thờ lắm bảo vật, đầy những binh giáp bằng vàng, chiến bào, khiên mộc di sản của Alexanđrô, con Philipphê, vua xứ Macêđônia, là vua tiên khởi cai trị dân Hy-lạp. Vậy ông đến tìm cách chiếm lấy thành để cướp của. Nhưng ông không thành công, vì dân thành đã biết trước ý định của ông, nên đã vùng lên chống lại. Ông bỏ chạy và buồn bực lui quân trở về Babylon.

Lúc vua còn ở Ba-tư, có người đến đem tin cho vua hay toán quân của ông ở Giuđa đã bị đánh bại chạy tán loạn, và Lysia, vị tướng chỉ huy một đoàn quân hùng hậu, cũng đã phải tháo lui chạy trốn quân Do-thái; quân Do-thái lại càng mạnh thêm nhờ ở khí giới, lương thực và chiến lợi phẩm rất nhiều đã lấy được của các đoàn quân họ đánh bại. Họ đã hạ tượng thần vua đã đặt trên bàn thờ ở Giêrusalem; họ cũng đã xây thành đắp luỹ cao như trước chung quanh Ðền thờ và chung quanh thành Bethsura.

Nghe tin ấy, nhà vua khiếp đảm và rất xúc động. Vua vật mình xuống giường và buồn đến lâm bệnh, (bởi vì) sự việc đã không xảy ra như vua ước muốn. Vua liệt giường nhiều ngày, càng ngày càng buồn. Và tưởng mình sắp chết, vua liền triệu tập tất cả bạn hữu lại mà nói với họ rằng: "Trẫm không còn chớp mắt được nữa và lòng trẫm tan nát vì ưu tư. Trẫm tự nghĩ: trước kia khi trẫm còn quyền thế, trẫm vui sướng và được người ta quý mến, mà giờ đây trẫm lâm cảnh buồn sầu và đau khổ biết bao! Bây giờ trẫm hồi tưởng lại các tai hoạ trẫm đã gây cho Giêru-salem: trẫm đã chiếm đoạt các chén bằng vàng bạc tại đó, và đã ra lệnh tiêu diệt dân Giuđêa cách vô cớ. Trẫm nhìn nhận là vì các việc ấy mà phải khốn khổ như thế này, mà giờ đây trẫm phải buồn bực mà chết nơi đất khách quê người".

Ðó là lời Chúa.

Ðáp Ca: Tv 9, 2-3. 4 và 6. 16b và 19

Ðáp: Lạy Chúa, con mừng rỡ vì ơn Ngài cứu độ (x. c. 16a).

Xướng: 1) Lạy Chúa, con sẽ ca tụng Chúa hết lòng, con sẽ kể ra mọi điều lạ lùng của Chúa. Con sẽ mừng rỡ hân hoan trong Chúa, con sẽ đàn ca danh Ngài, lạy Ðấng Tối Cao. - Ðáp.

2) Vì quân thù của con đã tháo lui, chúng chạy trốn và vong mạng trước thiên nhan Chúa. Chúa trách phạt chư dân, diệt vong đứa ác, bôi nhoà tên tuổi chúng tới muôn đời. - Ðáp.

3) Người chư dân rơi chìm xuống hố mà họ đã đào, chân họ mắc vào cạm bẫy mà họ đã che. Vì kẻ cơ bần không bị đời đời quên bỏ, hy vọng người đau khổ không mãi mãi tiêu tan. - Ðáp.

* * *

Bài Ðọc I: (Năm II) Kh 11, 4-12

"Hai vị tiên tri ấy đã làm cho dân trên hoàn cầu chịu nhiều khổ cực".

Bài trích sách Khải Huyền của Thánh Gioan Tông đồ.

Có lời phán cùng tôi là Gioan rằng: "Hai chứng tá của Ta là hai cây ôliu và hai cây đèn đặt trước mặt Chúa Tể địa cầu. Và nếu ai toan hãm hại các ngài, thì sẽ có lửa từ miệng các ngài phun ra tiêu diệt các địch thù; ai toan làm hại các ngài thì chính kẻ ấy phải bị giết như vậy. Các ngài có quyền đóng cửa trời, khiến trời không mưa trong những ngày các ngài nói tiên tri. Các ngài lại có quyền biến nước thành máu, và gieo tai hoạ cho trần gian bất cứ lúc nào tùy ý. Và khi các ngài đã hoàn tất nhiệm vụ chứng tá rồi, thì con mãnh thú từ vực thẳm lên sẽ giao chiến với các ngài, nó sẽ thắng và giết chết các ngài. Thi thể các ngài sẽ bị bêu nơi công trường của Thành lớn, gọi cách bóng bảy là Sôđôma và Ai-cập, là nơi Chúa các ngài đã bị đóng đinh. Thiên hạ thuộc mọi chi tộc, mọi dân, mọi nước, và mọi ngôn ngữ, đã xem thấy thi thể các ngài trong ba ngày rưỡi, và người ta không để cho thi thể các ngài được chôn cất trong mộ. Dân chúng trên khắp mặt đất sẽ vui mừng vì cái chết của các ngài và hoan hỉ tặng quà cho nhau, vì hai vị tiên tri ấy đã từng làm cho họ chịu nhiều khổ cực. Nhưng sau ba ngày rưỡi, (sinh khí từ) Thiên Chúa nhập vào các ngài. Và các ngài đứng dậy, khiến cho những người trông thấy phải khiếp sợ. Rồi các ngài nghe có tiếng vang lớn từ trời phán cùng các ngài rằng: 'Hãy lên đây'. Các ngài liền lên trời, trong đám mây trước mắt các địch thù của các ngài.

Chính lúc đó đất chuyển động dữ dội, và một phần mười của thành thị bị sụp đổ, làm bảy ngàn người thiệt mạng trong cơn động đất ấy. Còn các người sống sót thì kính sợ và cao rao vinh danh Ðức Chúa Trời".

Ðó là lời Chúa.

Ðáp Ca: Tv 143, 1. 2. 9-10

Ðáp: Ôi Ðá Tảng của con, chúc tụng Chúa! (c. 1a).

Xướng: 1) Ôi Ðá Tảng của con, chúc tụng Chúa là Ðấng rèn luyện cho tay con biết đấu tranh, cho các ngón tay con thiện nghề chinh chiến. - Ðáp.

2) Chúa là tình thương và là chiến luỹ, là Ðấng phù trợ và giải phóng con. Chúa là khiên thuẫn, là chỗ con nương náu; Ngài bắt chư dân phải khuất phục con. - Ðáp.

3) Ôi Thiên Chúa, con sẽ hát mừng Ngài bài ca mới; với cây đàn mười dây, con sẽ ca mừng Ngài, vì Ngài đã ban cho các vua chiến thắng, đã giải phóng Ðavít là tôi tớ của Ngài. - Ðáp.

* * *

Alleluia: Pl 2, 15-16

Alleluia, alleluia! - Anh em hãy tích trữ lời ban sự sống, anh em hãy chiếu sáng như những vì sao ở giữa thế gian. - Alleluia.

Phúc Âm: Lc 20, 27-40

"Thiên Chúa không phải là Thiên Chúa của kẻ chết, nhưng của kẻ sống".

Tin Mừng Chúa Giêsu Kitô theo Thánh Luca.

Khi ấy, có mấy người thuộc phái Sađốc, là những người chối không tin có sự sống lại, đến gần Chúa Giêsu hỏi Người rằng: "Thưa Thầy, Môsê đã viết cho chúng tôi: nếu ai có một người anh cưới vợ, rồi chết đi mà không có con, thì người em phải cưới người vợ đó để anh mình có kẻ nối dòng. Vậy có bảy anh em: người thứ nhất cưới vợ, rồi chết mà không có con. Người kế tiếp cưới vợ goá đó, rồi cũng chết không con. Người thứ ba cũng cưới người vợ goá đó. Và tất cả bảy người đều cưới như vậy và đều chết mà không để lại người con nào. Sau cùng người thiếu phụ đó cũng chết. Vậy đến ngày sống lại, người đàn bà đó sẽ là vợ ai trong các người ấy, vì tất cả bảy người đều lấy người ấy làm vợ?"

Chúa Giêsu trả lời rằng: "Con cái đời này cưới vợ lấy chồng, song những ai sẽ xét đáng được dự phần đời sau và được sống lại từ cõi chết, thì sẽ không cưới vợ lấy chồng; họ sẽ không thể chết nữa, vì họ giống như thiên thần, họ là con cái Thiên Chúa: vì họ là con cái của sự sống lại. Về vấn đề kẻ chết sống lại, thì Môsê trong đoạn nói về Bụi gai, khi ông gọi Chúa là Thiên Chúa Abraham, Thiên Chúa Isaac, và Thiên Chúa Giacóp. Thiên Chúa không phải là Thiên Chúa của kẻ chết, mà là của kẻ sống, vì mọi người đều sống cho Chúa".

Bấy giờ có mấy luật sĩ lên tiếng thưa Người rằng: "Lạy thầy, Thầy dậy đúng lắm". Và họ không dám hỏi Người điều gì nữa.

Ðó là lời Chúa.

Suy Niệm:

Ðức Giêsu mạc khải về vấn đề kẻ chết sống lại và cách thức sống cuộc sống đời sau. Ngài cho thấy cuộc sống ấy không còn giống như ở đời này. Không còn bị lệ thuộc vào không gian và thời gian. Không bị ràng buộc vào những quyến rũ như ở trần gian. Trái lại, cuộc sống của người công chính khi phục sinh sẽ được thần thiêng hóa như đời sống của các thiên thần của Thiên Chúa.

Muốn được sống sự sống ấy trong ngày sau hết, mỗi Kitô hữu cần phải chuẩn bị và sống đời sống ấy ngay từ đời này. Bằng cách sống theo giáo huấn và tinh thần của Ðức Giêsu, thực thi công bình bác ái và không theo những cám dỗ của thế gian.

Cầu Nguyện:

Lạy Chúa Giêsu, chúng con tin có sự sống lại và có sự sống đời sau. Xin cho chúng con sống niềm tin bằng chính cuộc sống tốt đạo đẹp đời của chúng con. Tất cả những công việc, hành động lời nói, suy nghĩ của chúng con đều quy hướng về mục đích cuối cùng ấy. Như thế, chúng con sẽ được Chúa ban thưởng sự sống vĩnh cửu. Amen.


Chua Nhat 34 Quanh Nam Nam A - Le Chua Kito Vua Vu Tru

Mùa Quanh Năm Mùa Quanh Năm Thứ Bảy sau Chúa Nhật 33 Quanh Năm Chúa Nhật 34 Quanh Năm Năm B - Lễ Chúa Giêsu Kitô Vua Vũ Trụ
Chúa Nhật 34 Quanh Năm Năm A - Lễ Chúa Kitô Vua Vũ Trụ

Bài Ðọc I: Ed 34, 11-12. 15-17

"Phần các ngươi là những đoàn chiên của Ta, Ta xét xử giữa chiên với chiên".

Bài trích sách Tiên tri Êdêkiel.

Ðây Chúa là Thiên Chúa phán: "Này chính Ta săn sóc đoàn chiên của Ta và Ta sẽ kiểm soát chúng. Như một mục tử kiểm điểm đoàn chiên trong ngày chúng bị tản mát, thì Ta cũng kiểm điểm đoàn chiên Ta như vậy. Ta sẽ giải thoát chúng khỏi mọi nơi mà chúng đã bị phân tán, và trong ngày mây mù đen tối.

"Chính Ta sẽ chăn dắt các chiên Ta, chính Ta sẽ cho chúng nằm nghỉ, Chúa là Thiên Chúa phán như thế. Ta sẽ tìm con chiên đã mất, sẽ đem con chiên lạc về, sẽ băng bó con chiên bị thương tích, sẽ lo chữa con chiên bị ốm đau, con nào mập béo, Ta sẽ chăm sóc, và sẽ chăn dắt nó trong sự công chính.

"Còn các ngươi, hỡi chiên của Ta, Chúa là Thiên Chúa phán thế này: Này Ta sẽ phân xử giữa con này với con khác, giữa cừu đực với dê đực".

Ðó là lời Chúa.

Ðáp Ca: Tv 22, 1-2a. 2b-3. 5. 6

Ðáp: Chúa chăn nuôi tôi, tôi chẳng thiếu thốn chi (c. 1).

Xướng: 1) Chúa chăn nuôi tôi, tôi chẳng thiếu thốn chi. Trên đồng cỏ xanh rì Người thả tôi nằm nghỉ. - Ðáp.

2) Tới nguồn nước, chỗ nghỉ ngơi, Người hướng dẫn tôi, tâm hồn tôi, Người lo bồi dưỡng. Người dẫn tôi qua những con đường đoan chính, sở dĩ vì uy danh Người. - Ðáp.

3) Chúa dọn ra cho tôi mâm cỗ, ngay trước mặt những kẻ đối phương: đầu tôi thì Chúa xức dầu thơm, chén rượu tôi đầy tràn chan chứa. - Ðáp.

4) Lòng nhân từ và ân sủng Chúa theo tôi hết mọi ngày trong đời sống; và trong nhà Chúa, tôi sẽ định cư cho tới thời gian rất ư lâu dài. - Ðáp.

Bài Ðọc II: 1 Cr 15, 20-26. 28

"Người đã trao vương quốc lại cho Thiên Chúa Cha, để Thiên Chúa nên mọi sự trong mọi sự".

Bài trích thư thứ nhất của Thánh Phaolô Tông đồ gửi tín hữu Côrintô.

Anh em thân mến, Ðức Kitô đã từ cõi chết sống lại, là hoa quả đầu mùa của những kẻ yên giấc. Vậy sự chết bởi một người, thì sự kẻ chết sống lại cũng bởi một người. Cũng như mọi người đều phải chết nơi Ađam thế nào, thì mọi người cũng sẽ được tác sinh trong Ðức Kitô như vậy. Nhưng ai nấy đều theo thứ tự của mình, hoa quả đầu mùa là Ðức Kitô, đoạn đến những kẻ thuộc về Ðức Kitô, những kẻ đã tin Người xuống thế: rồi đến tận cùng khi Người đã trao vương quốc lại cho Thiên Chúa Cha, và đã tiêu diệt mọi đầu mục, quyền năng và thế lực.

Nhưng Người còn phải cai trị cho đến khi Người đặt mọi quân thù dưới chân Người. Kẻ thù cuối cùng sẽ bị tiêu diệt là sự chết. Khi mọi sự đã suy phục Người, bấy giờ chính Con cũng sẽ suy phục Ðấng đã bắt mọi sự suy phục mình, để Thiên Chúa nên mọi sự trong mọi sự.

Ðó là lời Chúa.

Alleluia: Mc 11, 10

Alleluia, alleluia! - Chúc tụng Ðấng nhân danh Chúa mà đến: chúc tụng nước Ðavít tổ phụ chúng ta đã đến. - Alleluia.

Phúc Âm: Mt 25, 31-46

"Người sẽ ngự trên ngai uy linh của Người, và sẽ phân chia họ ra".

Tin Mừng Chúa Giêsu Kitô theo Thánh Matthêu.

Khi ấy, Chúa Giêsu phán cùng các môn đệ rằng: "Khi Con Người đến trong vinh quang, có hết thảy mọi thiên thần hầu cận, Người sẽ ngự trên ngai uy linh của Người. Muôn dân sẽ được tập họp lại trước mặt Người, và Người sẽ phân chia họ ra, như mục tử tách chiên ra khỏi dê. Chiên thì Người cho đứng bên phải, còn dê ở bên trái.

"Bấy giờ Vua sẽ phán với những người bên hữu rằng: "Hãy đến, hỡi những kẻ Cha Ta chúc phúc, hãy lãnh lấy phần gia nghiệp là Nước Trời đã chuẩn bị cho các ngươi từ khi tạo dựng vũ trụ. Vì xưa Ta đói, các ngươi cho ăn; Ta khát, các ngươi đã cho uống; Ta là khách lạ, các ngươi đã tiếp rước; Ta mình trần, các ngươi đã cho mặc; Ta đau yếu các ngươi đã viếng thăm; Ta bị tù đày, các ngươi đã đến với Ta".

"Khi ấy người lành đáp lại rằng: "Lạy Chúa, có bao giờ chúng con thấy Chúa đói mà cho ăn, khát mà cho uống; có bao giờ chúng con thấy Chúa là lữ khách mà tiếp rước, mình trần mà cho mặc; có khi nào chúng con thấy Chúa yếu đau hay bị tù đày mà chúng con đến viếng Chúa đâu?" Vua đáp lại: "Quả thật, Ta bảo các ngươi: những gì các ngươi đã làm cho một trong các anh em bé mọn nhất của Ta đây là các ngươi đã làm cho chính Ta".

"Rồi Người cũng sẽ nói với những kẻ bên trái rằng: "Hỡi phường bị chúc dữ, hãy lui khỏi mặt Ta mà vào lửa muôn đời đã đốt sẵn cho ma quỷ và kẻ theo chúng. Vì xưa Ta đói, các ngươi không cho ăn; Ta khát, các ngươi không cho uống; Ta là khách lạ, các ngươi chẳng tiếp rước; Ta mình trần, các ngươi không cho đồ mặc; Ta đau yếu và ở tù, các ngươi đâu có viếng thăm Ta!"

"Bấy giờ họ cũng đáp lại rằng: "Lạy Chúa có bao giờ chúng con đã thấy Chúa đói khát, khách lạ hay mình trần, yếu đau hay ở tù, mà chúng con chẳng giúp đỡ Chúa đâu?" Khi ấy Người đáp lại: "Ta bảo thật cho các ngươi biết: những gì các ngươi đã không làm cho một trong các anh em bé mọn nhất của Ta đây, là các ngươi đã không làm cho chính Ta". Những kẻ ấy sẽ phải tống vào chốn cực hình muôn thuở, còn các người lành thì được vào cõi sống ngàn thu".

Ðó là lời Chúa.

Suy Niệm:

Gấp sách Tin Mừng lại, nhưng khung cảnh ngày cánh chung vẫn còn đọng lại trong ta. Ở đó, mọi sự thật được phơi bày, mọi giáo thuyết được sáng tỏ, moi giá trị được phân minh... Và không phải nói nhiều, chúng ta vẫn có thể tự chọn trong hai tháng giá trị đối lập nơi bản văn này. Chúng ta sẽ chọn cho mình thang giá trị nào, một lối sống nào cho kết quả của ngày cánh chung đời ta?

Cầu Nguyện:

Lạy Cha, trong những ngày cuối cùng của năm phụng vụ, Giáo Hội cho chúng con nhìn lại những giá trị của thời cánh chung. Ðặc biệt hôm nay, Giáo Hội nhắc nhớ chúng con về Vương Quyền của Ðức Giêsu Kitô, cũng như mối tương quan giữa hành vi của chúng con với Vương Quyền ấy. Xin cho chúng con luôn xác tín rằng chỉ có Nước của Cha là bền vững và đem lại hạnh phúc trường cửu cho chúng con. Xin cho chúng con biêt chuẩn bị ngay từ đời này những gì cần thiết, để xứng đáng được vào Vương Quyền vĩnh cửu của Cha.

Xin Cha ban cho chúng con nhờ Ðức Giêsu Kitô Con Cha, Chúa chúng con. Amen.


Chua Nhat 34 Quanh Nam Nam B - Le Chua Giesu Kito Vua Vu Tru

Mùa Quanh Năm Mùa Quanh Năm Chúa Nhật 34 Quanh Năm Năm A - Lễ Chúa Kitô Vua Vũ Trụ Chúa Nhật 34 Quanh Năm Năm C - Lễ Chúa Kitô Vua
Chúa Nhật 34 Quanh Năm Năm B - Lễ Chúa Giêsu Kitô Vua Vũ Trụ

Bài Ðọc I: Ðn 7, 13-14

"Quyền năng của Ngài là quyền năng vĩnh cửu".

Bài trích sách Tiên tri Ðaniel.

Trong một thị kiến ban đêm, tôi đã ngắm nhìn, và đây tôi thấy như Con Người đến trong đám mây trên trời, Ngài tiến đến vị Bô Lão, và người ta dẫn Ngài đến trước mặt vị Bô Lão. Vị nầy ban cho Ngài quyền năng, vinh dự và vương quốc: tất cả các dân tộc, chi họ, và tiếng nói đều phụng sự Ngài; quyền năng của Ngài là quyền năng vĩnh cửu, không khi nào bị cất mất; vương quốc của Ngài không khi nào bị phá huỷ.

Ðó là lời Chúa.

Ðáp Ca: Tv 92, 1ab. 1c-2. 5

Ðáp: Chúa làm vua, Ngài đã mặc thiên oai (c. 1a).

Xướng: 1) Chúa làm vua, Ngài đã mặc thiên oai; Chúa đã vận uy quyền, Ngài đã thắt long đai. - Ðáp.

2) Và Ngài giữ vững địa cầu, nó sẽ không còn lung lay. Ngai báu của Ngài thiết lập từ muôn thuở, tự đời đời vẫn có Chúa. - Ðáp.

3) Lời chứng bảo của Ngài rất đáng tin, lạy Chúa, sự thánh thiện là của riêng nhà Ngài, cho tới muôn muôn ngàn thuở. - Ðáp.

Bài Ðọc II: Kh 1, 5-8

"Người là thủ lãnh các vua trần thế: Người đã làm cho chúng ta nên vương quốc".

Bài trích sách Khải Huyền của Thánh Gioan Tông đồ.

Nguyện chúc cho anh em được ân sủng và bình an của Chúa Giêsu Kitô, là chứng tá trung thành, là trưởng tử kẻ chết, là thủ lãnh các vua trần thế, là Ðấng đã yêu thương chúng ta, Người đã dùng máu Người mà rửa chúng ta sạch mọi tội lỗi, và đã làm cho chúng ta trở nên vương quốc và tư tế của Thiên Chúa, Cha của Người. Nguyện chúc Người được vinh quang và quyền lực muôn đời. Amen.

Kìa, Người đến trong đám mây, mọi con mắt đã nhìn thấy Người, và cả những kẻ đã đâm Người cũng nhìn thấy Người, các chủng tộc trên địa cầu sẽ than khóc Người. Thật như vậy. Amen.

Chúa là Thiên Chúa, Ðấng đang có, đã có, và sẽ đến, là Ðấng Toàn Năng phán: "Ta là Alpha và Ômêga, là nguyên thuỷ và là cứu cánh".

Ðó là lời Chúa.

Alleluia: Mt 11, 10

Alleluia, alleluia! - Chúc tụng Ðấng nhân danh Chúa mà đến: chúc tụng nước Ðavít tổ phụ chúng ta đã đến! - Alleluia.

Phúc Âm: Ga 18, 33b-37

"Quan nói đúng: Tôi là Vua".

Tin Mừng Chúa Giêsu Kitô theo Thánh Gioan.

Khi ấy, Philatô hỏi Chúa Giêsu rằng: "Ông có phải là Vua dân Do-thái không?" Chúa Giêsu đáp: "Quan tự ý nói thế, hay là có người khác nói với quan về tôi?"

Philatô đáp: "Ta đâu phải là người Do-thái. Nhân dân ông cùng các thượng tế đã trao nộp ông cho ta. Ông đã làm gì?" Chúa Giêsu đáp: "Nước tôi không thuộc về thế gian này. Nếu nước tôi thuộc về thế gian này, thì những người của tôi đã chiến đấu để tôi không bị nộp cho người Do-thái, nhưng mà nước tôi không thuộc chốn này".

Philatô hỏi lại: "Vậy ông là Vua ư?"

Chúa Giêsu đáp: "Quan nói đúng. Tôi là Vua. Tôi sinh ra và đến trong thế gian này là chỉ để làm chứng về Chân lý. Ai thuộc về Chân lý thì nghe tiếng Tôi".

Ðó là lời Chúa.

Suy Niệm:

Ðức Giêsu Kitô là Ngôi Lời Thiên Chúa. Trong Ngài muôn loài được tạo thành. Nhờ Ngài vạn vật được cứu độ. Vì thế Ngài là chủ tể là vua vũ trụ. Nước của Ngài không hạn hẹp một quốc gia nào, một dân tộc nào. Nhưng bao trùm toàn thể chúng sinh. Vinh quang uy quyền của ngai báu Ngài không tỏ hiện bằng vũ lực, bằng cao sang thế trần, nhưng êm đềm trong yêu thương, trong tình thân ái để đem hạnh phúc đích thực cho mọi tâm hồn.

Cầu Nguyện:

Lạy Thiên Chúa toàn năng hằng hữu, Chúa đã muốn cải tạo mọi sự trong Con yêu dấu Chúa, là vua vũ trụ: Xin đoái thương cho mọi loài thọ tạo đã được giải thoát khỏi vòng nô lệ, biết phụng thờ uy linh Chúa, và biết luôn luôn ngợi khen Chúa. Chúng con Cầu xin nhờ Ðức Giêsu Kitô, Chúa chúng con. Amen.


Chua Nhat 34 Quanh Nam Nam C - Le Chua Kito Vua

Mùa Quanh Năm Mùa Quanh Năm Chúa Nhật 34 Quanh Năm Năm B - Lễ Chúa Giêsu Kitô Vua Vũ Trụ Thứ Hai sau Chúa Nhật 34 Quanh Năm
Chúa Nhật 34 Quanh Năm Năm C - Lễ Chúa Kitô Vua

Bài Ðọc I: 2 Sm 5, 1-3

"Họ xức dầu phong Ðavít làm vua Israel".

Bài trích sách Samuel quyển thứ hai.

Trong những ngày ấy, toàn thể chi tộc Israel đến cùng Ðavít tại Hebron mà nói rằng: "Ðây chúng tôi là cốt nhục của ngài. Nhưng từ trước đến giờ, khi Saolê đang làm vua chúng tôi, thì chính ngài đã dẫn dắt Israel. Và Chúa đã nói với ngài rằng: 'Chính ngươi sẽ chăn dắt Israel dân Ta, và sẽ trở nên thủ lãnh Israel'".

Vậy tất cả các vị kỳ lão Israel đều đến tìm nhà vua tại Hebron, và tại đó, vua Ðavít ký kết với họ một giao ước trước mặt Chúa. Họ liền xức dầu phong Ðavít làm vua Israel.

Ðó là lời Chúa.

Ðáp Ca: Tv 121, 1-2. 3-4a. 4b-5

Ðáp: Tôi vui mừng khi người ta nói với tôi: "Chúng ta sẽ tiến vào nhà Chúa" (c. 1).

Xướng: 1) Tôi vui mừng khi người ta nói với tôi: "Chúng ta sẽ tiến vào nhà Chúa". Hỡi Giêrusalem, chân chúng tôi đang đứng nơi cửa thành rồi. - Ðáp.

2) Giêrusalem được kiến thiết như thành trì, được cấu tạo kiên cố trong toàn thể. Nơi đây các bộ lạc, các bộ lạc của Chúa tiến lên. - Ðáp.

3) Theo luật pháp của Israel, để ngợi khen danh Chúa. Tại đây đã đặt ngai toà thẩm phán, ngai toà của nhà Ðavít. - Ðáp.

Bài Ðọc II: Cl 1, 12-20

"Người đã đem chúng ta về Nước Con yêu dấu của Người".

Bài trích thư Thánh Phaolô Tông đồ gửi tín hữu Côlôxê.

Anh em thân mến, chúng ta hãy cảm tạ Chúa Cha, Ðấng đã làm cho anh em xứng đáng lãnh phần gia nghiệp các thánh trong ánh sáng. Chúa đã cứu chúng ta thoát khỏi quyền lực u tối, đem chúng ta về nước Con yêu dấu của Chúa, trong Người chúng ta được ơn cứu rỗi nhờ máu Người, và được ơn tha tôi.

Người là hình ảnh của Thiên Chúa vô hình, là trưởng tử mọi tạo vật; vì trong Người, muôn loài trên trời dưới đất đã được tác thành, mọi vật hữu hình và vô hình, dù là các Bệ thần hay Quản thần, dù là Chủ thần hay Quyền thần: Mọi vật đã được tạo thành nhờ Người và trong Người. Và Người có trước mọi loài, và mọi loài tồn tại trong Người.

Người là đầu thân thể tức là Hội thánh, là nguyên thuỷ và là trưởng tử giữa kẻ chết, để Người làm bá chủ mọi loài. Vì chưng Thiên Chúa đã muốn đặt tất cả viên mãn nơi Người, và Thiên Chúa đã giao hoà vạn vật nhờ Người và vì Người; nhờ máu Người đổ ra trên thập giá, Thiên Chúa ban hoà bình trên trời dưới đất.

Ðó là lời Chúa.

Alleluia: Mc 11, 10

Alleluia, alleluia! - Chúc tụng Ðấng nhân danh Chúa mà đến: chúc tụng nước Ðavid tổ phụ chúng ta đã đến. - Alleluia.

Phúc Âm: Lc 23, 35-43

"Lạy Ngài, khi nào về nước Ngài, xin nhớ đến tôi".

Tin Mừng Chúa Giêsu Kitô theo Thánh Luca.

Khi ấy, các thủ lãnh cùng với dân chúng cười nhạo Chúa Giêsu mà rằng: "Nó đã cứu được kẻ khác thì hãy tự cứu mình đi, nếu nó thật là Ðấng Kitô, người Thiên Chúa tuyển chọn". Quân lính đều chế diễu Người và đưa dấm cho Người uống và nói: "Nếu ông là vua dân Do-thái, ông hãy tự cứu mình đi". Phía trên đầu Người có tấm bảng đề chữ Hy-lạp, La-tinh và Do-thái như sau: "Người Này Là Vua Dân Do Thái".

Một trong hai kẻ trộm bị đóng đinh trên thập giá cũng sỉ nhục Người rằng: "Nếu ông là Ðấng Kitô, ông hãy tự cứu ông và cứu chúng tôi nữa". Ðối lại, tên kia mắng nó rằng: "Mi cũng chịu đồng một án mà mi chẳng sợ Thiên Chúa sao? Phần chúng ta, như thế này là đích đáng, vì chúng ta chịu xứng với việc chúng ta đã làm, còn ông này, ông có làm gì xấu đâu?" Và anh ta thưa Chúa Giêsu rằng: "Lạy Ngài, khi nào về nước Ngài, xin nhớ đến tôi". Chúa Giêsu đáp: "Ta bảo thật ngươi: ngay hôm nay, ngươi sẽ ở trên thiên đàng với Ta".

Ðó là lời Chúa.

Suy Niệm:

Trên thập giá, trước sự nhạo cười của dân chúng, lời chế giễu của quân lính, sự sỉ nhục của kẻ trộm cùng bị đóng đinh... Ðức Giêsu vẫn thinh lặng. Xem ra Ngài hoàn toàn thất thế, là kẻ chiến bại. Trước con mắt người đời, Ðức Giêsu chẳng còn một chút giá trị.

Thế nhưng, tại sao anh trộm lành lại van xin: "Khi nào về Nước Ngài, xin nhớ đến tôi"?

Cầu Nguyện:

Lạy Chúa Giêsu, bài Tin Mừng hôm nay có nhiều điều làm con ngỡ ngàng: Tại sao Chúa lại im lặng? Tại sao Chúa không tỏ uy quyền của Chúa ra một chút? Tại sao giữa lúc thất thế của Chúa mà anh trộm lành lại có một niềm tin vững mạnh để tuyên xưng vào vương quyền của Chúa?

Vâng, chỉ có Vua Tình Yêu trong Vương Quốc Tình Yêu mới có thể nhẫn nại, yêu thương trước những ngỗ nghịch như thế. Tình yêu được tràn lan đến hết mọi người, không phân biệt tốt, xấu. Chính vì thế anh trộm tội lỗi đã được mạc khải một huyền nhiệm cao siêu về Nước Trời. Cùng với tâm tình của anh trộm lành, chúng con xin thưa lên với Chúa: Chúng con kính tôn Chúa là Vua của chúng con, xin đón nhận chúng con vào vương quốc vĩnh cửu của Chúa. Amen.


Thu Hai sau Chua Nhat 34 Quanh Nam

Mùa Quanh Năm Mùa Quanh Năm Chúa Nhật 34 Quanh Năm Năm C - Lễ Chúa Kitô Vua Thứ Ba sau Chúa Nhật 34 Quanh Năm
Thứ Hai sau Chúa Nhật 34 Quanh Năm

Bài Ðọc I: (Năm I) Ðn 1, 1-6. 8-20

"Không ai bằng Ðaniel, Anania, Misael và Azaria".

Khởi đầu sách Tiên tri Ðaniel.

Năm thứ ba triều đại vua Gioakim nước Giuđa, Nabukô-đônôsor, vua Babylon, tiến đến vây hãm Giêrusalem. Chúa trao vua Gioakim nước Giuđa và một phần đồ vật dùng trong đền thờ Chúa vào tay ông: Ông mang các đồ vật ấy về chùa thần minh của ông trong đất Sennaar và trong kho báu thần minh của ông.

Vua truyền cho quan thái giám Asphênez dẫn về hoàng cung các con cái Israel, các người thuộc hoàng tộc và gia đình quyền quý, các thiếu niên không tàn tật, tuấn tú, đầy khôn ngoan, thông minh, sáng trí, xứng đáng sống trong hoàng cung, để dạy văn chương và ngôn ngữ người Calđêa cho các cậu. Vua quy định mỗi ngày cho các cậu ăn đồ của vua ăn, và uống rượu vua uống, để sau ba năm nuôi dưỡng như vậy, các cậu có thể hầu cận trước mặt vua. Trong số các cậu thuộc dòng dõi Giuđa, có Ðaniel, Anania, Misael, và Azaria.

Ðaniel dốc lòng không để cho đồ vua ăn và rượu vua uống làm cậu ra ô uế, và xin quan thái giám đừng làm cho cậu ra ô uế. Thiên Chúa đã ban cho Ðaniel được ân huệ và lòng thương trước mặt vị tổng thái giám. Vị này bảo Ðaniel rằng: "Tôi sợ đức vua, Người đã quy định thức ăn và của uống cho các cậu rồi. Nếu Người xem thấy nét mặt các cậu xanh xao hơn đồng bạn, thế là các cậu nạp đầu tôi cho đức vua rồi". Ðaniel nói với Malasar, kẻ được vị tổng thái giám chỉ định coi sóc Ðaniel, Anania, Misael và Azaria: "Tôi xin ông thử cho chúng tôi, là các tôi tớ ông, ăn rau và uống nước lã, rồi ông ngắm xem nét mặt chúng tôi và nét mặt những đứa dùng lương thực của đức vua; ông thấy sao, thì hãy đối xử với các tôi tớ ông như vậy". Nghe nói thế, ông để thử chúng trong mười ngày. Sau mười ngày, nét mặt bốn cậu trở nên xinh tươi béo tốt hơn mọi thiếu niên dùng lương thực của nhà vua. Malasar cất đồ ăn và rượu uống của các cậu, rồi cho các cậu ăn rau.

Thiên Chúa ban cho các cậu này được thông minh, hiểu biết mọi sách vở và khôn ngoan; phần Ðaniel lại thông hiểu các thị kiến và chiêm bao. Ðến hết thời gian vua chỉ định, vị tổng thái giám dẫn các cậu đến trước mặt vua Nabukôđônôsor. Khi nói chuyện với các cậu, vua thấy mọi người không ai bằng Ðaniel, Anania, Misael và Azaria. Các cậu đứng trước mặt vua. Vua hỏi các cậu về sự khôn ngoan và thông minh, thì thấy các cậu giỏi hơn gấp mười lần các thuật sĩ, đồng bóng trong cả nước của vua.

Ðó là lời Chúa.

Ðáp Ca: Ðn 3, 52. 53. 54. 55. 56

Ðáp: Chúa đáng ca ngợi và tôn vinh muôn đời (c. 52b).

Xướng: 1) Lạy Chúa là Thiên Chúa cha ông chúng con, Chúa đáng chúc tụng, đáng ca ngợi, tôn vinh và tán tụng muôn đời. Chúc tụng thánh danh vinh quang Chúa, đáng ca ngợi, tôn vinh và tán tụng muôn đời. - Ðáp.

2) Chúa đáng chúc tụng trong đền thánh vinh quang Chúa, đáng ca ngợi và tôn vinh muôn đời. - Ðáp.

3) Chúc tụng Chúa ngự trên ngai vương quyền Chúa, đáng ca ngợi và tôn vinh muôn đời. - Ðáp.

4) Chúc tụng Chúa, Ðấng nhìn thấu vực thẳm và ngự trên các Thần Vệ Binh, đáng ca ngợi và tôn vinh muôn đời. - Ðáp.

5) Chúc tụng Chúa ngự trên bầu trời, đáng ca ngợi và tôn vinh muôn đời. - Ðáp.

* * *

Bài Ðọc I: (Năm II) Kh 14, 1-3, 4b-5

"Tên của Ðức Kitô và của Cha Người viết trên trán họ".

Bài trích sách Khải Huyền của Thánh Gioan Tông đồ.

Tôi là Gioan, tôi ngắm nhìn: thì đây Con Chiên đứng trên núi Sion; cùng với Con Chiên, có một trăm bốn mươi tư ngàn người mang tên của Con Chiên và tên Cha Con Chiên viết trên trán họ. Tôi nghe có tiếng từ trời, như tiếng sóng gầm nước đổ, như tiếng sấm vang rền, và tiếng tôi nghe tựa hồ như tiếng đàn cầm do những người chơi đàn cầm gảy. Họ hát bài ca vãn mới trước toà và trước mặt bốn sinh vật và các vị bô lão: ngoài một trăm bốn mươi tư ngàn người đã được mua chuộc từ cõi đất, không một ai có thể hát bài ca vãn đó. Hễ Con Chiên đi đâu, thì họ theo đó. Họ là những người được mua chuộc giữa nhân loại, làm của đầu mùa dâng lên Thiên Chúa và cho Con Chiên. Miệng họ không nói lời gian dối; họ cũng chẳng tì ố trước toà Thiên Chúa.

Ðó là lời Chúa.

Ðáp Ca: Tv 23, 1-2. 3-4ab. 5-6

Ðáp: Ðó là dòng dõi người tìm kiếm long nhan Thiên Chúa (c. 6).

Xướng: 1) Chúa là chủ trái đất và mọi vật làm sung mãn nó, chủ địa cầu và muôn loài cư trú ở trong. Vì chính Ngài xây dựng nó trên biển cả, và Ngài giữ vững nó trên chỗ nước nguồn. - Ðáp.

2) Ai khá trèo lên cao sơn của Chúa, ai được đứng trong nơi thánh của Ngài? Người tay vô tội và lòng thanh khiết, người không để lòng xu hướng bả phù hoa. - Ðáp.

3) Người đó sẽ được Chúa chúc phúc cho, và được Thiên Chúa là Ðấng cứu độ ban ân thưởng. Ðó là dòng dõi người tìm kiếm Chúa, người tìm long nhan Thiên Chúa nhà Giacóp. - Ðáp.

* * *

Alleluia: Lc 21, 36

Alleluia, alleluia! - Các con hãy tỉnh thức và cầu nguyện luôn, để có thể xứng đáng đứng vững trước mặt Con Người. - Alleluia.

Phúc Âm: Lc 21, 1-4

"Người thấy một bà goá nghèo khó bỏ vào đó hai đồng tiền nhỏ".

Tin Mừng Chúa Giêsu Kitô theo Thánh Luca.

Khi ấy, Chúa Giêsu nhìn lên, thấy những người giàu có bỏ tiền dâng cúng vào hòm tiền. Người cũng thấy một bà goá nghèo khó bỏ vào đó hai đồng tiền nhỏ, nên bảo rằng: "Thầy bảo thật các con, bà goá nghèo khó này đã bỏ vào hòm tiền nhiều hơn mọi người. Vì mọi người kia lấy của dư thừa mà dâng cho Thiên Chúa, còn bà này túng thiếu, bà đã dâng tất cả những gì bà có để nuôi sống mình".

Ðó là lời Chúa.

Suy Niệm:

Ðức Giêsu quan sát và đánh giá việc dâng cúng của dân chúng. Những người giàu có chỉ dâng cúng vì lời khen ngợi. Họ chỉ dâng những của dư thừa. Còn một bà góa chỉ dâng hai đồng tiền nhỏ. Ðức Giêsu đã coi giá trị của bà cao hơn tất cả những người kia, vì bà đã dâng tất cả những gì mình có với trọn tấm lòng thành.

Những gì chúng ta làm cho Chúa qua Giáo Hội, qua tha nhân được đánh giá bằng tấm lòng yêu mến và chân thành.

Cầu Nguyện:

Lạy Chúa Giêsu, Chúa dạy chúng con bài học quảng đại và lòng chân thành. Xin đừng để chúng con ích kỷ tính toán khi làm việc cho Cúa, cho anh em. Trái lại, điều Chúa mong muốn nơi chúng con là lòng chân thành. Xin cho chúng con sử dụng những gì Chúa ban cho đẹp ý Chúa, mưu ích cho bản thân và cho anh em chúng con. Amen.


Thu Ba sau Chua Nhat 34 Quanh Nam

Mùa Quanh Năm Mùa Quanh Năm Thứ Hai sau Chúa Nhật 34 Quanh Năm Thứ Tư sau Chúa Nhật 34 Quanh Năm
Thứ Ba sau Chúa Nhật 34 Quanh Năm

Bài Ðọc I: (Năm I) Ðn 2, 31-45

"Thiên Chúa khiến một vương quốc dấy lên và tàn phá hết các vương quốc".

Bài trích sách Tiên tri Ðaniel.

Trong những ngày ấy, Ðaniel tâu vua Nabukôđônôsor rằng: "Tâu đức vua, đức vua chiêm bao thấy một tượng to lớn; tượng ấy rất cao sang rực rỡ, đứng trước mặt vua, hình dung thật đáng sợ hãi. Ðầu tượng ấy bằng vàng ròng, ngực và cánh tay bằng bạc, bụng và đùi bằng đồng, ống chân bằng sắt, bàn chân nửa sắt nửa sành. Ðang lúc vua trông thấy thế, thì có tảng đá từ ngọn núi tách ra, không phải do tay người ta làm, tảng đá ấy rớt trúng chân tượng nửa sắt nửa sành, làm nó đổ nát tan tành: Bấy giờ sắt, sành, đồng, bạc, vàng, đều tan nát một trật, bị gió cuốn đi mất, không còn tìm thấy đâu nữa: như bụi mùa hè trên sân lúa; còn tảng đá làm vỡ bức tượng, đã trở thành núi lớn choán khắp địa cầu.

Chiêm bao là như thế: tâu đức vua, thần xin giải thích chiêm bao trước mặt đức vua. Hoàng thượng là vua các vua. Thiên Chúa trên trời đã ban cho hoàng thượng vương quốc, sức mạnh, quyền thế, và vinh quang. Người còn trao vào tay hoàng thượng nhân dân các nước, thú đồng và chim trời, để hoàng thượng cai quản mọi sự. Vậy chính đức vua là đầu bằng vàng. Sau đức vua, thì có một vương quốc khác bằng bạc, kém hơn đức vua, sẽ dấy lên. Sau đó, có một vương quốc thứ ba bằng đồng, sẽ cai trị khắp địa cầu. Kế đó là vương quốc thứ tư bằng sắt. Sắt tàn phá và chế ngự mọi vật thế nào, thì nước này cũng tàn phá và chế ngự mọi sự như vậy. Ðức vua trông thấy chân và ngón chân nửa sành nửa sắt, đó là nước sẽ phân rẽ; đức vua trông thấy sắt sành lẫn lộn với nhau, đó là nền tảng nước kiên cố như sắt. Ngón chân nửa sắt nửa sành, là vương quốc sẽ nửa mạnh nửa yếu. Ðức vua trông thấy sắt lộn với sành: (chúng sẽ pha loại lai giống người với nhau), nhưng không thể hoà hợp với nhau, như sắt chẳng hoà hợp với sành vậy.

Trong thời đại có những vương quốc ấy, Thiên Chúa trên trời sẽ khiến một nước dấy lên, đời đời sẽ không hề bị tàn phá và không bị trao cho dân tộc khác, sẽ tàn phá và huỷ hoại các nước này; nó sẽ đứng vững muôn đời. (Cũng như) Ðức vua trông thấy tảng đá từ ngọn núi tách ra, không phải (do) người ta làm, nó đã tàn phá sành, sắt, đồng, bạc và vàng. Ấy Thiên Chúa cao cả đã tỏ ra cho vua những sự sẽ xảy đến sau này: Ðây mới thật là chiêm bao, là lời giải thích rất chân thành".

Ðó là lời Chúa.

Ðáp Ca: Ðn 3, 57. 58. 59. 60. 61

Ðáp: Hãy ngợi khen và tán tạ Chúa tới muôn đời (c. 57b).

Xướng: 1) Hãy chúc tụng Chúa đi, mọi công cuộc của Chúa, hãy ngợi khen và tán tạ Chúa tới muôn đời. - Ðáp.

2) Chúc tụng Chúa đi, các thiên thần của Chúa. - Ðáp.

3) Chúc tụng Chúa đi, muôn cõi trời cao. - Ðáp.

4) Chúc tụng Chúa đi, ngàn nước trên cõi cao xanh. - Ðáp.

5) Chúc tụng Chúa đi, muôn đạo thiên binh của Chúa. - Ðáp.

* * *

Bài Ðọc I: (Năm II) Kh 14, 14-19

"Ðã đến giờ gặt, vì lúa gặt trên đất đã chín rồi".

Bài trích sách Khải Huyền của Thánh Gioan Tông đồ.

Tôi là Gioan, tôi đã nhìn thấy có đám mây trắng: trên đám mây có ai ngồi giống như Con Người, đầu đội triều thiên bằng vàng và tay cầm liềm sắc bén. Có một thiên thần khác từ trong đền thờ đi ra kêu lớn tiếng cùng Ðấng ngồi trên đám mây mà rằng: "Hãy hạ liềm xuống mà gặt đi, vì đã đến mùa màng trên đất đã chín rồi". Ðấng ngự trên đám mây liền quăng liềm xuống đất và lúa trên đất được gặt hết. Có một thiên thần khác từ trong đền thờ trên trời đi ra, người cũng cầm một cái liềm sắc bén. Và một thiên thần khác nữa từ trong bàn thờ đi ra, vị này có quyền cai trị lửa, người kêu lớn tiếng cùng thiên thần cầm liềm sắc bén mà rằng: "Hãy hạ liềm sắc bén xuống mà cắt những chùm nho nơi vườn nho dưới đất, vì nho trong vườn đã chín rồi". Thiên thần kia hạ liềm sắc bén xuống đất, cắt nho nơi vườn nho dưới đất và bỏ vào thùng lớn cơn thịnh nộ của Thiên Chúa.

Ðó là lời Chúa.

Ðáp Ca: Tv 95, 10. 11-12. 13

Ðáp: Chúa ngự tới cai quản địa cầu (c. 13b).

Xướng: 1) Hãy công bố giữa chư dân rằng: Thiên Chúa ngự trị. Người giữ vững địa cầu cho nó khỏi lung lay; Người cai quản chư dân theo đường đoan chính. - Ðáp.

2) Trời xanh hãy vui mừng và địa cầu hãy hân hoan! Biển khơi và muôn vật trong đó hãy reo lên! Ðồng nội và muôn loài trong đó hãy mừng vui! Các rừng cây hãy vui tươi hớn hở! - Ðáp.

3) Trước nhan Thiên Chúa: vì Người ngự tới, vì Người ngự tới cai quản địa cầu. Người sẽ cai quản địa cầu cách công minh và chư dân cách chân thành. - Ðáp.

* * *

Alleluia: Lc 21, 36

Alleluia, alleluia! - Các con hãy tỉnh thức và cầu nguyện luôn, để có thể xứng đáng đứng vững trước mặt Con Người. - Alleluia.

Phúc Âm: Lc 21, 5-11

"Không còn hòn đá nào nằn trên hòn đá nào".

Tin Mừng Chúa Giêsu Kitô theo Thánh Luca.

Khi ấy, có mấy người trầm trồ về đền thờ được trang hoàng bằng đá tốt và những lễ vật quý, nên Chúa Giêsu phán rằng: "Những gì các con nhìn ngắm đây, sau này sẽ đến ngày không còn hòn đá nào nằm trên hòn đá nào mà chẳng bị tàn phá". Bấy giờ các ông hỏi Người rằng: "Thưa Thầy, bao giờ những sự ấy sẽ xảy ra, và cứ dấu nào mà biết những sự đó sắp xảy đến?" Người phán: "Các con hãy ý tứ kẻo bị người ta lừa dối: vì chưng, sẽ có nhiều kẻ mạo danh Thầy đến mà tự xưng rằng: "Chính ta đây và thời gian đã gần đến", các con chớ đi theo chúng. Khi các con nghe nói có chiến tranh loạn lạc, các con đừng sợ: vì những sự ấy phải đến trước đã, nhưng chưa phải là hết đời ngay đâu".

Bấy giờ Người phán cùng các ông ấy rằng: "Dân này sẽ nổi dậy chống lại dân kia, và nước này sẽ chống với nước nọ. Sẽ có những cuộc động đất lớn mọi nơi, sẽ có ôn dịch đói khát, những hiện tượng kinh khủng từ trên trời và những điềm lạ cả thể".

Ðó là lời Chúa.

Suy Niệm:

Ðức Giêsu báo trước sự sụp đổ của thành Giêrusalem, viễn cảnh của ngày tận thế. Dân Israel không tin và không chấp nhận Ðức Giêsu là Ðấng Thiên Chúa sai đến. Họ dễ dàng nghe theo những giáo huấn của những kẻ giả hình, những người mạo danh Ngài.

Ðức Giêsu dạy phải tỉnh thức chờ đợi Ngài, chứ đừng bận tâm vì các điềm ấy. Bởi vì trước này tận thế, con người sẽ phải trải qua nhiều khốn khó: chiến tranh, đói kém, tai họa thiên nhiên... Ðó là những thử thách đối với đức tin của Giáo Hội và mỗi Kitô hữu. Chúng ta hãy can đảm vượt qua và tỉnh thức chờ Chúa đến.

Cầu Nguyện:

Lạy Chúa Giêsu, xin cho chúng con có một đời sống đức tin trưởng thành và mạnh mẽ, giúp chúng con luôn liên kết vững vàng trong niềm tin của Giáo Hội. Ðể những biến cố lịch sử xảy đến, sẽ không làm chúng con sợ hãi thất vọng và qụy ngã. Nhưng chúng con can đảm và hân hoan vì tin rằng Chúa sẽ đến và cứu thoát ch1ung con. Amen.


Thu Tu sau Chua Nhat 34 Quanh Nam

Mùa Quanh Năm Mùa Quanh Năm Thứ Ba sau Chúa Nhật 34 Quanh Năm Thứ Năm sau Chúa Nhật 34 Quanh Năm
Thứ Tư sau Chúa Nhật 34 Quanh Năm

Bài Ðọc I: (Năm I) Ðn 5, 1-6, 13-14, 16-17, 23-28

"Có những ngón tay hiện ra như bàn tay một người".

Bài trích sách Tiên tri Ðaniel.

Trong những ngày ấy, vua Baltassar dọn tiệc linh đình đãi một ngàn triều thần: ai nấy cứ theo tuổi mình mà uống rượu. Khi vua đã say rượu, liền truyền đem các bình, chén, bát bằng vàng bạc mà Nabukôđônôsor, phụ vương ông, đã lấy trong đền thờ Giêrusalem đem về, để cho vua, các triều thần, hoàng hậu và cung phi dùng uống rượu. Bấy giờ, người ta mang ra các bình, chén, bát bằng vàng bạc đã lấy trong đền thờ Giêrusalem đem về. Vua, các triều thần, hoàng hậu và cung phi dùng đồ đó mà uống rượu. Họ vừa uống rượu vừa ca tụng các thần minh bằng vàng, bạc, đồng, sắt, gỗ, đá của họ.

Chính lúc ấy, có những ngón tay hiện ra như bàn tay một người viết chữ trên vách tường cung điện, đối diện ánh bạch lạp; vua nhìn thấy ngón tay viết chữ. Bấy giờ mặt vua đổi sắc, tư tưởng rối loạn, xương sống yếu sức, đầu gối va chạm lẫn nhau.

Lúc đó người ta dẫn Ðaniel đến trước mặt vua. Vua hỏi người rằng: "Nhà ngươi có phải là Ðaniel, con cái Giuđa, phải lưu đày mà phụ vương trẫm đã điệu từ Giuđa về đây chăng? Trẫm đã nghe rằng nhà ngươi được thần linh các vị thần phù giúp: ngươi được thông minh, trí tuệ và khôn ngoan phi thường. Trẫm đã nghe rằng nhà ngươi có thể cắt nghĩa những huyền bí và giải thích được những chuyện khúc mắc. Vậy nếu nhà ngươi đọc được hàng chữ này và cắt nghĩa cho trẫm, thì nhà ngươi sẽ được mặc áo đỏ, cổ đeo vòng vàng và trở nên vị tướng thứ ba trong vương quốc trẫm".

Ðaniel tâu lại trước mặt vua rằng: "Lễ vật của vua xin để lại cho vua, và ân huệ nhà vua, xin vua ban cho kẻ khác. Thần xin đọc hàng chữ này và cắt nghĩa cho đức vua. Ðức vua đã tự phụ chống đối Ðấng cai trị trên trời: đã đem bày trước mặt vua các bình, chén, bát lấy trong đền Chúa, rồi vua, triều thần, hoàng hậu và cung phi dùng những đồ ấy mà uống rượu; vua còn ca tụng các thần vàng bạc, đồng, sắt, gỗ, đá, toàn là những thứ không thấy, không nghe và không cảm giác: vua không tôn vinh Thiên Chúa, Ðấng cầm trong tay vận mệnh và đường lối của đức vua. Bởi đó, Chúa khiến ngón tay hiện ra viết hàng chữ đó.

"Ðây những chữ đã viết như sau: Manê, Thêqel, Phares. Xin giải nghĩa những chữ đó như sau: Manê: là Thiên Chúa đã đếm đủ số triều đại nhà vua rồi. Thêqel: là đã cân vua trên cán cân, và thấy vua hụt cân. Phares: là vương quốc của vua đã bị phân chia và trao cho dân Mêđia và Batư".

Ðó là lời Chúa.

Ðáp Ca: Ðn 3, 62. 63. 64. 65. 66. 67

Ðáp: Hãy ngợi khen và tán tạ Chúa tới muôn đời (c. 57b).

Xướng: 1) Chúc tụng Chúa đi, mặt trời cùng với mặt trăng. - Ðáp.

2) Chúc tụng Chúa đi, trên trời cao, muôn tinh tú. - Ðáp.

3) Chúc tụng Chúa đi, mưa móc với sương sa. - Ðáp.

4) Chúc tụng Chúa đi, muôn ngàn ngọn gió. - Ðáp.

5) Chúc tụng Chúa đi, lửa đỏ với than hồng. - Ðáp.

6) Chúc tụng Chúa đi, rét mướt và lạnh lẽo. - Ðáp.

* * *

Bài Ðọc I: (Năm II) Kh 15, 1-4

"Hãy xướng ca bài ca vãn Môsê và ca vãn Con Chiên".

Bài trích sách Khải Huyền của Thánh Gioan Tông đồ.

Tôi là Gioan đã nhìn thấy điềm lạ vĩ đại và huyền diệu khác trên trời, là bảy thiên thần cai bảy tai ương sau hết, những tai ương này làm cho Thiên Chúa hết cơn thịnh nộ.

Và tôi đã thấy như biển thuỷ tinh chan hoà ánh lửa và những kẻ đã thắng được mãnh thú và hình tượng cùng số tên của nó, đều đứng trên biển thuỷ tinh gảy đàn cầm ngợi khen Thiên Chúa, và xướng bài ca vãn Môsê tôi tớ Chúa, cùng bài ca vãn Con Chiên rằng:

"Lạy Chúa là Thiên Chúa toàn năng, các công trình của Chúa thật vĩ đại và lạ lùng. Lạy Chúa là vua hằng có đời đời, đường lối của Chúa thật công minh, chính trực. Lạy Chúa, ai lại không kính sợ Chúa và không ngợi khen danh Chúa? Vì chỉ có mình Chúa là Ðấng nhân lành: mọi dân tộc sẽ đến thờ lạy trước mặt Chúa, bởi vì sự xét xử của Chúa đã tỏ bày minh bạch".

Ðó là lời Chúa.

Ðáp Ca: Tv 97, 1. 2-3ab. 7-8. 9

Ðáp: Lạy Chúa là Thiên Chúa toàn năng, các công trình của Chúa thật là vĩ đại và lạ lùng (Kh 15, 3b).

Xướng: 1) Hãy ca mừng Chúa một bài ca mới, vì Người đã làm nên những điều huyền diệu. Tay hữu Người đã tạo cho Người cuộc chiến thắng, cùng với cánh tay thánh thiện của Người. - Ðáp.

2) Chúa đã công bố ơn cứu độ của Người, trước mặt chư dân, Người tỏ rõ đức công minh, Người nhớ lại lòng nhân hậu và trung thành, để sủng ái nhà Israel. - Ðáp.

3) Biển khơi và muôn vật trong đó hãy rống tiếng lên, cả địa cầu và những dân cư ngụ ở trong cũng thế. Các sông ngòi hãy vỗ tay reo, đồng thời các núi non hãy hân hoan nhảy nhót. - Ðáp.

4) Trước thiên nhan Chúa vì Người ngự tới cai quản địa cầu. Người cai quản địa cầu với đức công minh và cai quản chư dân trong đường chính trực. - Ðáp.

* * *

Alleluia: Mt 24, 41a và 44

Alleluia, alleluia! - Các con hãy tỉnh thức và sẵn sàng, vì lúc các con không ngờ, Con Người sẽ đến. - Alleluia.

Phúc Âm: Lc 21, 12-19

"Các con sẽ bị mọi người ghét bỏ vì danh Thầy, nhưng dù một sợi tóc trên đầu các con cũng sẽ chẳng hư mất".

Tin Mừng Chúa Giêsu Kitô theo Thánh Luca.

Khi ấy, Chúa Giêsu phán cùng các môn đệ rằng: "Người ta sẽ tra tay bắt bớ, ức hiếp và nộp các con đến các hội đường và ngục tù, điệu các con đến trước mặt vua chúa quan quyền vì danh Thầy: các con sẽ có dịp làm chứng. Vậy các con hãy ghi nhớ điều này trong lòng là chớ lo trước các con sẽ phải thưa lại thể nào. Vì chính Thầy sẽ ban cho các con miệng lưỡi và sự khôn ngoan, mọi kẻ thù nghịch các con không thể chống lại và bắt bẻ các con.

"Cha mẹ, anh em, bà con, bạn hữu sẽ nộp các con, và có kẻ trong các con sẽ bị giết chết. Các con sẽ bị mọi người ghét bỏ vì danh Thầy. Nhưng dù một sợi tóc trên đầu các con cũng sẽ chẳng hư mất. Các con cứ bền đỗ, các con cũng sẽ giữ được linh hồn các con".

Ðó là lời Chúa.

Suy Niệm:

Ðức Giêsu tiên báo: vì Ngài mà các môn đệ sẽ bị bách hại, bị ghét bỏ, ngay trong gia đình, nơi những người thân thuộc. Nhưng đó là một cơ hội cho sứ mệnh của họ. Ðức Giêsu hứa sẽ trợ giúp các môn đệ khi các ông gặp gian nan khốn khó.

Là Kitô hữu, những người theo Chúa Kitô, chúng ta cũng phải can đảm đón nhận những thử thách, những khó khăn trong cuộc sống chấp nhận chịu thiệt thòi vì Ngài bằng những hành động chân thật, không gian dối, không làm điều ác, xấu...

Cầu Nguyện:

Lạy Chúa Giêsu, chúng con chưa đến nỗi phải hy sinh mạng sống vì danh Chúa. Thế nhưng mỗi khi gặp khó khăn, con đã thất vọng và kêu trách Chúa. Bởi thế chúng con không cảm nghiệm được hạnh phúc và sự quan phòng Chúa dành cho chúng con. Xin cho chúng con ý thức hơn vai trò của mình để cuộc sống chúng con trở thành những chứng tá đích thực cho Tin Mừng của Chúa. Amen.


Thu Nam sau Chua Nhat 34 Quanh Nam

Mùa Quanh Năm Mùa Quanh Năm Thứ Tư sau Chúa Nhật 34 Quanh Năm Thứ Sáu sau Chúa Nhật 34 Quanh Năm
Thứ Năm sau Chúa Nhật 34 Quanh Năm

Bài Ðọc I: (Năm I) Ðn 6, 11-27

"Thiên Chúa đã sai thiên sứ đến bịt miệng sư tử lại".

Bài trích sách Tiên tri Ðaniel.

Trong những ngày ấy, có những người tọc mạch dò xét, họ bắt gặp Ðaniel đang cầu nguyện kêu xin cùng Chúa mình. Họ liền đến tâu vua về điều lệ rằng: "Tâu đức vua, chớ thì đức vua đã chẳng quy định rằng: trong ba mươi ngày, hễ ai cầu xin cùng thần minh nào hay người nào ngoài đức vua, thì, lạy đức vua, nó sẽ bị ném vào hang sư tử đó sao?" Vua trả lời rằng: "Ðúng, cứ như sắc chỉ Mêđia và Batư, thì không được sai lỗi". Bấy giờ họ lại tâu vua rằng: "Ðaniel thuộc con cái Giuđa phải lưu đày, đã chẳng xem sao lề luật và chiếu chỉ vua đã quy định: mỗi ngày nó đọc kinh cầu nguyện ba lần". Khi nghe biết điều đó, nhà vua rất đỗi buồn rầu. Vua quyết tâm cứu chữa Ðaniel, và cố gắng cứu người cho đến khi mặt trời lặn. Những người ấy hiểu ý vua, liền tâu vua rằng: "Tâu đức vua, xin đức vua biết cho rằng dân Mêđia và Batư có lề luật này là bất cứ sắc chỉ nào đức vua ra, thì không được thay đổi". Bấy giờ vua truyền dẫn Ðaniel ra, và họ ném người xuống hang sư tử. Vua bảo Ðaniel rằng: "Xin Thiên Chúa ngươi hằng thờ lạy sẽ cứu thoát ngươi". Người ta liền lấy hòn đá chận cửa hang, vua lấy nhẫn mình và nhẫn các quan triều thần mà đóng ấn niêm phong, để bảo đảm vụ Ðaniel.

Vua trở về hoàng cung liền đi ngủ, không chịu ăn uống lương thực dâng trước mặt vua, nhưng vua không sao ngủ được. Trời vừa rạng đông, vua liền chỗi dậy, vội vã chạy ra hang sư tử. Khi đến gần cửa hang, vua liền lớn tiếng khóc thương Ðaniel rằng: "Hỡi Ðaniel tôi tớ Thiên Chúa hằng sống, không biết Thiên Chúa ngươi hằng thờ lạy có cứu chữa được ngươi thoát khỏi sư tử chăng?" Ðaniel trả lời rằng: "Tâu đức vua muôn tuổi, Thiên Chúa của thần đã sai thiên sứ đến bịt miệng sư tử lại, nên chúng không làm hại được thần; vì trước mặt Thiên Chúa, thần là người công chính; vả lại tâu đức vua, trước mặt đức vua, thần cũng chẳng làm điều gì sai lỗi. Bấy giờ vua mừng rỡ, truyền kéo Ðaniel ra khỏi hang. Khi Ðaniel ra khỏi hang, người ta thấy người không bị hề hấn gì, vì người đã tin cậy vào Thiên Chúa của người. Vua liền truyền đem các người tố cáo Ðaniel, cùng vợ con của chúng, ném vào hang sư tử, chúng chưa kịp rơi xuống tới đáy hang, thì đã bị sư tử cắn xé nát thịt tan xương.

Bấy giờ vua Ðariô ra chiếu chỉ cho toàn dân, các chi họ, các thổ ngữ, những người đang cư ngụ trong toàn quốc rằng: "Nguyện cho các ngươi được thêm sự bình an. Ta đã ra chiếu chỉ cho các địa phương trong nước ta, ai nấy đều phải kính sợ Thiên Chúa của Ðaniel. Vì chính Người mới là Thiên Chúa hằng sống, và hằng có đời đời; nước Người không hề tan rã, và quyền bính Người tồn tại đến muôn đời. Chính Người là Ðấng Giải thoát và Cứu độ, Người làm những dấu lạ và những việc kỳ diệu trên trời dưới đất: Người đã cứu chữa Ðaniel khỏi hang sư tử".

Ðó là lời Chúa.

Ðáp Ca: Ðn 3, 68. 69. 70. 71. 72. 73. 74

Ðáp: Hãy ngợi khen và tán tạ Chúa tới muôn đời (c. 57b).

Xướng: 1) Chúc tụng Chúa đi, mưa đổ với sương rơi. - Ðáp.

2) Chúc tụng Chúa đi, nước đông và băng giá. - Ðáp.

3) Chúc tụng Chúa đi, nước đọng với tuyết sa. - Ðáp.

4) Chúc tụng Chúa đi, ngày quang và đêm tối. - Ðáp.

5) Chúc tụng Chúa đi, sáng sủa với thâm u. - Ðáp.

6) Chúc tụng Chúa đi, mây trôi và chớp giật. - Ðáp.

7) Hãy chúc tụng Chúa đi, hỡi địa cầu, hãy ngợi khen tán tạ Chúa tới muôn thuở. - Ðáp.

* * *

Bài Ðọc I: (Năm II) Kh 18, 1-2, 21-23; 19, 1-3. 9a

"Thành Babylon vĩ đại đã sụp đổ rồi".

Bài trích sách Khải Huyền của Thánh Gioan Tông đồ.

Tôi là Gioan đã nhìn thấy một thiên thần từ trời xuống, có quyền năng cao cả, và đất rực sáng lên bởi vinh quang của Người. Người dõng dạc kêu lên rằng: "Thành Babylon vĩ đại đã sụp đổ rồi, đã sụp đổ rồi: nó đã trở thành nơi ma quỷ ở, hang mọi thần ô uế ẩn trú, và nơi mọi thứ chim dơ bẩn gớm ghiếc làm tổ".

Rồi có một thiên thần dũng lực nhắc bổng hòn đá như cối xay lớn, và quăng xuống biển mà rằng: "Thành Babylon sẽ bị quăng xuống dữ tợn như vậy, và không còn tìm thấy nó nữa". Tiếng người gảy đàn và kẻ hát ca, tiếng kẻ thổi sáo thổi kèn sẽ không còn nghe thấy nơi ngươi nữa. Những người thợ bá nghệ không còn tìm thấy nơi ngươi nữa; và tiếng cối xay cũng chẳng còn nghe thấy nơi ngươi nữa. Ðèn sáng không còn chiếu sáng nơi ngươi nữa. Tiếng tân lang tân nương không còn nghe thấy nơi ngươi nữa, vì những tay buôn của ngươi là bọn kỳ hào trên hoàn vũ, và bởi phù phép ngươi, mọi dân tộc phải lầm lạc".

Sau đó, tôi nghe như có tiếng nhiều đoàn người trên trời tung hô rằng: "Alleluia! Ơn Cứu độ, vinh quang và quyền năng đều thuộc về Thiên Chúa chúng ta: vì sự xét xử của Người thật chính trực và công minh, Người luận phạt gái điếm khét tiếng đã từng làm cho địa cầu ra hư nát bởi trò dâm dật của nó; Người đã báo oán máu các tôi tớ Người do tay nó đã đổ ra. Họ lại cất tiếng rằng: "Alleluia! Khói nó bốc lên cho tới muôn đời".

Và thiên thần bảo tôi: "Hãy viết rằng: Phúc cho những ai được mời đến dự tiệc cưới Con Chiên".

Ðó là lời Chúa.

Ðáp Ca: Tv 99, 2. 3. 4. 5

Ðáp: Phúc cho những ai được mời đến dự tiệc cưới Con Chiên (Kh 19, 9a).

Xướng: 1) Hãy phụng sự Thiên Chúa với niềm vui vẻ! Hãy vào trước thiên nhan với lòng hân hoan khoái trá. - Ðáp.

2) Hãy biết rằng Chúa là Thiên Chúa, chính Người đã tạo tác thân ta, và ta thuộc quyền sở hữu của Người, ta là dân tộc, là đoàn chiên Chúa chăn nuôi. - Ðáp.

3) Hãy vào trụ quan nhà Người với lời khen ngợi, vào hành lang với khúc ca vui, hãy tán dương, hãy chúc tụng danh Người. - Ðáp.

4) Vì Thiên Chúa, Người thiện hảo, lòng từ bi Người tồn tại muôn đời, và lòng trung tín Người còn tới muôn thế hệ. - Ðáp.

* * *

Alleluia: Lc 21, 28

Alleluia, alleluia! - Các con hãy đứng dậy và ngẩng đầu lên, vì giờ cứu rỗi các con đã gần đến. - Alleluia.

Phúc Âm: Lc 21, 20-28

"Giêrusalem sẽ bị các dân ngoại chà đạp, cho đến thời kỳ dành cho các dân ngoại chấm dứt".

Tin Mừng Chúa Giêsu Kitô theo Thánh Luca.

Khi ấy, Chúa Giêsu phán cùng các môn đệ rằng: "Khi các con thấy Giêrusalem bị các đạo binh bao vây, các con hãy biết rằng đã gần đến lúc thành ấy bị tàn phá. Bấy giờ những ai ở trong đất Giuđa, hãy chạy trốn lên núi, những ai ở trong thành, hãy rời xa, và những ai ở vùng quê, chớ có vào thành; vì những ngày ấy là những ngày báo oán, để ứng nghiệm mọi lời đã ghi chép.

"Khốn cho những đàn bà đang mang thai và nuôi con thơ trong những ngày ấy: vì chưng sẽ có sự khốn cực cả thể trong xứ và cơn thịnh nộ trút xuống dân này. Chúng sẽ ngã gục dưới lưỡi gươm, sẽ phải bắt đi làm tôi trong các dân, và Giêrusalem sẽ bị các dân ngoại chà đạp, cho đến thời kỳ dành cho dân ngoại chấm dứt.

"Sẽ có những điềm lạ trên mặt trời, mặt trăng và các ngôi sao; dưới đất, các dân tộc buồn sầu lo lắng, vì biển gầm sóng vỗ. Người ta sợ hãi kinh hồn, chờ đợi những gì sẽ xảy đến trong vũ trụ, vì các tầng trời sẽ rung chuyển. Lúc đó, người ta sẽ thấy trên đám mây, Con Người hiện đến đầy quyền năng và uy nghi cao cả. Khi những điều đó bắt đầu xảy đến, các con hãy đứng dậy và ngẩng đầu lên, vì giờ cứu rỗi các con đã gần đến".

Ðó là lời Chúa.

Suy Niệm:

Thánh Luca trình bày biến cố Giêrusalem bị sụp đổ, tượng trưng cho cuộc phán xét cuối cùng của Thiên Chúa - Ngày mà tất cả những gì đã chép trong Kinh Thánh được ứng nghiệm. Và đó cũng là ngày mà sự can thiệp cuối cùng có tính cách quyết liệt của Thiên Chúa vào lịch sử.

Giêrusalem sẽ bị dân ngoại thống trị, nhưng khi dân Israel trở về với Ðấng Kitô thì cũng hết thời của dân ngoại.

Tất cả những sự kiện trên xảy ra đều chuẩn bị và tập trung vào cuộc quang lâm của Ðức Kitô.

Cầu Nguyện:

Lạy Chúa, xin ban cho chúng con một đức tin vững mạnh, và xin Chúa giúp cho chúng con hiểu được lời Chúa muốn nói gì với mỗi người chúng con hôm nay. Từ đó, chúng con can đảm sống và tỉnh thức để chuẩn bị xứng đáng đón Chúa đến trong ngày sau hết. Amen.


Thu Sau sau Chua Nhat 34 Quanh Nam

Mùa Quanh Năm Mùa Quanh Năm Thứ Năm sau Chúa Nhật 34 Quanh Năm Thứ Bảy sau Chúa Nhật 34 Quanh Năm
Thứ Sáu sau Chúa Nhật 34 Quanh Năm

Bài Ðọc I: (Năm I) Ðn 7, 2-14

"Kìa có ai như con người ngự trên đám mây".

Bài trích sách Tiên tri Ðaniel.

Trong một thị kiến ban đêm, tôi nhìn thấy có những ngọn gió từ bốn phương trời, làm dấy động biển cả. Có bốn con thú khổng lồ khác nhau từ biển đi lên. Con thứ nhất giống như con sư tử cái, mang hai cánh chim phượng: tôi nhìn nó mãi cho đến khi hai cánh nó bị nhổ đi, nó cất lên khỏi đất và đứng thẳng hai chân như con người, nó được ban tặng quả tim loài người.

Con thú thứ hai giống như con gấu đứng một bên: trong miệng nó có ba hàng răng và người ta bảo nó rằng: "Mi hãy chỗi dậy ăn cho thật nhiều thịt". Kế đó, tôi nhìn xem, và đây, con thú thứ ba giống như con beo, trên mình nó có bốn cánh như con chim, và nó có bốn đầu, nó được ban tặng một thứ quyền năng.

Sau đó, trong một thị kiến ban đêm, tôi thấy con thú thứ tư dữ tợn lạ lùng và mạnh mẽ: nó có nanh sắt to lớn, nó đang cắn nuốt nhai xé, và những gì còn sót lại thì nó lấy chân giày đạp; nó khác hẳn những con thú tôi đã trông thấy trước, nó có mười sừng. Tôi nhìn các sừng của nó, thì kìa một cái sừng nhỏ khác mọc lên giữa các sừng kia, ba trong số mười sừng trước bị nhổ ra trước mặt nó: trong chiếc sừng nhỏ có mắt như loài người và có miệng nói những lời trịnh trọng.

Tôi chăm chú nhìn mãi cho đến khi đặt xong các toà, và vị Bô Lão lên ngự trên toà: áo Người trắng như tuyết, tóc trên đầu Người tinh tuyền như lông chiên, toà của Người như ngọn lửa, các bánh xe như lửa cháy. Trước mặt Người có con sông lửa cuộn chảy như thác. Có hằng ngàn kẻ phụng sự Người và muôn muôn vàn kẻ chầu chực Người. Người ngự toà xét xử và các quyển sách đã được mở ra. Tôi nhìn về phía có tiếng ầm ầm từ chiếc sừng ấy phát ra: Tôi thấy con thú đó bị giết, xác nó bị huỷ diệt và bị lửa đốt. Các con thú khác cũng bị tước đoạt hết quyền lực, và thời gian sinh sống của chúng đã được quy định từng thời kỳ này đến thời kỳ kia.

Trong một thị kiến ban đêm, tôi ngắm nhìn, và đây tôi nhìn thấy Con Người đến trong đám mây trên trời, Ngài tiến đến vị Bô Lão, và người ta dẫn Ngài đến trước mặt vị Bô Lão. Vị này ban cho Ngài quyền năng, vinh dự và vương quốc. Tất cả các dân tộc, chi họ, và tiếng nói đều phụng sự Ngài: quyền năng của Ngài là quyền năng vĩnh cửu, không khi nào bị cất mất; vương quốc của Ngài không khi nào bị phá huỷ.

Ðó là lời Chúa.

Ðáp Ca: Ðn 3, 75. 76. 77. 78. 79. 80. 81

Ðáp: Hãy ngợi khen và tán tạ Chúa tới muôn đời (c. 57b).

Xướng: 1) Chúc tụng Chúa đi, núi non và các ngọn đồi. - Ðáp.

2) Chúc tụng Chúa đi, cỏ hoa mọc cõi trần ai. - Ðáp.

3) Chúc tụng Chúa đi, những dòng suối nước. - Ðáp.

4) Chúc tụng Chúa đi, biển cả với sông ngòi. - Ðáp.

5) Chúc tụng Chúa đi, cá voi và muôn loài lội nước. - Ðáp.

6) Chúc tụng Chúa đi, hết mọi giống chim trời. - Ðáp.

7) Chúc tụng Chúa đi, mọi thú rừng và gia súc, hãy ngợi khen và tán tạ Chúa muôn đời. - Ðáp.

* * *

Bài Ðọc I: (Năm II) Kh 20, 1-4. 11 - 21, 2

"Những người đã chết phải chịu phán xét theo các việc họ đã làm. Tôi đã thấy Giêrusalem mới từ trời xuống".

Bài trích sách Khải Huyền của Thánh Gioan Tông đồ.

Tôi là Gioan đã thấy một thiên thần từ trời xuống, tay cầm chìa khoá vực thẳm và một dây xiềng rất lớn. Người bắt lấy con rồng, là con rắn thuở xưa, tức là Ma Quỷ và là Satan, rồi trói nó lại một ngàn năm, ném nó xuống vực thẳm, khoá cửa lại, và đóng ấn trên vực thẳm, để nó không còn lừa dối các dân tộc nữa, cho đến khi nào chẵn một ngàn năm, sau đó thả nó ra ít lâu.

Tôi lại thấy có mấy ngai toà, và những vị ngồi trên toà đó cũng được quyền xét xử. Tôi thấy linh hồn của những kẻ đã bị trảm quyết vì đã làm chứng về Ðức Giêsu và vì lời Thiên Chúa, họ là những người không thờ lạy Mãnh thú và hình tượng của nó, không chịu để thích chữ trên trán và trên tay họ. Họ được sống và hiển trị với Ðức Kitô một ngàn năm.

Tôi lại thấy một toà lớn trắng tinh và vị đang ngự trên toà ấy, trời đất lẩn trốn khỏi tôn nhan Người, và không còn tìm thấy chỗ nào dành cho chúng nữa. Tôi cũng thấy những kẻ đã chết, lớn cũng như bé, đang đứng trước toà, các quyển sách được mở ra, và một quyển Sách nữa cũng đã mở sẵn, tức là Sách sự sống, những kẻ đã chết phải chịu phán xét theo như các điều ghi chép trong sách, tuỳ các việc họ đã làm. Biển cả liền để cho những người chết ở trong ấy được đi ra; tử thần và địa ngục cũng để cho những kẻ chết ở trong ấy được đi ra: mỗi người phải chịu phán xét theo các việc họ đã làm. Ðịa ngục và tử thần đều bị ném xuống hồ lửa: đó là cái chết thứ hai. Kẻ nào không thấy ghi tên mình trong Sách sự sống, đều bị ném xuống hồ lửa.

Tôi lại thấy trời mới đất mới. Vì trời cũ đất cũ đã qua đi, và biển cũng không còn nữa.

Và tôi là Gioan đã thấy thành thánh Giêrusalem mới, tự trời xuống, từ nơi Thiên Chúa, tề chỉnh như tân nương được trang điểm cho tân lang của mình.

Ðó là lời Chúa.

Ðáp Ca: Tv 83, 3. 4. 5-6a và 8a

Ðáp: Ðây là nhà tạm của Thiên Chúa ở với loài người (Kh 21, 3b).

Xướng: 1) Linh hồn tôi khát khao và mòn mỏi, mong vào hành lang nhà Thiên Chúa. Tâm thần và thể xác tôi hoan hỉ, tìm đến cùng Thiên Chúa trường sinh. - Ðáp.

2) Ðến như chim sẻ còn kiếm được nhà, và chim nhạn tìm ra tổ ấm để làm nơi ấp ủ con mình, cạnh bàn thờ Chúa, ôi Chúa là Thiên Chúa thiên binh, ôi Ðại Vương và Thiên Chúa của con. - Ðáp.

3) Ôi Thiên Chúa, phúc đức ai ngụ nơi nhà Chúa: họ sẽ khen ngợi Chúa tới muôn đời. Phúc thay người được Chúa con nâng đỡ. Họ tiến lên ngày càng thêm hăng hái. - Ðáp.

* * *

Alleluia: Kh 2, 10c

Alleluia, alleluia! - Chúa phán: "Ngươi hãy giữ lòng trung thành cho đến chết, thì Ta sẽ ban cho ngươi triều thiên sự sống". - Alleluia.

Phúc Âm: Lc 21, 29-33

"Khi các con xem thấy những sự đó xảy ra, thì hãy biết rằng nước Thiên Chúa đã gần đến".

Tin Mừng Chúa Giêsu Kitô theo Thánh Luca.

Khi ấy, Chúa Giêsu phán cùng các môn đệ thí dụ này rằng: "Các con hãy xem cây vả và mọi thứ cây cối. Khi chúng đâm chồi nảy lộc, thì các con biết rằng mùa hè đã gần đến. Cũng thế, khi các con xem thấy những sự đó xảy ra, thì hãy biết rằng nước Thiên Chúa đã gần đến. Thầy bảo thật các con, thế hệ này sẽ chẳng qua đi cho đến khi mọi sự ấy xảy đến. Trời đất sẽ qua đi; nhưng lời Thầy nói sẽ chẳng qua đâu".

Ðó là lời Chúa.

Suy Niệm:

Tất cả mọi thứ Chúa dựng nên đều tuân theo một quy luật tự nhiên của nó. Cũng vậy, cây vả tới mùa đâm bông nẩy lộc thì đồng thời cứ dấu hiệu đó, người ta biết mùa hè đã đến gần.

Sự hiện diện của Ðức Giêsu là dấu chỉ Triều Ðại Nước Thiên Chúa đã xuất hiện. Ðó là niềm vui cho những tâm hồn ngay chính. Hãy ngẩng đầu lên để đón mừng ngày vinh quang đã tới.

Cầu Nguyện:

Lạy Chúa Giêsu, cuộc sống trần gian này là chuẩn bị cho một cuộc sống vĩnh cửu. Con người chúng con luôn khát mong hạnh phúc. Nhưng đâu là hạnh phúc đích thực của chúng con? Ðâu là ơn cứu độ của chúng con?

Ðức Giêsu đến để giải thoát chúng con, để đem niềm vui của cuộc sống tự do đã bắt đầu. Xin cho chúng con biết đón nhận Ngài, vì ngài là dấu hiệu của một mùa xuân hạnh phúc. Có Chúa, chúng con mới đạt được niềm vui bất tận. Amen.


Thu Bay sau Chua Nhat 34 Quanh Nam

Mùa Quanh Năm Mùa Quanh Năm Thứ Sáu sau Chúa Nhật 34 Quanh Năm
Thứ Bảy sau Chúa Nhật 34 Quanh Năm

Bài Ðọc I: (Năm I) Ðn 7, 15-27

"Sẽ trao quốc gia và quyền hành cho dân thánh của Ðấng Tối Cao".

Bài trích sách Tiên tri Ðaniel.

Tôi là Ðaniel, lòng tôi kinh khiếp, tôi run sợ vì những sự đã thấy, các thị kiến trong đầu óc tôi khiến tôi bối rối. Tôi tiến lại gần một vị hầu cận, hỏi người ý nghĩa thật về những sự đó. Người liền giải thích cho tôi và bảo rằng: "Bốn con thú to lớn đó là bốn quốc gia sẽ dấy lên trên địa cầu. Nhưng các thánh của Thiên Chúa Tối Cao sẽ lên ngôi và sẽ nắm giữ quốc gia đến muôn muôn ngàn đời".

Sau đó, tôi muốn tìm hiểu cặn kẽ về con vật thứ tư, nó khác xa mọi con thú kia và rất dữ tợn: nanh móng nó bằng sắt, nó cắn nuốt nhai nghiến, và lấy chân giày đạp những gì còn sót lại. Tôi cũng muốn biết rõ về mười cái sừng trên đầu nó, và một cái sừng mới mọc lên, trước khi ba cái sừng kia bị nhổ đi: cái sừng mới mọc lên lại có mắt và miệng, nó nói lên những điều trọng đại, và nó lớn hơn các sừng khác. Tôi nhìn xem chiếc sừng ấy giao chiến với các thánh và nó toàn thắng, cho tới khi vị Bô Lão đến trao quyền xét xử cho các thánh của Ðấng Cao Cả, tức là tới thời kỳ các thánh chiếm đoạt quốc gia.

Người lại bảo như thế này: "Con vật thứ tư là quốc gia thứ tư trên địa cầu, nó rộng lớn hơn mọi quốc gia, thôn tính cả hoàn cầu và giày đạp phá huỷ địa cầu. Còn mười chiếc sừng là mười vua trong nước đó. Sau mười vua ấy, thì một vua khác dấy lên, có quyền thế hơn các vua trước, và đánh đổ được ba vua. Ông ta nói những lời phạm đến Ðấng Chí Tôn, tàn sát các thánh của Ðấng Tối Cao, ông tưởng mình có thể thay đổi cả thời gian và luật pháp, và người ta sẽ trao vào tay ông một thời kỳ, hai thời kỳ và nửa thời kỳ.

"Ðoạn sẽ có phán quyết để truất phế, tiêu diệt và huỷ hoại ông ta cho tận tuyệt. Còn quốc gia, quyền hành và sự cao sang dưới các tầng trời, sẽ trao cho dân thánh của Ðấng Tối Cao: nước Người là nước hằng hữu, mọi vua chúa sẽ suy phục vâng lời Người".

Ðó là lời Chúa.

Ðáp Ca: Ðn 3, 82. 83. 84. 85. 86. 87

Ðáp: Hãy ngợi khen và tán tạ Chúa tới muôn đời (c. 57b).

Xướng: 1) Hãy chúc tụng Chúa đi, con người ta hỡi. - Ðáp.

2) Chúc tụng Chúa đi, hỡi Israel. - Ðáp.

3) Chúc tụng Chúa đi, các thầy tư tế của Chúa. - Ðáp.

4) Chúc tụng Chúa đi, mọi người tôi tớ Chúa. - Ðáp.

5) Chúc tụng Chúa đi, thần hồn các vị hiền nhân. - Ðáp.

6) Chúc tụng Chúa đi, người thánh và lòng khiêm nhượng. - Ðáp.

* * *

Bài Ðọc I: (Năm II) Kh 22, 1-7

"Sẽ không còn đêm tối nữa, Thiên Chúa sẽ soi sáng cho họ".

Bài trích sách Khải Huyền của Thánh Gioan Tông đồ.

Thiên thần Chúa chỉ cho tôi là Gioan, thấy sông nước hằng sống, sáng ngời như thuỷ tinh, từ toà Thiên Chúa và Con Chiên chảy ra. Ở giữa công trường thành phố và hai bên sông, có cây sự sống sinh hoa kết quả mười hai mùa, mỗi tháng một mùa, và lá cây thì dùng cứu chữa các dân ngoại lành đã. Sẽ không còn lời nguyền rủa nào nữa. Toà Thiên Chúa và Con Chiên sẽ dựng lên trong thành ấy, các tôi tớ Người sẽ phụng thờ Người. Họ sẽ chiêm ngắm tôn nhan Người, và khắc tên Người trên trán họ. Cũng không còn đêm tối nữa: họ không cần đến ánh sáng đèn đuốc hay ánh sáng mặt trời nữa: vì Chúa là Thiên Chúa sẽ soi sáng cho họ, và họ sẽ thống trị muôn đời.

Thiên thần lại bảo tôi rằng: "Những lời này rất trung trực và chân thật. Chúa là Thiên Chúa thần trí các tiên tri, đã sai thiên thần Người đến chỉ cho các tôi tớ Người biết những sự sắp phải xảy đến. Và đây tôi vội vã tiến đến. Phúc cho kẻ vâng giữ các lời ghi trong sách này".

Ðó là lời Chúa.

Ðáp Ca: Tv 94, 1-2. 3-5. 6-7

Ðáp: Ma-ra-na-tha! Lạy Chúa Giêsu, xin hãy đến! (1 Cr 16, 22b và Kh 21, 20b)

Xướng: 1) Hãy tới, chúng ta hãy reo mừng Chúa, hãy hoan hô Ðá Tảng cứu độ của Ta! Hãy ra trước thiên nhan với lời ca ngợi, chúng ta hãy xướng ca để hoan hô Người. - Ðáp.

2) Vì Chúa là Thiên Chúa cao sang, là Ðại Ðế siêu việt chư chúa tể. Ở nơi tay Người những vực sâu của địa cầu, là của Người những chỏm núi cao. Bể khơi là của Người: vì chính Người tạo tác, và đất khô do tay Người đúc nắn ra. - Ðáp.

3) Hãy tiến lên, cúc cung bái và sụp lại, hãy quỳ gối trước nhan Chúa, Ðấng tạo thành ta. Vì chính Người là Thiên Chúa của ta, và ta là dân Người chăn dẫn, là đoàn chiên thuộc ở tay Người. - Ðáp.

* * *

Alleluia: Lc 21, 36

Alleluia, alleluia! - Các con hãy tỉnh thức và cầu nguyện luôn, để có thể xứng đáng đứng vững trước mặt Con Người. - Alleluia.

Phúc Âm: Lc 21, 34-36

"Các con hãy tỉnh thức, để có thể thoát khỏi những việc sắp xảy đến".

Tin Mừng Chúa Giêsu Kitô theo Thánh Luca.

Khi ấy, Chúa Giêsu phán cùng các môn đệ rằng: "Các con hãy giữ mình, kẻo lòng các con ra nặng nề bởi chè chén say sưa và lo lắng việc đời, mà ngày đó thình lình đến với các con như chiếc lưới chụp xuống mọi người sống trên mặt đất. Vậy các con hãy tỉnh thức và cầu nguyện luôn, để có thể thoát khỏi những việc sắp xảy đến và đứng vững trước mặt Con Người!"

Ðó là lời Chúa.

Suy Niệm:

Bài Tin Mừng hôm nay, Ðức Giêsu báo trước một điều bất ngờ. Ngày Con Người quang lâm và mỗi người sẽ ra trình diện. Ngày đó là ngày nào? Không ai biết được, vì chỉ có Cha mới biết. Tuy nhiên, vẫn có một điều không bất ngờ. Ðiều ta biết chắc chắn là sẽ có ngày đó cho tất cả mọi người. Ngày đó cần phải có để mọi người được thỏa mãn. Người khôn ngoan đích thực sẽ chọn ngày đó là một ngày an vui hạnh phúc. Còn người khờ dại thì ngày đó lại là ngày báo oán.

Chúng ta khôn hay dại? Chọn ngày tươi sáng hay u tối? Hãy cùng quyền tự do mà định đoạt.

Cầu Nguyện:

Lạy Chúa Giêsu, hôm nay là ngày cuối năm phụng vụ. Giáo Hội, Mẹ chúng con nhắc nhớ cho chúng con một điều thật quan trọng mà chúng con lại thường hay quên. Ngày Chúa quang lâm, cũng là ngày kết thúc cuộc đời chúng con ở đời này. Chúng con sẽ bước vào cuộc sống mới, cuộc sống vĩnh cửu và không thay đổi. Có thể chúng con sẽ hạnh phúc muôn đời, mà cũng có thể sầu khổ muôn đời.

Xin cho chúng con biết khôn ngoan chọn lựa, và sống sao cho xứng đáng với tình thương của Cha, của Chúa đã dành cho chúng con trong suốt cuộc đời. Amen.